<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><title>El PSG, el sueño de Mauricio Pochettino para estrenar su palmarés - LA GACETA</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://lagacetadepanama.com/xmlrpc.php><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="El PSG, el sueño de Mauricio Pochettino para estrenar su palmarés - LA GACETA"><meta property="og:description" content="«Entrenar al París Saint-Germain (PSG) es uno de mis sueños». Esas palabras las pronunció Mauricio Pochettino en abril de 2016, cuando ni se sospechaba que aquel objetivo iba a convertirse algún día en realidad. A sus 48 años, el argentino afronta su mayor reto en un banquillo, dirigir el multimillonario proyecto catarí de París, quizá [&hellip;]"><meta property="og:url" content="https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/"><meta property="og:site_name" content="LA GACETA"><meta property="article:publisher" content="http://facebook.com/LaGacetadePanama"><meta property="article:published_time" content="2021-01-02T20:35:29+00:00"><meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="936"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@lagacetadepma"><meta name="twitter:site" content="@lagacetadepma"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com/","sameAs":["http://facebook.com/LaGacetadePanama","http://instagram.com/lagacetadepma","https://twitter.com/lagacetadepma"],"logo":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#logo","inLanguage":"es","url":"https://lagacetadepanama.com/wp-content/uploads/2016/03/cropped-LGP-twitter-4.png","width":512,"height":512,"caption":"La Gaceta de Panam\u00e1"},"image":{"@id":"https://lagacetadepanama.com/#logo"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com/","name":"LA GACETA","description":"","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lagacetadepanama.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#primaryimage","inLanguage":"es","url":"https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino.jpg","width":1200,"height":936,"caption":"Foto: EFE."},{"@type":"WebPage","@id":"https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#webpage","url":"https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/","name":"El PSG, el sue\u00f1o de Mauricio Pochettino para estrenar su palmar\u00e9s - LA GACETA","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#primaryimage"},"datePublished":"2021-01-02T20:35:29+00:00","dateModified":"2021-01-02T20:35:29+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/"]}]},{"@type":"Article","@id":"https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#article","isPartOf":{"@id":"https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#webpage"},"author":{"@id":"https://lagacetadepanama.com/#/schema/person/90c136cd0e280fc165a9ed64bceaf6c6"},"headline":"El PSG, el sue\u00f1o de Mauricio Pochettino para estrenar su palmar\u00e9s","datePublished":"2021-01-02T20:35:29+00:00","dateModified":"2021-01-02T20:35:29+00:00","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#webpage"},"commentCount":0,"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"image":{"@id":"https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#primaryimage"},"articleSection":"Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#respond"]}]},{"@type":["Person"],"@id":"https://lagacetadepanama.com/#/schema/person/90c136cd0e280fc165a9ed64bceaf6c6","name":"EFE Servicios","image":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#personlogo","inLanguage":"es","url":"https://lagacetadepanama.com/wp-content/uploads/2020/04/lgp.jpg","caption":"EFE Servicios"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="LA GACETA &raquo; Feed" href=https://lagacetadepanama.com/feed/><link rel=alternate type=application/rss+xml title="LA GACETA &raquo; Feed de los comentarios" href=https://lagacetadepanama.com/comments/feed/><link rel=alternate type=application/rss+xml title="LA GACETA &raquo; Comentario El PSG, el sueño de Mauricio Pochettino para estrenar su palmarés del feed" href=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/e6373.css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/5d6e5.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/ac4e2.css media=all> <script src=https://lagacetadepanama.com/wp-content/cache/minify/994e4.js></script> <link rel=https://api.w.org/ href=https://lagacetadepanama.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://lagacetadepanama.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lagacetadepanama.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.4"><link rel=shortlink href='https://lagacetadepanama.com/?p=21624'><link rel=alternate type=application/json+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fel-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares%2F"><link rel=alternate type=text/xml+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fel-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-83145549-1','auto');ga('send','pageview');</script> <script type=text/javascript>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lagacetadepanama.com/?wordfence_lh=1&hid=F51499D78E5826DCDFEE1FA9C9A3E111');</script><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"475d55216f","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"475d55216f","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='0f1cf106-8d98-49da-a043-7f7c45fd085d';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="La Gaceta de Panamá";oneSignal_options['welcomeNotification']['message']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['path']="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Activa los avisos de noticias';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Noticias de actualidad en Panamá';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Noticias de actualidad en Panamá';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';oneSignal_options['promptOptions']['acceptButtonText']='Continuar';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['promptOptions']['siteName']='https://lagacetadepanama.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4c4084";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="5825a21678";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-32x32.png sizes=32x32><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-180x180.png><meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png"><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#4c4084}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#4c4084}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#4c4084}.tdm-btn-style1{background-color:#4c4084}.tdm-btn-style2:before{border-color:#4c4084}.tdm-btn-style2{color:#4c4084}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #4c4084;-moz-box-shadow:0 2px 16px #4c4084;box-shadow:0 2px 16px #4c4084}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #4c4084;-moz-box-shadow:0 4px 26px #4c4084;box-shadow:0 4px 26px #4c4084}</style><style id=tdw-css-placeholder></style></head><body class="post-template-default single single-post postid-21624 single-format-standard td-standard-pack el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/lagacetadepanama title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://instagram.com/lagacetapa title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/lagacetapa title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-homepage-container><ul id=menu-homepage class=td-mobile-main-menu><li id=menu-item-8417 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li><li id=menu-item-7795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/>Actualidad</a></li><li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/>Nacionales</a></li><li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/nacionales/politica/>Política<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/>ENTREVISTAS</a></li></ul></li><li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/>Internacionales</a></li><li id=menu-item-3714 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/>Economía</a></li><li id=menu-item-16869 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/>Deportes</a></li><li id=menu-item-16894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/>Opinión</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Sign in</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=Ingresar><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>¿Olvidaste tu contraseña?</a></div><div class=td-login-register-link></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Password recovery</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar mi pase"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://lagacetadepanama.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class=td-header-template-wrap style="position: relative"><div class="td-header-mobile-wrap "><div id=tdi_1_f9a class=tdc-zone><div class="tdc_zone tdi_2_f1a  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_f1a{min-height:0}.tdi_2_f1a>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_f1a:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_f1a:before{width:100%}}}</style><div class="tdi_1_f9a_rand_style td-element-style"></div><div id=tdi_3_556 class=tdc-row><div class="vc_row tdi_4_f19  wpb_row td-pb-row"><style scoped>.tdi_4_f19{min-height:0}.tdi_4_f19,
.tdi_4_f19 .tdc-columns{display:block}.tdi_4_f19 .tdc-columns{width:100%}</style><div class="vc_column tdi_6_f8f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_f8f{vertical-align:baseline}.tdi_6_f8f .wpb_wrapper,
.tdi_6_f8f .wpb_wrapper .tdc-elements{display:block}.tdi_6_f8f .wpb_wrapper .tdc-elements{width:100%}.tdi_6_f8f
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_7_56b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_7_56b><style>.tdi_7_56b{display:inline-block}.tdi_7_56b .tdb-logo-a,
.tdi_7_56b
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_7_56b .tdb-logo-svg-wrap{display:block}.tdi_7_56b .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_7_56b .tdb-logo-img-wrap{display:block}.tdi_7_56b .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_7_56b .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_7_56b .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_7_56b .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_7_56b .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_f62 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_8_f62><style>@media (max-width: 767px){.tdi_8_f62{margin-right:-15px !important}}</style><style>.tdi_8_f62{float:right;clear:none}.tdi_8_f62 .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_8_f62 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_8_f62 .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_965 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_9_965><style>@media (max-width: 767px){.tdi_9_965{margin-right:-5px !important}}</style><style>.tdi_9_965{float:right;clear:none}.tdi_9_965 .tdb-header-search-button-mob
i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_9_965 .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_9_965 .tdb-header-search-button-mob
i{width:48.4px;height:48.4px;line-height:48.4px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_10_5d5 class=tdc-zone><div class="tdc_zone tdi_11_fff  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_11_fff{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width: 767px){.tdi_11_fff:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width: 767px){.tdi_11_fff:before{width:100%}}}</style><div id=tdi_12_969 class=tdc-row><div class="vc_row tdi_13_9dd  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_13_9dd{min-height:0}.tdi_13_9dd>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.tdi_13_9dd,
.tdi_13_9dd .tdc-columns{display:block}.tdi_13_9dd .tdc-columns{width:100%}</style><div class="tdi_12_969_rand_style td-element-style"></div><div class="vc_column tdi_15_b86  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_b86{vertical-align:baseline}.tdi_15_b86 .wpb_wrapper,
.tdi_15_b86 .wpb_wrapper .tdc-elements{display:block}.tdi_15_b86 .wpb_wrapper .tdc-elements{width:100%}.tdi_15_b86
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_16_f5f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_16_f5f><style>.tdi_16_f5f{display:inline-block}.tdi_16_f5f .tdb-logo-a,
.tdi_16_f5f
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_16_f5f .tdb-logo-svg-wrap{display:block}.tdi_16_f5f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_16_f5f .tdb-logo-img-wrap{display:block}.tdi_16_f5f .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_16_f5f .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_16_f5f .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_16_f5f .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_16_f5f .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_17_d26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_17_d26><style>@media (max-width: 767px){.tdi_17_d26{margin-right:-15px !important}}</style><style>.tdi_17_d26{float:right;clear:none}.tdi_17_d26 .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_17_d26 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_17_d26 .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_18_f65 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_18_f65><style>@media (max-width: 767px){.tdi_18_f65{margin-right:-5px !important}}</style><style>.tdi_18_f65{float:right;clear:none}.tdi_18_f65 .tdb-header-search-button-mob
i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_18_f65 .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_18_f65 .tdb-header-search-button-mob
i{width:48.4px;height:48.4px;line-height:48.4px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>¡Bienvenido! Ingresa en tu cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id=tdi_19_f61 class=tdc-zone><div class="tdc_zone tdi_20_acf  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_20_acf{min-height:0}.tdi_20_acf>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-desktop-wrap{position:relative}</style><div class="tdi_19_f61_rand_style td-element-style"></div><div id=tdi_21_5f9 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_fff  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_22_fff{min-height:0}.tdi_22_fff>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000}.tdi_22_fff,
.tdi_22_fff .tdc-columns{display:block}.tdi_22_fff .tdc-columns{width:100%}@media (min-width: 768px){.tdi_22_fff{margin-left:-10px;margin-right:-10px}.tdi_22_fff
.vc_column{padding-left:10px;padding-right:10px}}.tdi_22_fff{padding-top:5px !important;padding-bottom:5px !important}.tdi_22_fff
.td_block_wrap{text-align:left}</style><div class="tdi_21_5f9_rand_style td-element-style"></div><div class="vc_column tdi_24_919  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_24_919{vertical-align:baseline}.tdi_24_919 .wpb_wrapper,
.tdi_24_919 .wpb_wrapper .tdc-elements{display:block}.tdi_24_919 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_919
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_fff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_25_fff style=" z-index: 999;"><style>.tdi_25_fff{display:inline-block}.tdi_25_fff .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_25_fff .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px}.tdi_25_fff .tdb-horiz-menu>li>a{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_25_fff .tdb-horiz-menu > li.current-menu-item > a,
.tdi_25_fff .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_25_fff .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_25_fff .tdb-horiz-menu>li:hover>a{color:#746ee5}.tdi_25_fff .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_25_fff .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_25_fff .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_25_fff .tdb-horiz-menu ul li:hover>a{color:#4c4084}.tdi_25_fff .tdb-horiz-menu
ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.tdi_25_fff .tdb-horiz-menu ul li>a{font-family:Source Sans Pro !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_25_fff .tdb-horiz-menu>li>a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div id=tdi_25_fff class="td_block_inner td-fix-index"><div class=menu-top-menu-container><ul id=menu-top-menu class=tdb-horiz-menu><li id=menu-item-16673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href=https://lagacetadepanama.com/about/><div class=tdb-menu-item-text>Nosotros</div></a></li><li id=menu-item-16674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href=https://lagacetadepanama.com/contact/><div class=tdb-menu-item-text>Contácto</div></a></li><li id=menu-item-20925 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20925"><a href=https://lagacetadepanama.com/submit-your-news/><div class=tdb-menu-item-text>Envía Noticias</div></a></li><li id=menu-item-20924 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20924"><a href=https://adiario.news><div class=tdb-menu-item-text>A Diario Panamá</div></a></li><li id=menu-item-16672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href=https://agendatic.com/><div class=tdb-menu-item-text>Agenda TIC</div></a></li></ul></div></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_26_da6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_26_da6><style>.tdi_26_da6{display:inline-block;float:right;clear:none}.tdi_26_da6 .tdb-head-usr-log
i{margin-right:2px;top:1px;color:#fff}.tdi_26_da6 .tdb-head-usr-name{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_da6 .tdb-head-usr-name:hover{color:#746ee5}.tdi_26_da6 .tdb-head-usr-log{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_da6 .tdb-head-usr-log:hover{color:#746ee5}.tdi_26_da6 .tdb-head-usr-log:hover
i{color:#746ee5}@media (min-width: 768px) and (max-width: 1018px){.tdi_26_da6 .tdb-head-usr-name{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_da6 .tdb-head-usr-log{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href=#login-form data-effect=mpf-td-login-effect><span class=tdb-head-usr-log-txt>Sign in / Join</span></a></div></div></div></div></div></div><div id=tdi_27_6ff class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_f3d  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_28_f3d{min-height:0}.tdi_28_f3d,
.tdi_28_f3d .tdc-columns{display:block}.tdi_28_f3d .tdc-columns{width:100%}@media (min-width: 768px){.tdi_28_f3d{margin-left:-10px;margin-right:-10px}.tdi_28_f3d
.vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_28_f3d.tdc-row-content-vert-center,
.tdi_28_f3d.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_28_f3d.tdc-row-content-vert-bottom,
.tdi_28_f3d.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_28_f3d.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_28_f3d.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}.tdi_28_f3d{margin-top:30px !important}.tdi_28_f3d
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_30_8ff  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_30_8ff{vertical-align:baseline}.tdi_30_8ff .wpb_wrapper,
.tdi_30_8ff .wpb_wrapper .tdc-elements{display:block}.tdi_30_8ff .wpb_wrapper .tdc-elements{width:100%}.tdi_30_8ff
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div><div class="vc_column tdi_32_f66  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_32_f66{vertical-align:baseline}.tdi_32_f66 .wpb_wrapper,
.tdi_32_f66 .wpb_wrapper .tdc-elements{display:block}.tdi_32_f66 .wpb_wrapper .tdc-elements{width:100%}.tdi_32_f66
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_33_5aa td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_33_5aa><style>.tdi_33_5aa{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_33_5aa{margin-bottom:0px !important}}</style><style>.tdi_33_5aa .tdb-logo-a,
.tdi_33_5aa
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_33_5aa .tdb-logo-svg-wrap{display:block}.tdi_33_5aa .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_33_5aa .tdb-logo-img-wrap{display:block}.tdi_33_5aa .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_33_5aa .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_33_5aa .tdb-logo-icon{top:0px;display:block}.tdi_33_5aa .tdb-logo-text-title{font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_33_5aa .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_33_5aa .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La Gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_34_f5f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_34_f5f><style>.tdi_34_f5f .tdb-block-inner{justify-content:center}.tdi_34_f5f .tdb-head-date-txt{color:#000;font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_34_f5f .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_34_f5f .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-head-date-txt>domingo, enero 3, 2021</div></div></div></div></div><div class="vc_column tdi_36_60f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_36_60f{vertical-align:baseline}.tdi_36_60f .wpb_wrapper,
.tdi_36_60f .wpb_wrapper .tdc-elements{display:block}.tdi_36_60f .wpb_wrapper .tdc-elements{width:100%}.tdi_36_60f
.wpb_wrapper{height:auto}.tdi_36_60f{justify-content:flex-end !important;text-align:right !important}</style><div class=wpb_wrapper><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_f65 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_37_f65><style>.tdi_37_f65{padding-top:7px !important;padding-right:5px !important}</style><style>.tdi_38_f71 .tdm-social-item
i{font-size:16px;vertical-align:middle;line-height:27.2px}.tdi_38_f71 .tdm-social-item i.td-icon-twitter,
.tdi_38_f71 .tdm-social-item i.td-icon-linkedin,
.tdi_38_f71 .tdm-social-item i.td-icon-pinterest,
.tdi_38_f71 .tdm-social-item i.td-icon-blogger,
.tdi_38_f71 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_38_f71 .tdm-social-item{width:27.2px;height:27.2px;margin:5px
10px 5px 0}.tdi_38_f71 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_38_f71 .tdm-social-item i,
.tds-team-member2 .tdi_38_f71.tds-social1 .tdm-social-item
i{color:#000}.tdi_38_f71 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_38_f71.tds-social1 .tdm-social-item:hover
i{color:#4c4084}.tdi_38_f71 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_38_f71"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/LaGacetaPa class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-text>Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_39_f62 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_39_f62><style>.tdi_39_f62{margin-top:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_39_f62{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://lagacetadepanama.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id=tdi_40_00f class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_fff  wpb_row td-pb-row"><style scoped>.tdi_41_fff{min-height:0}.tdi_41_fff:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_41_fff,
.tdi_41_fff .tdc-columns{display:block}.tdi_41_fff .tdc-columns{width:100%}</style><div class="vc_column tdi_43_ffe  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_43_ffe{vertical-align:baseline}.tdi_43_ffe .wpb_wrapper,
.tdi_43_ffe .wpb_wrapper .tdc-elements{display:block}.tdi_43_ffe .wpb_wrapper .tdc-elements{width:100%}.tdi_43_ffe
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45_66a  td_separator_solid td_separator_center"><span style=border-color:#eaeaea;border-width:1px;width:100%;></span><style scoped>.tdi_45_66a{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important}</style></div><div class="td_block_wrap tdb_header_menu tdi_46_ffa tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_46_ffa style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_46_ffa{margin-top:1px !important}}</style><style>.tdi_46_ffa
.td_block_inner{text-align:center}.tdi_46_ffa .tdb-menu > li > a,
.tdi_46_ffa .td-subcat-more{padding:0
24px}.tdi_46_ffa .tdb-menu > li .tdb-menu-sep,
.tdi_46_ffa .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_46_ffa .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_ffa .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_46_ffa .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_46_ffa .tdb-menu > li > a,
.tdi_46_ffa .td-subcat-more,
.tdi_46_ffa .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_46_ffa .tdb-normal-menu > ul,
.tdi_46_ffa .td-pulldown-filter-list{left:-4px}.tdi_46_ffa .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_46_ffa .tdb-menu .tdb-normal-menu ul,
.tdi_46_ffa .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_46_ffa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_ffa .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_46_ffa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_46_ffa .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_46_ffa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_ffa .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_46_ffa .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_46_ffa .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_46_ffa .tdb-menu > li > a,
.tdi_46_ffa .td-subcat-more{padding:0
10px}.tdi_46_ffa .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_ffa .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_46_ffa .tdb-menu > li > a,
.tdi_46_ffa .td-subcat-more,
.tdi_46_ffa .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_46_ffa .tdb-menu > li > a,
.tdi_46_ffa .td-subcat-more{padding:0
10px}.tdi_46_ffa .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_ffa .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_46_ffa .tdb-menu > li > a,
.tdi_46_ffa .td-subcat-more,
.tdi_46_ffa .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_46_ffa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_ffa .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_46_ffa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_46_ffa .tdb-menu > li.current-menu-item > a,
.tdi_46_ffa .tdb-menu > li.current-menu-ancestor > a,
.tdi_46_ffa .tdb-menu > li.current-category-ancestor > a,
.tdi_46_ffa .tdb-menu > li:hover > a,
.tdi_46_ffa .tdb-menu > li.tdb-hover > a,
.tdi_46_ffa .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_46_ffa .tdb-menu > li > a:after,
.tdi_46_ffa .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_46_ffa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_ffa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_ffa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_ffa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_ffa .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_ffa .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_46_ffa class="td_block_inner td-fix-index"><ul id=menu-homepage-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/nacionales/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/><div class=tdb-menu-item-text>Internacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/><div class=tdb-menu-item-text>Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/><div class=tdb-menu-item-text>Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_49_5fc class=tdc-zone><div class="tdc_zone tdi_50_32b  wpb_row td-pb-row tdc-element-style" data-sticky-offset=0><style scoped>.tdi_50_32b{min-height:0}.tdi_50_32b>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:rgba(255,255,255,0.97) !important}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div class="tdi_49_5fc_rand_style td-element-style"></div><div id=tdi_51_b56 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_52_5f3  wpb_row td-pb-row"><style scoped>.tdi_52_5f3{min-height:0}.tdi_52_5f3:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_52_5f3,
.tdi_52_5f3 .tdc-columns{display:block}.tdi_52_5f3 .tdc-columns{width:100%}</style><div class="vc_column tdi_54_3ff  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_54_3ff{vertical-align:baseline}.tdi_54_3ff .wpb_wrapper,
.tdi_54_3ff .wpb_wrapper .tdc-elements{display:block}.tdi_54_3ff .wpb_wrapper .tdc-elements{width:100%}.tdi_54_3ff
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_55_156 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_55_156><style>.tdi_55_156{margin-top:2px !important;margin-right:10px !important}</style><style>.tdi_55_156{display:inline-block}.tdi_55_156 .tdb-logo-a,
.tdi_55_156
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_55_156 .tdb-logo-svg-wrap{display:block}.tdi_55_156 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_55_156 .tdb-logo-img-wrap{display:block}.tdi_55_156 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_55_156 .tdb-logo-text-title{display:block;font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_55_156 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_55_156 .tdb-logo-icon{top:0px;display:block}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_56_b6f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_56_b6f style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_56_b6f{margin-top:1px !important}}</style><style>.tdi_56_b6f{display:inline-block}.tdi_56_b6f
.td_block_inner{text-align:center}.tdi_56_b6f .tdb-menu > li .tdb-menu-sep,
.tdi_56_b6f .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_56_b6f .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_b6f .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_56_b6f .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_56_b6f .tdb-menu > li > a,
.tdi_56_b6f .td-subcat-more,
.tdi_56_b6f .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_56_b6f .tdb-normal-menu > ul,
.tdi_56_b6f .td-pulldown-filter-list{left:-4px}.tdi_56_b6f .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_56_b6f .tdb-menu .tdb-normal-menu ul,
.tdi_56_b6f .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_56_b6f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_b6f .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_56_b6f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_56_b6f .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_56_b6f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_56_b6f .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_56_b6f .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_56_b6f .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_56_b6f .tdb-menu > li > a,
.tdi_56_b6f .td-subcat-more{padding:0
10px}.tdi_56_b6f .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_b6f .td-subcat-more .tdb-menu-more-subicon{font-size:8px}.tdi_56_b6f .tdb-menu > li > a,
.tdi_56_b6f .td-subcat-more,
.tdi_56_b6f .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_56_b6f .tdb-menu > li > a,
.tdi_56_b6f .td-subcat-more{padding:0
10px}.tdi_56_b6f .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_b6f .td-subcat-more .tdb-menu-more-subicon{font-size:6px;margin-left:7px}.tdi_56_b6f .tdb-menu > li > a,
.tdi_56_b6f .td-subcat-more,
.tdi_56_b6f .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_56_b6f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_b6f .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_56_b6f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_56_b6f .tdb-menu > li.current-menu-item > a,
.tdi_56_b6f .tdb-menu > li.current-menu-ancestor > a,
.tdi_56_b6f .tdb-menu > li.current-category-ancestor > a,
.tdi_56_b6f .tdb-menu > li:hover > a,
.tdi_56_b6f .tdb-menu > li.tdb-hover > a,
.tdi_56_b6f .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_56_b6f .tdb-menu > li > a:after,
.tdi_56_b6f .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_56_b6f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_56_b6f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_56_b6f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_56_b6f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_56_b6f .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_56_b6f .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_56_b6f class="td_block_inner td-fix-index"><ul id=menu-homepage-2 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/nacionales/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/><div class=tdb-menu-item-text>Internacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/><div class=tdb-menu-item-text>Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/><div class=tdb-menu-item-text>Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=21624 data-autoload-type data-autoload-count=5><div class="td-main-content-wrap td-container-wrap"><div class=tdc-content-wrap><article id=template-id-17940 class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype=https://schema.org/Article><div id=tdi_59_fff class=tdc-zone><div class="tdc_zone tdi_60_6b8  wpb_row td-pb-row"><style scoped>.tdi_60_6b8{min-height:0}</style><div id=tdi_61_fff class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_62_16b  wpb_row td-pb-row"><style scoped>.tdi_62_16b{min-height:0}.tdi_62_16b,
.tdi_62_16b .tdc-columns{display:block}.tdi_62_16b .tdc-columns{width:100%}@media (min-width: 768px){.tdi_62_16b{margin-left:-15px;margin-right:-15px}.tdi_62_16b
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_62_16b{margin-left:-10px;margin-right:-10px}.tdi_62_16b
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_62_16b{margin-left:-10px;margin-right:-10px}.tdi_62_16b
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_62_16b{margin-top:40px !important}.tdi_62_16b
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_62_16b{margin-top:30px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_62_16b{margin-top:20px !important}}@media (max-width: 767px){.tdi_62_16b{margin-top:20px !important}}</style><div class="vc_column tdi_64_b6b  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_64_b6b{vertical-align:baseline}.tdi_64_b6b .wpb_wrapper,
.tdi_64_b6b .wpb_wrapper .tdc-elements{display:block}.tdi_64_b6b .wpb_wrapper .tdc-elements{width:100%}.tdi_64_b6b
.wpb_wrapper{height:auto}.tdi_64_b6b{width:calc(100% - 340px) !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_64_b6b{width:calc(100% - 240px) !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_64_b6b{width:calc(100% - 230px) !important}}@media (max-width: 767px){.tdi_64_b6b{width:100% !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_categories tdi_65_61f td-pb-border-top td_block_template_1 " data-td-block-uid=tdi_65_61f><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_65_61f{margin-bottom:0px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_65_61f{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_65_61f{margin-bottom:0px !important}}</style><style>.tdi_65_61f .tdb-entry-category{padding:3px
4px 2px;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_65_61f .tdb-cat-bg{border-width:1px}.tdi_65_61f .tdb-cat-sep{font-size:14px}.tdi_65_61f .tdb-cat-text{margin-right:10px}.td-theme-wrap
.tdi_65_61f{text-align:left}</style><div class="tdb-category td-fix-index"><a class=tdb-entry-category href=https://lagacetadepanama.com/nacionales/deportes/><span class=tdb-cat-bg></span>Deportes</a></div></div><div class="td_block_wrap tdb_title tdi_66_69f tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid=tdi_66_69f><style>.tdi_66_69f{margin-bottom:5px !important}@media (max-width: 767px){.tdi_66_69f{margin-bottom:0px !important}}</style><style>.tdi_66_69f .tdb-title-line:after{height:2px;bottom:40%}.tdi_66_69f .tdb-title-line{height:50px}.td-theme-wrap
.tdi_66_69f{text-align:left}.tdi_66_69f .tdb-first-letter{left:-0.36em;right:auto}.tdi_66_69f .tdb-title-text{font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_66_69f .tdb-title-text{font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_66_69f .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_66_69f .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">El PSG, el sueño de Mauricio Pochettino para estrenar su palmarés</h1><div></div><div class=tdb-title-line></div></div></div><div class="vc_row_inner tdi_69_ffa  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_69_ffa{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_69_ffa,
.tdi_69_ffa .tdc-inner-columns{display:block}.tdi_69_ffa .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_69_ffa{margin-left:-0px;margin-right:-0px}.tdi_69_ffa
.vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_71_655  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_71_655{vertical-align:baseline}.tdi_71_655 .wpb_wrapper,
.tdi_71_655 .wpb_wrapper .tdc-elements{display:block}.tdi_71_655 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_655{padding-top:10px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_71_655{padding-top:5px !important;width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_author tdi_72_522 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_72_522><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_72_522{margin-top:1px !important}}@media (max-width: 767px){.tdi_72_522{margin-top:1px !important}}</style><style>.tdi_72_522{display:inline-block}.tdi_72_522 .tdb-author-name-wrap{align-items:baseline}.tdi_72_522 .tdb-author-by{margin-right:5px;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_72_522
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_72_522 .tdb-author-name{color:#000;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-author-name-wrap><span class=tdb-author-by>Por</span> <a class=tdb-author-name href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73_661 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_73_661><style>.tdi_73_661{margin-left:10px !important}</style><style>.tdi_73_661{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_73_661
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime=2021-01-02T15:35:29-05:00>enero 2, 2021</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_74_f5c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_74_f5c><style>.tdi_74_f5c{margin-left:20px !important}</style><style>.tdi_74_f5c{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_74_f5c
i{font-size:9px;margin-right:5px}.tdi_74_f5c
a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#respond><i class=td-icon-comments></i><span class=tdb-add-text></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_75_d6f td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_75_d6f><style>.tdi_75_d6f{margin-left:20px !important}@media(min-width: 1141px){.tdi_75_d6f{display:none !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_75_d6f{display:none !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_d6f{display:none !important}}@media (max-width: 767px){.tdi_75_d6f{display:none !important}}</style><style>.tdi_75_d6f{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_75_d6f
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class=td-icon-views></i><span class=tdb-add-text></span><span class=td-nr-views-21624>0</span></div></div></div></div></div><div class="vc_column_inner tdi_77_f56  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_77_f56{vertical-align:baseline}.tdi_77_f56 .wpb_wrapper,
.tdi_77_f56 .wpb_wrapper .tdc-elements{display:block}.tdi_77_f56 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_f56{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_post_share tdi_78_d71 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_78_d71><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_78_d71{margin-bottom:10px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_78_d71{margin-bottom:15px !important;display:inline-block !important}}@media (max-width: 767px){.tdi_78_d71{display:inline-block !important}}</style><style>.tdi_78_d71 .td-post-sharing,
.tdi_78_d71 .tdb-share-classic{text-align:right}</style><div id=tdi_78_d71 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fel-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+PSG%2C+el+sue%C3%B1o+de+Mauricio+Pochettino+para+estrenar+su+palmar%C3%A9s&url=https%3A%2F%2Flagacetadepanama.com%2Fel-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares%2F&via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino.jpg&description=El+PSG%2C+el+sue%C3%B1o+de+Mauricio+Pochettino+para+estrenar+su+palmar%C3%A9s"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+PSG%2C+el+sue%C3%B1o+de+Mauricio+Pochettino+para+estrenar+su+palmar%C3%A9s %0A%0A https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_78_d71><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79_f65 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_79_f65><style>@media (max-width: 767px){.tdi_79_f65{margin-right:-20px !important;margin-left:-20px !important}}</style><style>.tdi_79_f65 .td-audio-player{font-size:12px}.tdi_79_f65 .tdb-caption-text{margin:6px
0 0}.tdi_79_f65:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"><figure>
<img width=1068 height=833 class=entry-thumb src=https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino-1068x833.jpg srcset="https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino-1068x833.jpg 1068w, https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino-300x234.jpg 300w, https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino-1024x799.jpg 1024w, https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino-768x599.jpg 768w, https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino-150x117.jpg 150w, https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino-696x543.jpg 696w, https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt title="Mauricio Pochettino"><figcaption class=tdb-caption-text>Foto: EFE.</figcaption></figure></div></div><div class="vc_row_inner tdi_81_06f  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_81_06f{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_81_06f,
.tdi_81_06f .tdc-inner-columns{display:block}.tdi_81_06f .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_81_06f{margin-left:-15px;margin-right:-15px}.tdi_81_06f
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_81_06f{margin-left:-10px;margin-right:-10px}.tdi_81_06f
.vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_81_06f{margin-left:-10px;margin-right:-10px}.tdi_81_06f
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_83_715  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_83_715{vertical-align:baseline}.tdi_83_715 .wpb_wrapper,
.tdi_83_715 .wpb_wrapper .tdc-elements{display:block}.tdi_83_715 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_83_715{display:none !important}}@media (max-width: 767px){.tdi_83_715{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_flex_block_1 tdi_84_617 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_84_617><style>.tdi_84_617{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_84_617{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_84_617{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_84_617 .td-image-wrap{padding-bottom:100%}.tdi_84_617 .entry-thumb{background-position:center 50%}.tdi_84_617 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_84_617 .td-image-container,
.ie11 .tdi_84_617 .td-image-container{flex:0 0 auto}.tdi_84_617 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_84_617 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_84_617
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_84_617
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_84_617 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_84_617 .td-post-vid-time{display:block}.tdi_84_617 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_84_617 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_84_617 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_84_617 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_84_617 .td-read-more{display:none}.tdi_84_617 .td-post-author-name{display:none}.tdi_84_617 .entry-review-stars{display:inline-block}.tdi_84_617 .td-icon-star,
.tdi_84_617 .td-icon-star-empty,
.tdi_84_617 .td-icon-star-half{font-size:15px}.tdi_84_617 .td-module-comments{display:none}.tdi_84_617 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_84_617 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_84_617 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_84_617 .td-post-author-name
a{color:#000}.tdi_84_617 .td-post-date,
.tdi_84_617 .td-post-author-name
span{color:#000}.tdi_84_617 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_84_617 .td-editor-date,
.tdi_84_617 .td-editor-date .td-post-author-name,
.tdi_84_617 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_84_617 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_84_617
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_84_617 .td-module-container:before{bottom:-10px}.tdi_84_617 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_617 .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_617 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_84_617 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_84_617 .td-module-meta-info{padding:0
10px 0 0}.tdi_84_617
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_84_617 .td-module-container:before{bottom:-5px}.tdi_84_617 .td-post-date,
.tdi_84_617 .td-post-author-name
span{display:none}.tdi_84_617 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_617 .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_617 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_84_617 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_84_617 .td-editor-date,
.tdi_84_617 .td-editor-date .td-post-author-name,
.tdi_84_617 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_84_617
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_84_617 .td-module-container:before{bottom:-15px}.tdi_84_617 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_617 .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_617 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_84_617 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/el-bitcoin-supera-los-29000-dolares-y-alcanza-un-nuevo-maximo-historico/ rel=bookmark class="td-image-wrap " title="El bitcóin supera los 29,000 dólares y alcanza un nuevo máximo histórico"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2020/12/Bitcoin-alcanza-los-29k-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/el-bitcoin-supera-los-29000-dolares-y-alcanza-un-nuevo-maximo-historico/ rel=bookmark title="El bitcóin supera los 29,000 dólares y alcanza un nuevo máximo histórico">El bitcóin supera los 29,000 dólares y alcanza un nuevo máximo histórico</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-31T10:09:01-05:00>diciembre 31, 2020</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/el-bitcoin-supera-los-29000-dolares-y-alcanza-un-nuevo-maximo-historico/#respond>0</a></span> </span></div><div class=td-excerpt>El bitcóin, la criptomoneda más utilizada, ha superado este jueves la barrera de los 29,000 dólares y ha alcanzado un nuevo máximo histórico, aunque...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/el-bitcoin-supera-los-29000-dolares-y-alcanza-un-nuevo-maximo-historico/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/director-de-la-css-califica-como-accion-irresponsable-no-haber-terminado-la-ciudad-de-la-salud/ rel=bookmark class="td-image-wrap " title="Director de la CSS calificó como «acción irresponsable» no haber terminado la Ciudad de la Salud"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2020/12/Ciudad-de-la-Salud-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/director-de-la-css-califica-como-accion-irresponsable-no-haber-terminado-la-ciudad-de-la-salud/ rel=bookmark title="Director de la CSS calificó como «acción irresponsable» no haber terminado la Ciudad de la Salud">Director de la CSS calificó como «acción irresponsable» no haber terminado la Ciudad de la Salud</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-30T21:29:31-05:00>diciembre 30, 2020</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/director-de-la-css-califica-como-accion-irresponsable-no-haber-terminado-la-ciudad-de-la-salud/#respond>0</a></span> </span></div><div class=td-excerpt>El director de la Caja de Seguro Social (CSS), Enrique Lau Cortés, y la ministra consejera para Asuntos de la Salud, Eyra Ruiz, calificaron...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/director-de-la-css-califica-como-accion-irresponsable-no-haber-terminado-la-ciudad-de-la-salud/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/amazon-compra-la-firma-emergente-de-podcast-wondery/ rel=bookmark class="td-image-wrap " title="Amazon compra la firma emergente de podcast Wondery"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2020/12/Amazon-compra-Wondery-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/amazon-compra-la-firma-emergente-de-podcast-wondery/ rel=bookmark title="Amazon compra la firma emergente de podcast Wondery">Amazon compra la firma emergente de podcast Wondery</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-30T21:00:32-05:00>diciembre 30, 2020</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/amazon-compra-la-firma-emergente-de-podcast-wondery/#respond>0</a></span> </span></div><div class=td-excerpt>El gigante del comercio electrónico Amazon anunció este miércoles que ha comprado la firma emergente de podcast Wondery tras añadir el pasado mes de...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/amazon-compra-la-firma-emergente-de-podcast-wondery/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-ema-necesita-mas-datos-de-oxford-sobre-seguridad-y-eficacia-de-su-vacuna/ rel=bookmark class="td-image-wrap " title="La EMA necesita más datos de Oxford sobre seguridad y eficacia de su vacuna"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2020/12/Agencia-Europea-de-Medicamentos-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/actualidad/ class=td-post-category>Actualidad</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-ema-necesita-mas-datos-de-oxford-sobre-seguridad-y-eficacia-de-su-vacuna/ rel=bookmark title="La EMA necesita más datos de Oxford sobre seguridad y eficacia de su vacuna">La EMA necesita más datos de Oxford sobre seguridad y eficacia de su vacuna</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-30T20:58:37-05:00>diciembre 30, 2020</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-ema-necesita-mas-datos-de-oxford-sobre-seguridad-y-eficacia-de-su-vacuna/#respond>0</a></span> </span></div><div class=td-excerpt>La Agencia Europea del Medicamento (EMA) aseguró este miércoles que necesita &quot;información científica adicional sobre la calidad, seguridad y eficacia&quot; de la vacuna desarrollada...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-ema-necesita-mas-datos-de-oxford-sobre-seguridad-y-eficacia-de-su-vacuna/>Leer más</a></div></div></div></div></div></div>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-sidebar tdi_85_f6a td_block_template_1 "><style>.tdi_85_f6a.td-a-rec{text-align:center}.tdi_85_f6a .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div class="vc_column_inner tdi_87_efb  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_87_efb{vertical-align:baseline}.tdi_87_efb .wpb_wrapper,
.tdi_87_efb .wpb_wrapper .tdc-elements{display:block}.tdi_87_efb .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_87_efb{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_content tdi_88_bfb td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid=tdi_88_bfb><style>.tdi_88_bfb{margin-top:0px !important}</style><style>.tdi_88_bfb,.tdi_88_bfb>p{font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important}.tdi_88_bfb .tdb-block-inner blockquote
p{font-family:Gelasio !important;font-style:normal !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_88_bfb,.tdi_88_bfb>p{font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important}}</style><div class="tdb-block-inner td-fix-index"><p>«Entrenar al París Saint-Germain (PSG) es uno de mis sueños». Esas palabras las pronunció Mauricio Pochettino en abril de 2016, cuando ni se sospechaba que aquel objetivo iba a convertirse algún día en realidad.</p><p>A sus 48 años, el argentino afronta su mayor reto en un banquillo, dirigir el multimillonario proyecto catarí de París, quizá el club con más dinero del mundo, tarea a la altura de su prestigio, pero no de su currículum.</p><p>Porque si Pochettino se ha labrado una buena reputación, su palmarés como técnico no se ha estrenado en ninguna de sus tres anteriores experiencias, algo que tendrá más al alcance de su mano gracias al elenco de estrellas capitaneadas por Neymar y Kylian Mbappé.</p><p>Pero, sobre todo, el técnico de Murphy regresa a un club donde triunfó como jugador, aunque poco se parece ahora al que le acogió entre 2001 y 2003.</p><p>Entonces abandonó el Espanyol, el club que le había traído a Europa siguiendo la llamada de Luis Fernández, que buscaba un patrón aguerrido para su defensa.</p><p>De aquellos años todavía se recuerda su mentalidad de guerrero, su personalidad de sargento que le llevó a hacerse con el brazalete de capitán de un PSG que jugó la final de la Copa de Francia de 2003 y ganó la Intertoto de 2001.</p><p>Esa huella sigue a orillas del Sena y es lo que le ha hecho regresar para sustituir al alemán Thomas Tuchel, junto a la impronta que supo dar al Tottenham entre 2014 y noviembre de 2019, donde sin muchos medios económicos condujo al equipo a la final de la Copa de 2015, al subcampeonato de 2017 y, sobre todo, a la final de la Liga de Campeones de 2019.</p><p>Aquella gesta, inesperada, no le dio mucho crédito porque unos meses más tarde los malos resultados del equipo le obligaron a ceder el puesto al portugués Jose Mourinho.</p><p>Pero esos años en Londres dejaron claro que Pochettino es uno de esos entrenadores que se preocupa por la estética del juego sin desdeñar el resultado, una tarea que podrá afrontar mejor con las armas del PSG que con las que tuvo en el Tottenham, el Southampton o el Espanyol, que también fue su primera experiencia en el banquillo.</p><p>No en vano, Pochettino bebió de las fuentes de Marcelo Bielsa, que le entrenó en Newell&#8217;s Old Boys, donde había debutado en 1988 con 16 años y donde en 1991 y 1992 ganó el título, lo que le abrió las puertas de Espanyol.</p><p>No oculta su admiración por «el Loco» y esa carta de identidad la ha llevado consigo allí donde ha entrenado, sobre todo una meticulosidad táctica irreprochable.</p><p>Al Espanyol logró salvarlo en 2009 cuando sus dirigentes le dieron las riendas del banquillo de un club moribundo y lo mismo hizo en 2013 con el Southampton, ya que tras evitar el descenso lo llevó a la octava posición la temporada siguiente, la mejor de su historia.</p><p>En 2014, fichó por el Tottenham, un proyecto de más entidad que hizo brillar al volver a propulsar al club a lo más alto del continente.</p><p>Le faltó rematar aquella final contra el Liverpool, pero su camino hasta esa final de la Liga de Campeones, que se disputó en Madrid, fue una plataforma de lanzamiento para su reputación.</p><p>Sobre todo, la remontada en semifinales contra el Ajax de Amsterdam, que los aficionados del Tottenham no olvidarán.</p><p>Todo eso tendrá que ponerlo ahora al servicio de uno de los vestuarios más complejos del mundo. Lidiar con las estrellas, responder a las ambiciones de los propietarios cataríes, devolver la ilusión a la grada, que la perdió un poco tras la final de la Liga de Campeones del año pasado, dotar al PSG de una identidad de juego que Tuchel no logró encontrar,&#8230; Sus tareas no son pocas, pero al fin Pochettino tiene un proyecto con el que poder estrenar su palmarés.</p><blockquote class=twitter-tweet><p dir=ltr lang=es>&#x1f1e6;&#x1f1f7; Mauricio Pochettino, de capitán a jefe &#x2764;&#xfe0f;&#x1f499; <a href=https://t.co/qm5eKfT9i2>pic.twitter.com/qm5eKfT9i2</a></p><p>— Paris Saint-Germain (@PSG_espanol) <a href="https://twitter.com/PSG_espanol/status/1345406080701050882?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p></div></div><div class="td_block_wrap tdb_single_post_share tdi_92_d2e td-pb-border-top td_block_template_1" data-td-block-uid=tdi_92_d2e><style>.tdi_92_d2e{margin-top:20px !important}</style><div id=tdi_92_d2e class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fel-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+PSG%2C+el+sue%C3%B1o+de+Mauricio+Pochettino+para+estrenar+su+palmar%C3%A9s&url=https%3A%2F%2Flagacetadepanama.com%2Fel-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares%2F&via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino.jpg&description=El+PSG%2C+el+sue%C3%B1o+de+Mauricio+Pochettino+para+estrenar+su+palmar%C3%A9s"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+PSG%2C+el+sue%C3%B1o+de+Mauricio+Pochettino+para+estrenar+su+palmar%C3%A9s %0A%0A https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_92_d2e><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_93_535 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_93_535><style>.tdi_93_535{margin-top:40px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_93_535{margin-top:20px !important;margin-bottom:20px !important}}</style><style>.tdi_93_535 .tdb-next-post:hover
a{color:#4c4084}.tdi_93_535 .tdb-next-post
a{font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_93_535 .tdb-next-post
span{font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_93_535 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_93_535 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_93_535 .tdb-next-post
a{font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href=https://lagacetadepanama.com/presidente-cortizo-rinde-nuevo-informe-a-la-nacion-mirando-hacia-los-gobiernos-anteriores/>Presidente Cortizo rinde nuevo informe a la nación mirando hacia los gobiernos anteriores</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/>La UE, dispuesta a ayudar a BioNTech a aumentar la producción de vacunas</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95_f71  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_95_f71{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_95_f71,
.tdi_95_f71 .tdc-inner-columns{display:block}.tdi_95_f71 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_95_f71{margin-left:-15px;margin-right:-15px}.tdi_95_f71
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_95_f71{margin-left:-10px;margin-right:-10px}.tdi_95_f71
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_97_7d7  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_97_7d7{vertical-align:baseline}.tdi_97_7d7 .wpb_wrapper,
.tdi_97_7d7 .wpb_wrapper .tdc-elements{display:block}.tdi_97_7d7 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_97_7d7{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_98_3fd td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_98_3fd><style>.td-theme-wrap .tdi_98_3fd .td-block-title > *,
.td-theme-wrap .tdi_98_3fd .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_3fd .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_3fd .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_98_3fd .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_98_3fd .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_98_3fd .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_98_3fd .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_3fd .td_quote_on_blocks,
.td-theme-wrap .tdi_98_3fd .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_3fd .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_3fd .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_3fd .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_98_3fd .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_3fd .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_98_3fd .td-read-more a,
.td-theme-wrap .tdi_98_3fd .td-weather-information:before,
.td-theme-wrap .tdi_98_3fd .td-weather-week:before,
.td-theme-wrap .tdi_98_3fd .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_3fd .td-post-category,
.td-theme-wrap .tdi_98_3fd .td-post-category:hover{background-color:#4c4084}.tdi_98_3fd{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_3fd{margin-bottom:-15px !important}}</style><style>.tdi_98_3fd .td-block-title a,
.tdi_98_3fd .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_98_3fd .td-block-title a,
.tdi_98_3fd .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_3fd .td-block-title a,
.tdi_98_3fd .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Más noticias</span></h4></div><div class="td_block_wrap tdb_single_related tdi_99_7f6 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid=tdi_99_7f6><style>.tdi_99_7f6{margin-bottom:20px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_99_7f6{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_99_7f6 .td-image-wrap{padding-bottom:100%}.tdi_99_7f6 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.tdi_99_7f6 .entry-thumb{background-position:center 50%}.tdi_99_7f6 .td-module-container{flex-direction:row;border-color:#eaeaea;flex-grow:1}.tdi_99_7f6 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_99_7f6
.td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px;display:flex}.tdi_99_7f6 .tdb-block-inner{margin-left:-20px;margin-right:-20px}.tdi_99_7f6 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_99_7f6 .td-post-vid-time{display:block}.tdi_99_7f6 .td-post-category{display:none}.tdi_99_7f6 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_99_7f6 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_99_7f6 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_99_7f6 .td-read-more{display:none}.tdi_99_7f6 .td-post-author-name{display:none;font-weight:400}.tdi_99_7f6 .td-module-comments{display:none}.tdi_99_7f6 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_99_7f6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_99_7f6 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_99_7f6 .td-post-author-name
a{color:#000}.tdi_99_7f6 .td-post-date,
.tdi_99_7f6 .td-post-author-name
span{color:#000}.tdi_99_7f6 .entry-title{margin:0
0 6px 0;font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_99_7f6 .td-editor-date,
.tdi_99_7f6 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}.tdi_99_7f6
.td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_99_7f6 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_99_7f6
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_7f6 .td-module-container:before{bottom:-15px}.tdi_99_7f6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_7f6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_7f6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_7f6 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_99_7f6
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_7f6 .td-module-container:before{bottom:-15px}.tdi_99_7f6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_7f6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_7f6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_7f6 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_99_7f6 .td-editor-date,
.tdi_99_7f6 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_99_7f6
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_7f6 .td-module-container:before{bottom:-15px}.tdi_99_7f6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_7f6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_7f6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div id=tdi_99_7f6 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/deportes/ class=td-post-category>Deportes</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/el-real-madrid-elegido-mejor-club-del-siglo-en-los-globe-soccer-awards/ rel=bookmark class="td-image-wrap " title="El Real Madrid elegido mejor club del siglo en los Globe Soccer Awards"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2020/12/Real-Madrid-elegido-mejor-club-del-siglo-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/el-real-madrid-elegido-mejor-club-del-siglo-en-los-globe-soccer-awards/ rel=bookmark title="El Real Madrid elegido mejor club del siglo en los Globe Soccer Awards">El Real Madrid elegido mejor club del siglo en los Globe Soccer Awards</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-27T12:49:03-05:00>diciembre 27, 2020</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/el-real-madrid-elegido-mejor-club-del-siglo-en-los-globe-soccer-awards/#respond>0</a></span> </span></div><div class=td-excerpt>El Real Madrid se impuso al Barcelona y Al Ahly en los Globe Soccer Awards celebrados en Dubai, donde fue reconocido como mejor club...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/el-real-madrid-elegido-mejor-club-del-siglo-en-los-globe-soccer-awards/>Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/deportes/ class=td-post-category>Deportes</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/el-psg-despide-a-tuchel-pochettino-favorito-para-sucederle/ rel=bookmark class="td-image-wrap " title="El PSG despide a Tuchel, Pochettino favorito para sucederle"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2020/12/Thomas-Teuchel-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/el-psg-despide-a-tuchel-pochettino-favorito-para-sucederle/ rel=bookmark title="El PSG despide a Tuchel, Pochettino favorito para sucederle">El PSG despide a Tuchel, Pochettino favorito para sucederle</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-25T00:00:27-05:00>diciembre 25, 2020</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/el-psg-despide-a-tuchel-pochettino-favorito-para-sucederle/#respond>0</a></span> </span></div><div class=td-excerpt>El París Saint-Germain anunció este jueves la destitución del entrenador Thomas Tuchel, a medio año de que terminara su última temporada de contrato con...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/el-psg-despide-a-tuchel-pochettino-favorito-para-sucederle/>Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/deportes/ class=td-post-category>Deportes</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/el-cai-conquista-el-titulo-del-torneo-clausura-de-la-lpf/ rel=bookmark class="td-image-wrap " title="El CAI conquista el título del torneo clausura de la LPF"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2020/12/CAI-campeón-LPF-Clausura-2020-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/el-cai-conquista-el-titulo-del-torneo-clausura-de-la-lpf/ rel=bookmark title="El CAI conquista el título del torneo clausura de la LPF">El CAI conquista el título del torneo clausura de la LPF</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-20T21:46:37-05:00>diciembre 20, 2020</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/el-cai-conquista-el-titulo-del-torneo-clausura-de-la-lpf/#respond>0</a></span> </span></div><div class=td-excerpt>El Club Atlético Independiente (CAI), dirigido por el venezolano Francisco Perlo, conquistó este domingo (20.12.2020) el torneo Clausura de la Liga Panameña de Fútbol...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/el-cai-conquista-el-titulo-del-torneo-clausura-de-la-lpf/>Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_101_556  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_101_556{vertical-align:baseline}.tdi_101_556 .wpb_wrapper,
.tdi_101_556 .wpb_wrapper .tdc-elements{display:block}.tdi_101_556 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_101_556{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_comments tdi_102_51f tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid=tdi_102_51f><style>.tdi_102_51f .comment-link{display:inline-block}.tdi_102_51f
.comment{border-bottom-style:dashed}.tdi_102_51f .comment
.children{border-top-style:dashed}.tdi_102_51f
.avatar{border-radius:50px}.tdi_102_51f .comment-form
.submit{padding:14px
24px;font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_102_51f .td-block-title a,
.tdi_102_51f .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}.tdi_102_51f
cite{font-family:Gelasio !important}.tdi_102_51f .comment-link,
.tdi_102_51f .comment-edit-link{font-family:Source Sans Pro !important}.tdi_102_51f .comment-content
p{font-family:Source Sans Pro !important;line-height:1.2 !important}.tdi_102_51f .comment-reply-link{font-family:Gelasio !important}.tdi_102_51f .comment-reply-title{font-family:Source Sans Pro !important;font-weight:600 !important}.tdi_102_51f input[type=text],
.tdi_102_51f
textarea{font-family:Gelasio !important;font-size:15px !important}.tdi_102_51f .comment-form-cookies-consent label,
.tdi_102_51f .logged-in-as,
.tdi_102_51f .logged-in-as
a{font-family:Source Sans Pro !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_102_51f .td-block-title a,
.tdi_102_51f .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_102_51f .td-block-title a,
.tdi_102_51f .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}.tdi_102_51f input[type=text],
.tdi_102_51f
textarea{font-family:Gelasio !important;font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel=nofollow id=cancel-comment-reply-link href=/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#respond style=display:none;>Cancelar respuesta</a></small></h3><form action=https://lagacetadepanama.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class id=author name=author placeholder=Nombre:* type=text value size=30 aria-required=true><div class=td-warning-author>Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30 aria-required=true><div class=td-warning-email-error>You have entered an incorrect email address!</div><div class=td-warning-email>Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent>
<input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes>
<label for=wp-comment-cookies-consent>Guardar mi nombre, correo electrónico y página web en este navegador para futuros comentarios.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=21624 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=efe9d74310></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=29></p></form></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_104_dff  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_104_dff{vertical-align:baseline}.tdi_104_dff .wpb_wrapper,
.tdi_104_dff .wpb_wrapper .tdc-elements{display:block}.tdi_104_dff .wpb_wrapper .tdc-elements{width:100%}.tdi_104_dff
.wpb_wrapper{height:auto}.tdi_104_dff{width:340px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_104_dff{width:240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_104_dff{width:230px !important}}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_105_90f  td-single-image- td-pb-border-top td_block_template_1"><a class=td_single_image_bg style="background-image: url('https://lagacetadepanama.com/wp-content/uploads/2020/10/GACETA2.jpg'); background-size: auto; background-repeat: no-repeat; background-position: center center;" href=# rel=bookmark></a><style>.tdi_105_90f
.td_single_image_bg{height:300px;padding-bottom:0}.tdi_105_90f:hover .td_single_image_bg:before{opacity:0}</style></div><div class="td_block_wrap td_block_title tdi_106_5d1 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_106_5d1><style>.td-theme-wrap .tdi_106_5d1 .td-block-title > *,
.td-theme-wrap .tdi_106_5d1 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_106_5d1 .td-subcat-item a:hover,
.td-theme-wrap .tdi_106_5d1 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_106_5d1 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_106_5d1 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_106_5d1 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_106_5d1 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_106_5d1 .td_quote_on_blocks,
.td-theme-wrap .tdi_106_5d1 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_106_5d1 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_106_5d1 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_106_5d1 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_106_5d1 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_106_5d1 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_106_5d1 .td-read-more a,
.td-theme-wrap .tdi_106_5d1 .td-weather-information:before,
.td-theme-wrap .tdi_106_5d1 .td-weather-week:before,
.td-theme-wrap .tdi_106_5d1 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_106_5d1 .td-post-category,
.td-theme-wrap .tdi_106_5d1 .td-post-category:hover{background-color:#4c4084}.tdi_106_5d1{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_106_5d1{margin-bottom:-15px !important}}</style><style>.tdi_106_5d1 .td-block-title a,
.tdi_106_5d1 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_106_5d1 .td-block-title a,
.tdi_106_5d1 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_106_5d1 .td-block-title a,
.tdi_106_5d1 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_107_5f5 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_107_5f5><style>.tdi_107_5f5{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_107_5f5{margin-bottom:5px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_107_5f5{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_107_5f5 .td-image-wrap{padding-bottom:100%}.tdi_107_5f5 .entry-thumb{background-position:center 50%}.tdi_107_5f5 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_107_5f5 .td-image-container,
.ie11 .tdi_107_5f5 .td-image-container{flex:0 0 auto}.tdi_107_5f5 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_107_5f5 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_107_5f5
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_107_5f5
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_107_5f5 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_107_5f5 .td-post-vid-time{display:block}.tdi_107_5f5 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_107_5f5 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_107_5f5 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_107_5f5 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_107_5f5 .td-read-more{display:none}.tdi_107_5f5 .td-post-author-name{display:none}.tdi_107_5f5 .entry-review-stars{display:inline-block}.tdi_107_5f5 .td-icon-star,
.tdi_107_5f5 .td-icon-star-empty,
.tdi_107_5f5 .td-icon-star-half{font-size:15px}.tdi_107_5f5 .td-module-comments{display:none}.tdi_107_5f5 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_107_5f5 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_107_5f5 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_107_5f5 .td-post-author-name
a{color:#000}.tdi_107_5f5 .td-post-date,
.tdi_107_5f5 .td-post-author-name
span{color:#000}.tdi_107_5f5 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_107_5f5 .td-editor-date,
.tdi_107_5f5 .td-editor-date .td-post-author-name,
.tdi_107_5f5 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_107_5f5 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_107_5f5
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_107_5f5 .td-module-container:before{bottom:-10px}.tdi_107_5f5 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_107_5f5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_107_5f5 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_107_5f5 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_107_5f5 .td-module-meta-info{padding:0
10px 0 0}.tdi_107_5f5
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_107_5f5 .td-module-container:before{bottom:-5px}.tdi_107_5f5 .td-post-date,
.tdi_107_5f5 .td-post-author-name
span{display:none}.tdi_107_5f5 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_107_5f5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_107_5f5 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_107_5f5 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_107_5f5 .td-editor-date,
.tdi_107_5f5 .td-editor-date .td-post-author-name,
.tdi_107_5f5 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_107_5f5
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_107_5f5 .td-module-container:before{bottom:-15px}.tdi_107_5f5 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_107_5f5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_107_5f5 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_107_5f5 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/tesla-anuncia-que-produjo-mas-de-medio-millon-de-vehiculos-en-2020/ rel=bookmark class="td-image-wrap " title="Tesla anuncia que produjo más de medio millón de vehículos en 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2021/01/Tesla-2020-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/tesla-anuncia-que-produjo-mas-de-medio-millon-de-vehiculos-en-2020/ rel=bookmark title="Tesla anuncia que produjo más de medio millón de vehículos en 2020">Tesla anuncia que produjo más de medio millón de vehículos en 2020</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-01-02T22:42:49-05:00>enero 2, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/tesla-anuncia-que-produjo-mas-de-medio-millon-de-vehiculos-en-2020/#respond>0</a></span> </span></div><div class=td-excerpt>El fabricante de autos eléctricos Tesla anunció este sábado que produjo más de 500,000 vehículos durante el 2020, un dato que supone un nuevo...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/tesla-anuncia-que-produjo-mas-de-medio-millon-de-vehiculos-en-2020/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/ rel=bookmark class="td-image-wrap " title="La UE, dispuesta a ayudar a BioNTech a aumentar la producción de vacunas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2021/01/Vacuna-Pfizer-BioNTech-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/int/ class=td-post-category>Internacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/ rel=bookmark title="La UE, dispuesta a ayudar a BioNTech a aumentar la producción de vacunas">La UE, dispuesta a ayudar a BioNTech a aumentar la producción de vacunas</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-01-02T20:11:09-05:00>enero 2, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/#respond>0</a></span> </span></div><div class=td-excerpt>La Unión Europea (UE) está dispuesta a ayudar a la empresa alemana BioNTech a aumentar la producción de la vacuna contra el COVID-19, ante...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/ rel=bookmark class="td-image-wrap " title="El PSG, el sueño de Mauricio Pochettino para estrenar su palmarés"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/ rel=bookmark title="El PSG, el sueño de Mauricio Pochettino para estrenar su palmarés">El PSG, el sueño de Mauricio Pochettino para estrenar su palmarés</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-01-02T15:35:29-05:00>enero 2, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/#respond>0</a></span> </span></div><div class=td-excerpt>&quot;Entrenar al París Saint-Germain (PSG) es uno de mis sueños&quot;. Esas palabras las pronunció Mauricio Pochettino en abril de 2016, cuando ni se sospechaba...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-cortizo-rinde-nuevo-informe-a-la-nacion-mirando-hacia-los-gobiernos-anteriores/ rel=bookmark class="td-image-wrap " title="Presidente Cortizo rinde nuevo informe a la nación mirando hacia los gobiernos anteriores"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2021/01/Cortizo-informe-a-la-Nación-Enero-2021-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/politica/ class=td-post-category>Política</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-cortizo-rinde-nuevo-informe-a-la-nacion-mirando-hacia-los-gobiernos-anteriores/ rel=bookmark title="Presidente Cortizo rinde nuevo informe a la nación mirando hacia los gobiernos anteriores">Presidente Cortizo rinde nuevo informe a la nación mirando hacia los gobiernos anteriores</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-01-02T15:18:01-05:00>enero 2, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-cortizo-rinde-nuevo-informe-a-la-nacion-mirando-hacia-los-gobiernos-anteriores/#respond>0</a></span> </span></div><div class=td-excerpt>El presidente de la República, Laurentino Cortizo presentó hoy, su informe a la Nación, durante la ceremonia de instalación del segundo período de sesiones...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-cortizo-rinde-nuevo-informe-a-la-nacion-mirando-hacia-los-gobiernos-anteriores/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/argentina-reporto-317-casos-de-efectos-adversos-en-los-vacunados-con-la-sputnik-v/ rel=bookmark class="td-image-wrap " title="Argentina reportó 317 casos de efectos adversos en los vacunados con la Sputnik V"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2021/01/Efectos-adversos-de-vacuna-Rusa-en-Argentina-324x400.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/int/ class=td-post-category>Internacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/argentina-reporto-317-casos-de-efectos-adversos-en-los-vacunados-con-la-sputnik-v/ rel=bookmark title="Argentina reportó 317 casos de efectos adversos en los vacunados con la Sputnik V">Argentina reportó 317 casos de efectos adversos en los vacunados con la Sputnik V</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-01-01T20:20:17-05:00>enero 1, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/argentina-reporto-317-casos-de-efectos-adversos-en-los-vacunados-con-la-sputnik-v/#respond>0</a></span> </span></div><div class=td-excerpt>El Ministerio de Salud comunicó este viernes que se han notificado 317 eventos adversos posteriores a la aplicación de 32,013 dosis de la vacuna...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/argentina-reporto-317-casos-de-efectos-adversos-en-los-vacunados-con-la-sputnik-v/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="EFE Servicios"></span><meta itemprop="datePublished" content="2021-01-02T15:35:29-05:00"><meta itemprop="dateModified" content="2021-01-02T15:35:29-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/el-psg-el-sueno-de-mauricio-pochettino-para-estrenar-su-palmares/"></span><meta itemprop="name" content="LA GACETA"></span><meta itemprop="headline" content="El PSG, el sueño de Mauricio Pochettino para estrenar su palmarés"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2021/01/Mauricio-Pochettino.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="936"></span></article></div></div></div><div class=td-footer-template-wrap style="position: relative"><div class="td-footer-wrap "><div id=tdi_108_617 class=tdc-zone><div class="tdc_zone tdi_109_ff7  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_109_ff7{min-height:0}.tdi_109_ff7>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important}</style><div class="tdi_108_617_rand_style td-element-style"></div><div id=tdi_110_ffd class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_7f1  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_111_7f1{min-height:0}.tdi_111_7f1,
.tdi_111_7f1 .tdc-columns{display:block}.tdi_111_7f1 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_111_7f1{margin-left:-15px;margin-right:-15px}.tdi_111_7f1
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_111_7f1{margin-left:-10px;margin-right:-10px}.tdi_111_7f1
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_111_7f1{margin-left:-10px;margin-right:-10px}.tdi_111_7f1
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_111_7f1{padding-top:60px !important;padding-bottom:40px !important;position:relative}.tdi_111_7f1
.td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_111_7f1{padding-top:30px !important;padding-bottom:10px !important}}@media (max-width: 767px){.tdi_111_7f1{padding-top:40px !important}}</style><div class="tdi_110_ffd_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_110_ffd_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("") !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important}</style></div></div><div class="vc_column tdi_113_8a7  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_113_8a7{vertical-align:baseline}.tdi_113_8a7 .wpb_wrapper,
.tdi_113_8a7 .wpb_wrapper .tdc-elements{display:block}.tdi_113_8a7 .wpb_wrapper .tdc-elements{width:100%}.tdi_113_8a7
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_113_8a7{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_114_1f6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_114_1f6><style>.tdi_114_1f6{margin-top:10px !important;margin-bottom:10px !important}@media (max-width: 767px){.tdi_114_1f6{display:inline-block !important}}</style><style>.tdi_114_1f6 .tdb-logo-a,
.tdi_114_1f6
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_114_1f6 .tdb-logo-svg-wrap{display:block}.tdi_114_1f6 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_114_1f6 .tdb-logo-img-wrap{display:block}.tdi_114_1f6 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Source Sans Pro !important;}.tdi_114_1f6 .tdb-logo-text-title{display:block;color:#fff;font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_114_1f6 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_114_1f6 .tdb-logo-icon{top:0px;display:block}@media (min-width: 1019px) and (max-width: 1140px){.tdi_114_1f6 .tdb-logo-text-title{font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_114_1f6 .tdb-logo-text-title{font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_f9f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_115_f9f><style>@media (max-width: 767px){.tdi_115_f9f{justify-content:center !important;text-align:center !important}}</style><style>.tdi_115_f9f .tdm-descr{color:#fff;font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_115_f9f .tdm-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important}}</style><p class=tdm-descr>DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_117_ff6  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_117_ff6{vertical-align:baseline}.tdi_117_ff6 .wpb_wrapper,
.tdi_117_ff6 .wpb_wrapper .tdc-elements{display:block}.tdi_117_ff6 .wpb_wrapper .tdc-elements{width:100%}.tdi_117_ff6
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="vc_row_inner tdi_119_a97  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_119_a97{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_119_a97,
.tdi_119_a97 .tdc-inner-columns{display:block}.tdi_119_a97 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_119_a97{margin-left:-10px;margin-right:-10px}.tdi_119_a97
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_119_a97{margin-left:-5px;margin-right:-5px}.tdi_119_a97
.vc_column_inner{padding-left:5px;padding-right:5px}}}</style><div class="vc_column_inner tdi_121_fff  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_121_fff{vertical-align:baseline}.tdi_121_fff .wpb_wrapper,
.tdi_121_fff .wpb_wrapper .tdc-elements{display:block}.tdi_121_fff .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_121_fff{width:20% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_121_fff{width:20% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div><div class="vc_column_inner tdi_123_f11  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_123_f11{vertical-align:baseline}.tdi_123_f11 .wpb_wrapper,
.tdi_123_f11 .wpb_wrapper .tdc-elements{display:block}.tdi_123_f11 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_123_f11{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_f11{width:35% !important}}@media (max-width: 767px){.tdi_123_f11{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_124_f76 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_124_f76><style>.td-theme-wrap .tdi_124_f76 .td-block-title > *,
.td-theme-wrap .tdi_124_f76 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_124_f76 .td-subcat-item a:hover,
.td-theme-wrap .tdi_124_f76 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_124_f76 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_124_f76 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_124_f76 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_124_f76 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_124_f76 .td_quote_on_blocks,
.td-theme-wrap .tdi_124_f76 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_124_f76 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_124_f76 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_124_f76 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_124_f76 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_124_f76 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_124_f76 .td-read-more a,
.td-theme-wrap .tdi_124_f76 .td-weather-information:before,
.td-theme-wrap .tdi_124_f76 .td-weather-week:before,
.td-theme-wrap .tdi_124_f76 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_124_f76 .td-post-category,
.td-theme-wrap .tdi_124_f76 .td-post-category:hover{background-color:#febe2b}.tdi_124_f76{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_f76{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_124_f76{display:inline-block !important}}</style><style>.tdi_124_f76 .td-block-title a,
.tdi_124_f76 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_124_f76 .td-block-title a,
.tdi_124_f76 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_f76 .td-block-title a,
.tdi_124_f76 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_b1d td-pb-border-top td_block_template_1 widget" data-td-block-uid=tdi_125_b1d><style>@media (max-width: 767px){.tdi_125_b1d{justify-content:center !important;text-align:center !important}}</style><style>.tdi_125_b1d
ul{margin:0px;text-align:left;justify-content:flex-start}.tdi_125_b1d
a{color:#fff}.tdi_125_b1d a:hover{color:#febe2b}.tdi_125_b1d
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_125_b1d
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><div id=tdi_125_b1d class="td_block_inner td-fix-index"><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-8330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href=http://lagacetadepanama.com>Inicio</a></li><li id=menu-item-8331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li><li id=menu-item-8337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li><li id=menu-item-8338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li><li id=menu-item-8254 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href=https://lagacetadepanama.com/submit-your-news/>Envía Noticias</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_d2f  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_127_d2f{vertical-align:baseline}.tdi_127_d2f .wpb_wrapper,
.tdi_127_d2f .wpb_wrapper .tdc-elements{display:block}.tdi_127_d2f .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_127_d2f{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_127_d2f{width:45% !important}}@media (max-width: 767px){.tdi_127_d2f{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_128_b20 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_128_b20><style>.td-theme-wrap .tdi_128_b20 .td-block-title > *,
.td-theme-wrap .tdi_128_b20 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_128_b20 .td-subcat-item a:hover,
.td-theme-wrap .tdi_128_b20 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_128_b20 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_128_b20 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_128_b20 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_128_b20 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_128_b20 .td_quote_on_blocks,
.td-theme-wrap .tdi_128_b20 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_128_b20 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_128_b20 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_128_b20 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_128_b20 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_128_b20 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_128_b20 .td-read-more a,
.td-theme-wrap .tdi_128_b20 .td-weather-information:before,
.td-theme-wrap .tdi_128_b20 .td-weather-week:before,
.td-theme-wrap .tdi_128_b20 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_128_b20 .td-post-category,
.td-theme-wrap .tdi_128_b20 .td-post-category:hover{background-color:#febe2b}.tdi_128_b20{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_b20{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_128_b20{display:inline-block !important}}</style><style>.tdi_128_b20 .td-block-title a,
.tdi_128_b20 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_128_b20 .td-block-title a,
.tdi_128_b20 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_b20 .td-block-title a,
.tdi_128_b20 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_129_7a7 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid=tdi_129_7a7><style>.tdi_129_7a7{margin-top:-20px !important;margin-bottom:0px !important;margin-left:-12px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_129_7a7{margin-top:-29px !important}}@media (max-width: 767px){.tdi_129_7a7{justify-content:center !important;text-align:center !important}}</style><style>.tdi_129_7a7 .td-cat-name{color:#fff}.tdi_129_7a7 .td-cat-no{color:#fff}.tdi_129_7a7 li:hover .td-cat-name{color:#febe2b}.tdi_129_7a7 li:hover .td-cat-no{color:#febe2b}.tdi_129_7a7
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_129_7a7
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><ul class=td-pb-padding-side><li><a href=https://lagacetadepanama.com/nacionales/nacionales/><span class=td-cat-name>Nacionales</span><span class=td-cat-no>1041</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/politica/><span class=td-cat-name>Política</span><span class=td-cat-no>983</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/int/><span class=td-cat-name>Internacionales</span><span class=td-cat-no>353</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/deportes/><span class=td-cat-name>Deportes</span><span class=td-cat-no>258</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/economia/><span class=td-cat-name>Economía</span><span class=td-cat-no>188</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/actualidad/><span class=td-cat-name>Actualidad</span><span class=td-cat-no>129</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_131_155  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_131_155{vertical-align:baseline}.tdi_131_155 .wpb_wrapper,
.tdi_131_155 .wpb_wrapper .tdc-elements{display:block}.tdi_131_155 .wpb_wrapper .tdc-elements{width:100%}.tdi_131_155
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_131_155{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_132_23f td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_132_23f><style>.td-theme-wrap .tdi_132_23f .td-block-title > *,
.td-theme-wrap .tdi_132_23f .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_132_23f .td-subcat-item a:hover,
.td-theme-wrap .tdi_132_23f .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_132_23f .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_132_23f .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_132_23f .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_132_23f .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_132_23f .td_quote_on_blocks,
.td-theme-wrap .tdi_132_23f .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_132_23f .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_132_23f .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_132_23f .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_132_23f .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_132_23f .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_132_23f .td-read-more a,
.td-theme-wrap .tdi_132_23f .td-weather-information:before,
.td-theme-wrap .tdi_132_23f .td-weather-week:before,
.td-theme-wrap .tdi_132_23f .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_132_23f .td-post-category,
.td-theme-wrap .tdi_132_23f .td-post-category:hover{background-color:#febe2b}.tdi_132_23f{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_132_23f{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_132_23f{display:inline-block !important}}</style><style>.tdi_132_23f .td-block-title a,
.tdi_132_23f .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_132_23f .td-block-title a,
.tdi_132_23f .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_132_23f .td-block-title a,
.tdi_132_23f .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_133_72a td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_133_72a><style>.tdi_133_72a{margin-bottom:20px !important}</style><style>.tdi_133_72a .td-image-wrap{padding-bottom:100%}.tdi_133_72a .entry-thumb{background-position:center 50%}.tdi_133_72a .td-image-container{flex:0 0 20%;width:20%;display:block;order:1}.ie10 .tdi_133_72a .td-image-container,
.ie11 .tdi_133_72a .td-image-container{flex:0 0 auto}.tdi_133_72a .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_133_72a .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_133_72a
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_133_72a
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_133_72a .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_133_72a .td-post-vid-time{display:block}.tdi_133_72a .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_133_72a .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_133_72a .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_133_72a .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_133_72a .td-read-more{display:none}.tdi_133_72a .td-post-author-name{display:none}.tdi_133_72a .entry-review-stars{display:inline-block}.tdi_133_72a .td-icon-star,
.tdi_133_72a .td-icon-star-empty,
.tdi_133_72a .td-icon-star-half{font-size:15px}.tdi_133_72a .td-module-comments{display:none}.tdi_133_72a .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_133_72a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_133_72a .td-module-title
a{color:#fff}.tdi_133_72a .td_module_wrap:hover .td-module-title
a{color:#febe2b !important}.tdi_133_72a .td-post-author-name
a{color:#fff}.tdi_133_72a .td-post-date,
.tdi_133_72a .td-post-author-name
span{color:#fff}.tdi_133_72a .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_133_72a .td-editor-date,
.tdi_133_72a .td-editor-date .td-post-author-name,
.tdi_133_72a .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_133_72a .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_133_72a
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_133_72a .td-module-container:before{bottom:-15px}.tdi_133_72a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_133_72a .td_module_wrap .td-module-container:before{display:block !important}.tdi_133_72a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_133_72a .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_133_72a
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_133_72a .td-module-container:before{bottom:-5px}.tdi_133_72a .td-post-date,
.tdi_133_72a .td-post-author-name
span{display:none}.tdi_133_72a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_133_72a .td_module_wrap .td-module-container:before{display:block !important}.tdi_133_72a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_133_72a .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_133_72a .td-editor-date,
.tdi_133_72a .td-editor-date .td-post-author-name,
.tdi_133_72a .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_133_72a
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_133_72a .td-module-container:before{bottom:-15px}.tdi_133_72a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_133_72a .td_module_wrap .td-module-container:before{display:block !important}.tdi_133_72a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_133_72a class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/tesla-anuncia-que-produjo-mas-de-medio-millon-de-vehiculos-en-2020/ rel=bookmark class="td-image-wrap " title="Tesla anuncia que produjo más de medio millón de vehículos en 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2021/01/Tesla-2020-218x150.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/tesla-anuncia-que-produjo-mas-de-medio-millon-de-vehiculos-en-2020/ rel=bookmark title="Tesla anuncia que produjo más de medio millón de vehículos en 2020">Tesla anuncia que produjo más de medio millón de vehículos en 2020</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-01-02T22:42:49-05:00>enero 2, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/tesla-anuncia-que-produjo-mas-de-medio-millon-de-vehiculos-en-2020/#respond>0</a></span> </span></div><div class=td-excerpt>El fabricante de autos eléctricos Tesla anunció este sábado que produjo más de 500,000 vehículos durante el 2020, un dato que supone un nuevo...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/tesla-anuncia-que-produjo-mas-de-medio-millon-de-vehiculos-en-2020/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/ rel=bookmark class="td-image-wrap " title="La UE, dispuesta a ayudar a BioNTech a aumentar la producción de vacunas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2021/01/Vacuna-Pfizer-BioNTech-218x150.jpg)"></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/int/ class=td-post-category>Internacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/ rel=bookmark title="La UE, dispuesta a ayudar a BioNTech a aumentar la producción de vacunas">La UE, dispuesta a ayudar a BioNTech a aumentar la producción de vacunas</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-01-02T20:11:09-05:00>enero 2, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/#respond>0</a></span> </span></div><div class=td-excerpt>La Unión Europea (UE) está dispuesta a ayudar a la empresa alemana BioNTech a aumentar la producción de la vacuna contra el COVID-19, ante...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-ue-dispuesta-a-ayudar-a-biontech-a-aumentar-la-produccion-de-vacunas/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id=pum-20304 class="pum pum-overlay pum-theme-20296 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:20304,&quot;slug&quot;:&quot;publicidad-mango&quot;,&quot;theme_id&quot;:20296,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20304&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-20304&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true aria-labelledby=pum_popup_title_20304><div id=popmake-20304 class="pum-container popmake theme-20296 pum-responsive pum-responsive-medium responsive size-medium"><div id=pum_popup_title_20304 class="pum-title popmake-title">
Cuidando tu vida, cuidas a los que amas</div><div class="pum-content popmake-content"><p><iframe src=https://www.youtube.com/embed/Ag6dYLhSFwU width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p></div><button type=button class="pum-close popmake-close" aria-label=Cerrar>
× </button></div></div><div class=td-container><script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container',[1,1],'div-gpt-ad-1596504474340-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id=div-gpt-ad-1596504474340-0 style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1596504474340-0');});</script> </div></div> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5810c.js></script> <script type=text/javascript>var pum_vars={"version":"1.14.0","pm_dir_url":"https:\/\/lagacetadepanama.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20296","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1"};var ajaxurl="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php";var pum_sub_vars={"ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-20304":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-20304"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-20304","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"20296","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":20304,"slug":"publicidad-mango"}};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/e4998.js></script> <script type=text/javascript src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async=async></script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5b374.js></script> <script>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</script> </body></html>