<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://lagacetadepanama.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><title>Ecuador empata frente a Países Bajos - La Gaceta</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://lagacetadepanama.com/xmlrpc.php><meta name="description" content="La selección de Países Bajos no pudo pasar este viernes del empate (1-1) ante Ecuador, que igualó el tanto de Gapko por medio del actual Bota de Oro del"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Ecuador empata frente a Países Bajos - La Gaceta"><meta property="og:description" content="La selección de Países Bajos no pudo pasar este viernes del empate (1-1) ante Ecuador, que igualó el tanto de Gapko por medio del actual Bota de Oro del"><meta property="og:url" content="https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/"><meta property="og:site_name" content="La Gaceta"><meta property="article:publisher" content="http://facebook.com/LaGacetadePanama"><meta property="article:tag" content="Qatar2022"><meta property="article:section" content="Mundial de Qatar 2022"><meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos.jpg"><meta property="og:image:secure_url" content="https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content="Ecuador empata frente a Países Bajos"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Ecuador empata frente a Países Bajos - La Gaceta"><meta name="twitter:description" content="La selección de Países Bajos no pudo pasar este viernes del empate (1-1) ante Ecuador, que igualó el tanto de Gapko por medio del actual Bota de Oro del"><meta name="twitter:site" content="@lagacetapa"><meta name="twitter:creator" content="@lagacetapa"><meta name="twitter:image" content="https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos.jpg"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com","logo":{"@type":"ImageObject","url":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com","name":"La Gaceta de Panam\u00e1","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#primaryImage","url":"https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Pa\u00edses-Bajos.jpg","width":"1200","height":"800"},{"@type":"WebPage","@id":"https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#webpage","url":"https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/","name":"Ecuador empata frente a Pa\u00edses Bajos - La Gaceta","datePublished":"2022-11-25T13:35:42-05:00","dateModified":"2022-11-25T13:35:42-05:00","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Ecuador empata frente a Pa\u00edses Bajos - La Gaceta","datePublished":"2022-11-25T13:35:42-05:00","dateModified":"2022-11-25T13:35:42-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"description":"La selecci\u00f3n de Pa\u00edses Bajos no pudo pasar este viernes del empate (1-1) ante Ecuador, que igual\u00f3 el tanto de Gapko por medio del actual Bota de Oro del","@id":"https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#richSnippet","isPartOf":{"@id":"https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#webpage"},"image":{"@id":"https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#webpage"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed" href=https://lagacetadepanama.com/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed de los comentarios" href=https://lagacetadepanama.com/comments/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Comentario Ecuador empata frente a Países Bajos del feed" href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/631e0.css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/49134.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/ac4e2.css media=all> <script src=https://lagacetadepanama.com/wp-content/cache/minify/df983.js></script> <script type=text/javascript>var jslAjax={"ajax_url":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/31a3a.js></script> <link rel=https://api.w.org/ href=https://lagacetadepanama.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://lagacetadepanama.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lagacetadepanama.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.10"><link rel=shortlink href='https://lagacetadepanama.com/?p=29699'><link rel=alternate type=application/json+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fecuador-empata-frente-a-paises-bajos%2F"><link rel=alternate type=text/xml+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fecuador-empata-frente-a-paises-bajos%2F&#038;format=xml"> <script type=text/javascript>var ajaxurl="https://lagacetadepanama.com/wp-admin/admin-ajax.php";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-83145549-1','auto');ga('send','pageview');</script> <script type=text/javascript>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lagacetadepanama.com/?wordfence_lh=1&hid=B2A2FCD6D3156C7AFAB2A3BA8FA003A2');</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-HVKVWLGKXF"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-HVKVWLGKXF');</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"100fc12574","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"100fc12574","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='0f1cf106-8d98-49da-a043-7f7c45fd085d';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="La Gaceta de Panamá";oneSignal_options['welcomeNotification']['message']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['path']="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Activa los avisos de noticias";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['acceptButtonText']="Continuar";oneSignal_options['promptOptions']['cancelButtonText']="No, gracias";oneSignal_options['promptOptions']['siteName']="https://lagacetadepanama.com";oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lagacetadepanama.com/","name":"Portada"}}]}</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","name":"La Gaceta de Panamá","alternateName":"La Gaceta","url":"https://lagacetadepanama.com","logo":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg","sameAs":["https://twitter.com/lagacetapa","https://facebook.com/lagacetadepanama","https://instagram.com/lagacetapa","https://youtube.com/lagacetapa"]}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="8ccf1a5fbc";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-32x32.png sizes=32x32><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-180x180.png><meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png"><style type=text/css id=wp-custom-css>body[class*="joomsport"] .td-module-meta-info, body[class*="joomsport"] .td-post-sharing-top, body[class*="joomsport"] .author-box-wrap{display:none!important}.select2-results ul
li{margin-left:0}.tdi_62_486
.wpb_wrapper{overflow:hidden}</style><style></style><style id=tdw-css-placeholder>.wpb_wrapper
.td_block_wrap{width:100%}</style></head><body class="post-template-default single single-post postid-29699 single-format-standard td-standard-pack ecuador-empata-frente-a-paises-bajos global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/LaGacetaPa title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-homepage-container><ul id=menu-homepage class=td-mobile-main-menu><li id=menu-item-8417 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li>
<li id=menu-item-7795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/secciones/actualidad/>Actualidad</a></li>
<li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href=https://lagacetadepanama.com/secciones/nacionales/>Nacionales</a></li>
<li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/secciones/politica/>Política<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23185 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23185"><a href=https://www.youtube.com/lagacetapa>MÁS POLÍTICA</a></li>
<li id=menu-item-164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/secciones/politica/entrevistas/>ENTREVISTAS</a></li></ul>
</li>
<li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href=https://lagacetadepanama.com/secciones/int/>Internacionales<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23213"><a href=https://lagacetadepanama.com/secciones/int/america/>AMÉRICA</a></li>
<li id=menu-item-23214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23214"><a href=https://lagacetadepanama.com/secciones/int/asia/>ASIA</a></li>
<li id=menu-item-23215 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23215"><a href=https://lagacetadepanama.com/secciones/int/europa/>EUROPA</a></li></ul>
</li>
<li id=menu-item-3714 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3714"><a href=https://lagacetadepanama.com/secciones/economia/>Economía<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23216"><a href=https://lagacetadepanama.com/secciones/economia/negocios/>NEGOCIOS</a></li>
<li id=menu-item-23184 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23184"><a href=http://entremercados.com>ENTRE MERCADOS</a></li>
<li id=menu-item-25919 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25919"><a href=https://lagacetadepanama.com/secciones/economia/criptos/>CRIPTOMONEDAS</a></li></ul>
</li>
<li id=menu-item-16869 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16869"><a href=https://lagacetadepanama.com/secciones/deportes/>Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-27698 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27698"><a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/>MUNDIAL QATAR 2022</a></li></ul>
</li>
<li id=menu-item-16894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href=https://lagacetadepanama.com/secciones/opinion/>Opinión</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrarse</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value="Iniciar sesión"><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>¿Olvidaste tu contraseña?</a></div><div class=td-login-register-link></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recuperación de contraseña</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar contraseña"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://lagacetadepanama.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class=td-header-template-wrap style="position: relative"><div class="td-header-mobile-wrap "><div id=tdi_1_00a class=tdc-zone><div class="tdc_zone tdi_2_666  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_666{min-height:0}.tdi_2_666>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_666:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_666:before{width:100%}}}</style><div class="tdi_1_00a_rand_style td-element-style"></div><div id=tdi_3_31b class=tdc-row><div class="vc_row tdi_4_981  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_4_981{min-height:0}.tdi_4_981,
.tdi_4_981 .tdc-columns{display:block}.tdi_4_981 .tdc-columns{width:100%}@media (min-width: 767px){.tdi_4_981.tdc-row-content-vert-center,
.tdi_4_981.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_4_981.tdc-row-content-vert-bottom,
.tdi_4_981.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_4_981.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_4_981.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_6_111  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_111{vertical-align:baseline}.tdi_6_111 .wpb_wrapper,
.tdi_6_111 .wpb_wrapper .tdc-elements{display:block}.tdi_6_111 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_111
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_menu tdi_7_1a8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_7_1a8><style>@media (max-width: 767px){.tdi_7_1a8{margin-right:-15px !important}}</style><style>.tdi_7_1a8{float:right;clear:none}.tdi_7_1a8 .tdb-block-inner{text-align:right}.tdi_7_1a8 .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_1a8 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_7_1a8 .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_8_161 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_8_161><style>.tdi_8_161 .tdb-logo-a,
.tdi_8_161
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_8_161 .tdb-logo-svg-wrap{display:block}.tdi_8_161 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_161 .tdb-logo-img-wrap{display:block}.tdi_8_161 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_8_161 .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_8_161 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_8_161 .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_8_161 .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_9_617 class=tdc-zone><div class="tdc_zone tdi_10_3ad  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_10_3ad{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id=tdi_11_686 class=tdc-row><div class="vc_row tdi_12_6d6  wpb_row td-pb-row"><style scoped>.tdi_12_6d6{min-height:0}.tdi_12_6d6,
.tdi_12_6d6 .tdc-columns{display:block}.tdi_12_6d6 .tdc-columns{width:100%}</style><div class="vc_column tdi_14_ac6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_14_ac6{vertical-align:baseline}.tdi_14_ac6 .wpb_wrapper,
.tdi_14_ac6 .wpb_wrapper .tdc-elements{display:block}.tdi_14_ac6 .wpb_wrapper .tdc-elements{width:100%}.tdi_14_ac6
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id=tdi_15_ac8 class=tdc-zone><div class="tdc_zone tdi_16_180  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_16_180{min-height:0}.tdi_16_180>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-desktop-wrap{position:relative}</style><div class="tdi_15_ac8_rand_style td-element-style"></div><div id=tdi_17_bb0 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_18_861  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_18_861{min-height:0}.tdi_18_861>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000}.tdi_18_861,
.tdi_18_861 .tdc-columns{display:block}.tdi_18_861 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_18_861{margin-left:-10px;margin-right:-10px}.tdi_18_861
.vc_column{padding-left:10px;padding-right:10px}}.tdi_18_861{padding-top:5px !important;padding-bottom:5px !important}.tdi_18_861
.td_block_wrap{text-align:left}</style><div class="tdi_17_bb0_rand_style td-element-style"></div><div class="vc_column tdi_20_168  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_20_168{vertical-align:baseline}.tdi_20_168 .wpb_wrapper,
.tdi_20_168 .wpb_wrapper .tdc-elements{display:block}.tdi_20_168 .wpb_wrapper .tdc-elements{width:100%}.tdi_20_168
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_horiz_menu tdi_21_816 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_21_816 style=" z-index: 999;"><style>.tdi_21_816{display:inline-block}.tdi_21_816 .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_21_816 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px}.tdi_21_816 .tdb-horiz-menu>li>a{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_21_816 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_21_816 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_21_816 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_21_816 .tdb-horiz-menu>li:hover>a{color:#746ee5}.tdi_21_816 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_21_816 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_21_816 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_21_816 .tdb-horiz-menu ul li:hover>a{color:#4c4084}.tdi_21_816 .tdb-horiz-menu
ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.tdi_21_816 .tdb-horiz-menu ul li>a{font-family:Source Sans Pro !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_21_816 .tdb-horiz-menu>li>a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div id=tdi_21_816 class="td_block_inner td-fix-index"><div class=menu-top-menu-container><ul id=menu-top-menu class=tdb-horiz-menu><li id=menu-item-16673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href=https://lagacetadepanama.com/about/><div class=tdb-menu-item-text>Nosotros</div></a></li>
<li id=menu-item-16674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class=tdb-menu-item-text>Contácto</div></a></li>
<li id=menu-item-22969 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22969"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class=tdb-menu-item-text>Envía Noticias</div></a></li>
<li id=menu-item-16672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href=https://agendatic.com/><div class=tdb-menu-item-text>Revista Agenda TIC</div></a></li></ul></div></div></div></div></div></div></div><div id=tdi_22_353 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_23_38a  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_23_38a{min-height:0}.tdi_23_38a,
.tdi_23_38a .tdc-columns{display:block}.tdi_23_38a .tdc-columns{width:100%}@media (min-width: 768px){.tdi_23_38a{margin-left:-10px;margin-right:-10px}.tdi_23_38a
.vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_23_38a.tdc-row-content-vert-center,
.tdi_23_38a.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_23_38a.tdc-row-content-vert-bottom,
.tdi_23_38a.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_23_38a.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_23_38a.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}.tdi_23_38a{margin-top:30px !important}.tdi_23_38a
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_25_135  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_25_135{vertical-align:baseline}.tdi_25_135 .wpb_wrapper,
.tdi_25_135 .wpb_wrapper .tdc-elements{display:block}.tdi_25_135 .wpb_wrapper .tdc-elements{width:100%}.tdi_25_135
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div><div class="vc_column tdi_27_c1c  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_27_c1c{vertical-align:baseline}.tdi_27_c1c .wpb_wrapper,
.tdi_27_c1c .wpb_wrapper .tdc-elements{display:block}.tdi_27_c1c .wpb_wrapper .tdc-elements{width:100%}.tdi_27_c1c
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_28_16b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_28_16b><style>.tdi_28_16b{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_28_16b{margin-bottom:0px !important}}</style><style>.tdi_28_16b .tdb-logo-a,
.tdi_28_16b
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_28_16b .tdb-logo-svg-wrap{display:block}.tdi_28_16b .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_28_16b .tdb-logo-img-wrap{display:block}.tdi_28_16b .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_28_16b .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_28_16b .tdb-logo-icon{top:0px;display:block}.tdi_28_16b .tdb-logo-text-title{font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_28_16b .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_28_16b .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La Gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_29_1b8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_29_1b8><style>.tdi_29_1b8 .tdb-block-inner{justify-content:center}.tdi_29_1b8 .tdb-head-date-txt{color:#000;font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_29_1b8 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_29_1b8 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-head-date-txt>viernes, noviembre 25, 2022</div></div></div></div></div><div class="vc_column tdi_31_178  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_31_178{vertical-align:baseline}.tdi_31_178 .wpb_wrapper,
.tdi_31_178 .wpb_wrapper .tdc-elements{display:block}.tdi_31_178 .wpb_wrapper .tdc-elements{width:100%}.tdi_31_178
.wpb_wrapper{height:auto}.tdi_31_178{justify-content:flex-end !important;text-align:right !important}</style><div class=wpb_wrapper><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_613 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid=tdi_32_613><style>.tdi_32_613{padding-top:7px !important;padding-right:5px !important}</style><style>.tdi_33_3d8 .tdm-social-item
i{font-size:16px;vertical-align:middle;line-height:27.2px}.tdi_33_3d8 .tdm-social-item i.td-icon-twitter,
.tdi_33_3d8 .tdm-social-item i.td-icon-linkedin,
.tdi_33_3d8 .tdm-social-item i.td-icon-pinterest,
.tdi_33_3d8 .tdm-social-item i.td-icon-blogger,
.tdi_33_3d8 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_33_3d8 .tdm-social-item{width:27.2px;height:27.2px;margin:5px
10px 5px 0}.tdi_33_3d8 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_33_3d8 .tdm-social-item i,
.tds-team-member2 .tdi_33_3d8.tds-social1 .tdm-social-item
i{color:#000}.tdi_33_3d8 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_33_3d8.tds-social1 .tdm-social-item:hover
i{color:#4c4084}.tdi_33_3d8 .tdm-social-text{margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_33_3d8"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/LaGacetadePanama rel=noreferrer class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/LaGacetadePanama rel=noreferrer class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/LaGacetaPa rel=noreferrer class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/LaGacetaPa rel=noreferrer class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/LaGacetaPa rel=noreferrer class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/LaGacetaPa rel=noreferrer class=tdm-social-text>Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_34_2a8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_34_2a8><style>.tdi_34_2a8{margin-top:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_34_2a8{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://lagacetadepanama.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id=tdi_35_d44 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_36_561  wpb_row td-pb-row"><style scoped>.tdi_36_561{min-height:0}.tdi_36_561:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_36_561,
.tdi_36_561 .tdc-columns{display:block}.tdi_36_561 .tdc-columns{width:100%}</style><div class="vc_column tdi_38_440  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_38_440{vertical-align:baseline}.tdi_38_440 .wpb_wrapper,
.tdi_38_440 .wpb_wrapper .tdc-elements{display:block}.tdi_38_440 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_440
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_40_022  td_separator_solid td_separator_center"><span style=border-color:#eaeaea;border-width:1px;width:100%;></span><style scoped>.tdi_40_022{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important}</style></div><div class="td_block_wrap tdb_header_menu tdi_41_a1b tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_41_a1b style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_41_a1b{margin-top:1px !important}}</style><style>.tdi_41_a1b
.td_block_inner{text-align:center}.tdi_41_a1b .tdb-menu > li > a,
.tdi_41_a1b .td-subcat-more{padding:0
24px}.tdi_41_a1b .tdb-menu > li .tdb-menu-sep,
.tdi_41_a1b .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_41_a1b .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_41_a1b .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_41_a1b .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_41_a1b .tdb-menu > li > a,
.tdi_41_a1b .td-subcat-more,
.tdi_41_a1b .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_41_a1b .tdb-normal-menu > ul,
.tdi_41_a1b .td-pulldown-filter-list{left:-4px}.tdi_41_a1b .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_41_a1b .tdb-menu .tdb-normal-menu ul,
.tdi_41_a1b .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_41_a1b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_41_a1b .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_41_a1b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_41_a1b .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_41_a1b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_41_a1b .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_41_a1b .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_41_a1b .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_41_a1b .tdb-menu > li > a,
.tdi_41_a1b .td-subcat-more{padding:0
10px}.tdi_41_a1b .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_41_a1b .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_41_a1b .tdb-menu > li > a,
.tdi_41_a1b .td-subcat-more,
.tdi_41_a1b .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_41_a1b .tdb-menu > li > a,
.tdi_41_a1b .td-subcat-more{padding:0
10px}.tdi_41_a1b .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_41_a1b .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_41_a1b .tdb-menu > li > a,
.tdi_41_a1b .td-subcat-more,
.tdi_41_a1b .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_41_a1b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_41_a1b .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_41_a1b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_41_a1b .tdb-menu > li.current-menu-item > a,
.tdi_41_a1b .tdb-menu > li.current-menu-ancestor > a,
.tdi_41_a1b .tdb-menu > li.current-category-ancestor > a,
.tdi_41_a1b .tdb-menu > li:hover > a,
.tdi_41_a1b .tdb-menu > li.tdb-hover > a,
.tdi_41_a1b .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_41_a1b .tdb-menu > li > a:after,
.tdi_41_a1b .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_41_a1b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_41_a1b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_41_a1b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_41_a1b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_41_a1b .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_41_a1b .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_41_a1b class="td_block_inner td-fix-index"><ul id=menu-homepage-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/secciones/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/secciones/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23185"><a href=https://www.youtube.com/lagacetapa><div class=tdb-menu-item-text>MÁS POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/secciones/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/int/><div class=tdb-menu-item-text>Internacionales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23213"><a href=https://lagacetadepanama.com/secciones/int/america/><div class=tdb-menu-item-text>AMÉRICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23214"><a href=https://lagacetadepanama.com/secciones/int/asia/><div class=tdb-menu-item-text>ASIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23215"><a href=https://lagacetadepanama.com/secciones/int/europa/><div class=tdb-menu-item-text>EUROPA</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/economia/><div class=tdb-menu-item-text>Economía</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23216"><a href=https://lagacetadepanama.com/secciones/economia/negocios/><div class=tdb-menu-item-text>NEGOCIOS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23184"><a href=http://entremercados.com><div class=tdb-menu-item-text>ENTRE MERCADOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25919"><a href=https://lagacetadepanama.com/secciones/economia/criptos/><div class=tdb-menu-item-text>CRIPTOMONEDAS</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/deportes/><div class=tdb-menu-item-text>Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-27698"><a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/><div class=tdb-menu-item-text>MUNDIAL QATAR 2022</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/secciones/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_44_c12 class=tdc-zone><div class="tdc_zone tdi_45_008  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_45_008{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id=tdi_46_bca class=tdc-row><div class="vc_row tdi_47_001  wpb_row td-pb-row"><style scoped>.tdi_47_001{min-height:0}.tdi_47_001,
.tdi_47_001 .tdc-columns{display:block}.tdi_47_001 .tdc-columns{width:100%}</style><div class="vc_column tdi_49_2a3  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_49_2a3{vertical-align:baseline}.tdi_49_2a3 .wpb_wrapper,
.tdi_49_2a3 .wpb_wrapper .tdc-elements{display:block}.tdi_49_2a3 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_2a3
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div></div></div></div></div></div></div><div id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=29699 data-autoload-type data-autoload-count=5><div class="td-main-content-wrap td-container-wrap"><div class=tdc-content-wrap><article id=template-id-17940 class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype=https://schema.org/Article><div id=tdi_50_6c8 class=tdc-zone><div class="tdc_zone tdi_51_666  wpb_row td-pb-row"><style scoped>.tdi_51_666{min-height:0}</style><div id=tdi_52_0a6 class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_7ee  wpb_row td-pb-row"><style scoped>.tdi_53_7ee{min-height:0}.tdi_53_7ee,
.tdi_53_7ee .tdc-columns{display:block}.tdi_53_7ee .tdc-columns{width:100%}@media (min-width: 768px){.tdi_53_7ee{margin-left:-15px;margin-right:-15px}.tdi_53_7ee
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_53_7ee{margin-left:-10px;margin-right:-10px}.tdi_53_7ee
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_53_7ee{margin-left:-10px;margin-right:-10px}.tdi_53_7ee
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_53_7ee{margin-top:40px !important}.tdi_53_7ee
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_53_7ee{margin-top:30px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_53_7ee{margin-top:20px !important}}@media (max-width: 767px){.tdi_53_7ee{margin-top:20px !important}}</style><div class="vc_column tdi_55_b31  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_55_b31{vertical-align:baseline}.tdi_55_b31 .wpb_wrapper,
.tdi_55_b31 .wpb_wrapper .tdc-elements{display:block}.tdi_55_b31 .wpb_wrapper .tdc-elements{width:100%}.tdi_55_b31
.wpb_wrapper{height:auto}.tdi_55_b31{width:calc(100% - 340px) !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_55_b31{width:calc(100% - 240px) !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_55_b31{width:calc(100% - 230px) !important}}@media (max-width: 767px){.tdi_55_b31{width:100% !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_categories tdi_56_6b8 td-pb-border-top td_block_template_1 " data-td-block-uid=tdi_56_6b8><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_56_6b8{margin-bottom:0px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_56_6b8{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_56_6b8{margin-bottom:0px !important}}</style><style>.tdi_56_6b8 .tdb-entry-category{padding:3px
4px 2px;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_56_6b8 .tdb-cat-bg{border-width:1px}.tdi_56_6b8 .tdb-cat-sep{font-size:14px}.tdi_56_6b8 .tdb-cat-text{margin-right:10px}.td-theme-wrap
.tdi_56_6b8{text-align:left}</style><div class="tdb-category td-fix-index"><a class=tdb-entry-category href=https://lagacetadepanama.com/secciones/deportes/><span class=tdb-cat-bg></span>Deportes</a><a class=tdb-entry-category href=https://lagacetadepanama.com/secciones/deportes/qatar2022/><span class=tdb-cat-bg></span>Mundial de Qatar 2022</a></div></div><div class="td_block_wrap tdb_title tdi_57_510 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid=tdi_57_510><style>.tdi_57_510{margin-bottom:5px !important}@media (max-width: 767px){.tdi_57_510{margin-bottom:0px !important}}</style><style>.tdi_57_510 .tdb-title-line:after{height:2px;bottom:40%}.tdi_57_510 .tdb-title-line{height:50px}.td-theme-wrap
.tdi_57_510{text-align:left}.tdi_57_510 .tdb-first-letter{left:-0.36em;right:auto}.tdi_57_510 .tdb-title-text{font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_57_510 .tdb-title-text{font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_57_510 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_57_510 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ecuador empata frente a Países Bajos</h1><div></div><div class=tdb-title-line></div></div></div><div class="vc_row_inner tdi_60_69b  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_60_69b{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_60_69b,
.tdi_60_69b .tdc-inner-columns{display:block}.tdi_60_69b .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_60_69b{margin-left:-0px;margin-right:-0px}.tdi_60_69b
.vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_62_900  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_62_900{vertical-align:baseline}.tdi_62_900 .wpb_wrapper,
.tdi_62_900 .wpb_wrapper .tdc-elements{display:block}.tdi_62_900 .wpb_wrapper .tdc-elements{width:100%}.tdi_62_900{padding-top:10px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_62_900{padding-top:5px !important;width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_author tdi_63_305 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_63_305><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_63_305{margin-top:1px !important}}@media (max-width: 767px){.tdi_63_305{margin-top:1px !important}}</style><style>.tdi_63_305{display:inline-block}.tdi_63_305 .tdb-author-name-wrap{align-items:baseline}.tdi_63_305 .tdb-author-by{margin-right:5px;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_63_305
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_63_305 .tdb-author-name{color:#000;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-author-name-wrap><span class=tdb-author-by>Por</span> <a class=tdb-author-name href=https://lagacetadepanama.com/author/admin/>Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_64_c61 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_64_c61><style>.tdi_64_c61{margin-left:10px !important}</style><style>.tdi_64_c61{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_64_c61
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime=2022-11-25T13:35:42-05:00>noviembre 25, 2022</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_65_361 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_65_361><style>.tdi_65_361{margin-left:20px !important}</style><style>.tdi_65_361{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_65_361
i{font-size:9px;margin-right:5px}.tdi_65_361
a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#respond><i class=td-icon-comments></i><span class=tdb-add-text></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_67_6a0  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_67_6a0{vertical-align:baseline}.tdi_67_6a0 .wpb_wrapper,
.tdi_67_6a0 .wpb_wrapper .tdc-elements{display:block}.tdi_67_6a0 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_67_6a0{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_post_share tdi_68_d11 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_68_d11><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_68_d11{margin-bottom:10px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_68_d11{margin-bottom:15px !important;display:inline-block !important}}@media (max-width: 767px){.tdi_68_d11{display:inline-block !important}}</style><style>.tdi_68_d11 .td-post-sharing,
.tdi_68_d11 .tdb-share-classic{text-align:right}</style><div id=tdi_68_d11 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fecuador-empata-frente-a-paises-bajos%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecuador+empata+frente+a+Pa%C3%ADses+Bajos&url=https%3A%2F%2Flagacetadepanama.com%2Fecuador-empata-frente-a-paises-bajos%2F&via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ecuador+empata+frente+a+Pa%C3%ADses+Bajos %0A%0A https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_68_d11><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_69_7be tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_69_7be><style>.tdi_69_7be .td-audio-player{font-size:12px}.tdi_69_7be .tdb-caption-text{margin:6px
0 0}.tdi_69_7be:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"><figure>
<img width=1068 height=712 class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20712'%3E%3C/svg%3E" data-src=https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-1068x712.jpg data-srcset="https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-1068x712.jpg 1068w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-300x200.jpg 300w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-1024x683.jpg 1024w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-768x512.jpg 768w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-150x100.jpg 150w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-696x464.jpg 696w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-630x420.jpg 630w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-310x207.jpg 310w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-60x40.jpg 60w, https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos.jpg 1200w" data-sizes="(max-width: 1068px) 100vw, 1068px" alt title="Ecuador empata frente Países Bajos"><figcaption class=tdb-caption-text>Foto: Tom Weller/dpa</figcaption></figure></div></div><div class="vc_row_inner tdi_71_0aa  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_71_0aa{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_71_0aa,
.tdi_71_0aa .tdc-inner-columns{display:block}.tdi_71_0aa .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_71_0aa{margin-left:-15px;margin-right:-15px}.tdi_71_0aa
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_71_0aa{margin-left:-10px;margin-right:-10px}.tdi_71_0aa
.vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_71_0aa{margin-left:-10px;margin-right:-10px}.tdi_71_0aa
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_73_9bd  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_73_9bd{vertical-align:baseline}.tdi_73_9bd .wpb_wrapper,
.tdi_73_9bd .wpb_wrapper .tdc-elements{display:block}.tdi_73_9bd .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_73_9bd{display:none !important}}@media (max-width: 767px){.tdi_73_9bd{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_74_163 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_74_163><style>.td-theme-wrap .tdi_74_163 .td-block-title > *,
.td-theme-wrap .tdi_74_163 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_74_163 .td-subcat-item a:hover,
.td-theme-wrap .tdi_74_163 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_74_163 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_74_163 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_74_163 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_74_163 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_74_163 .td_quote_on_blocks,
.td-theme-wrap .tdi_74_163 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_74_163 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_74_163 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_74_163 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_74_163 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_74_163 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_74_163 .td-read-more a,
.td-theme-wrap .tdi_74_163 .td-weather-information:before,
.td-theme-wrap .tdi_74_163 .td-weather-week:before,
.td-theme-wrap .tdi_74_163 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_74_163 .td-post-category,
.td-theme-wrap .tdi_74_163 .td-post-category:hover{background-color:#4c4084}.tdi_74_163{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_74_163{margin-bottom:-15px !important}}</style><style>.tdi_74_163 .td-block-title a,
.tdi_74_163 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_74_163 .td-block-title a,
.tdi_74_163 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_74_163 .td-block-title a,
.tdi_74_163 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Más Leídos </span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_75_f12 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_75_f12><style>.tdi_75_f12{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_f12{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_75_f12{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_75_f12 .td-image-wrap{padding-bottom:100%}.tdi_75_f12 .entry-thumb{background-position:center 50%}.tdi_75_f12 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_75_f12 .td-image-container,
.ie11 .tdi_75_f12 .td-image-container{flex:0 0 auto}.tdi_75_f12 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_75_f12 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_75_f12
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_75_f12
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_75_f12 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_75_f12 .td-post-vid-time{display:block}.tdi_75_f12 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_75_f12 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_75_f12 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_75_f12 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_75_f12 .td-read-more{display:none}.tdi_75_f12 .td-post-author-name{display:none}.tdi_75_f12 .entry-review-stars{display:inline-block}.tdi_75_f12 .td-icon-star,
.tdi_75_f12 .td-icon-star-empty,
.tdi_75_f12 .td-icon-star-half{font-size:15px}.tdi_75_f12 .td-module-comments{display:none}.tdi_75_f12 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_75_f12 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_75_f12 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_75_f12 .td-post-author-name
a{color:#000}.tdi_75_f12 .td-post-date,
.tdi_75_f12 .td-post-author-name
span{color:#000}.tdi_75_f12 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_75_f12 .td-editor-date,
.tdi_75_f12 .td-editor-date .td-post-author-name,
.tdi_75_f12 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_75_f12 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_75_f12
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_75_f12 .td-module-container:before{bottom:-10px}.tdi_75_f12 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_75_f12 .td_module_wrap .td-module-container:before{display:block !important}.tdi_75_f12 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_75_f12 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_f12 .td-module-meta-info{padding:0
10px 0 0}.tdi_75_f12
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_75_f12 .td-module-container:before{bottom:-5px}.tdi_75_f12 .td-post-date,
.tdi_75_f12 .td-post-author-name
span{display:none}.tdi_75_f12 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_75_f12 .td_module_wrap .td-module-container:before{display:block !important}.tdi_75_f12 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_75_f12 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_75_f12 .td-editor-date,
.tdi_75_f12 .td-editor-date .td-post-author-name,
.tdi_75_f12 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_75_f12
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_75_f12 .td-module-container:before{bottom:-15px}.tdi_75_f12 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_75_f12 .td_module_wrap .td-module-container:before{display:block !important}.tdi_75_f12 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_75_f12 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/ rel=bookmark class="td-image-wrap " title="Ecuador empata frente a Países Bajos"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/ rel=bookmark title="Ecuador empata frente a Países Bajos">Ecuador empata frente a Países Bajos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-25T13:35:42-05:00>noviembre 25, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#respond>0</a></span> </span></div><div class=td-excerpt>La selección de Países Bajos no pudo pasar este viernes del empate (1-1) ante Ecuador, que igualó el tanto de Gapko por medio del...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/ rel=bookmark class="td-image-wrap " title="La ofensiva de Irán acaba con Gales"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Gales-vs-Iran-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/ rel=bookmark title="La ofensiva de Irán acaba con Gales">La ofensiva de Irán acaba con Gales</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-25T13:26:55-05:00>noviembre 25, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/#respond>0</a></span> </span></div><div class=td-excerpt>La selección de Irán está a un paso de la gesta histórica de meterse en los octavos de final de un Mundial tras tumbar...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/senegal-despierta-a-tiempo-y-sentencia-a-catar/ rel=bookmark class="td-image-wrap " title="Senegal despierta a tiempo y sentencia a Catar"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Senegal-derrota-a-Catar-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/senegal-despierta-a-tiempo-y-sentencia-a-catar/ rel=bookmark title="Senegal despierta a tiempo y sentencia a Catar">Senegal despierta a tiempo y sentencia a Catar</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-25T13:21:25-05:00>noviembre 25, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/senegal-despierta-a-tiempo-y-sentencia-a-catar/#respond>0</a></span> </span></div><div class=td-excerpt>La selección de Senegal ha firmado este viernes su primera victoria en el Mundial 2022 ante la anfitriona, Catar (1-3), al borde la eliminación...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/senegal-despierta-a-tiempo-y-sentencia-a-catar/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-cortizo-reafirma-su-compromiso-con-la-ninez/ rel=bookmark class="td-image-wrap " title="Presidente Cortizo reafirma su compromiso con la niñez"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Compromiso-con-la-niñez-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-cortizo-reafirma-su-compromiso-con-la-ninez/ rel=bookmark title="Presidente Cortizo reafirma su compromiso con la niñez">Presidente Cortizo reafirma su compromiso con la niñez</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-24T21:51:56-05:00>noviembre 24, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-cortizo-reafirma-su-compromiso-con-la-ninez/#respond>0</a></span> </span></div><div class=td-excerpt>El presidente de la República, Laurentino Cortizo, participó del evento Niñez y Adolescencia: Avances y Desafíos en Panamá, en el marco de la celebración...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-cortizo-reafirma-su-compromiso-con-la-ninez/>Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_77_3c3  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_77_3c3{vertical-align:baseline}.tdi_77_3c3 .wpb_wrapper,
.tdi_77_3c3 .wpb_wrapper .tdc-elements{display:block}.tdi_77_3c3 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_3c3{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_content tdi_78_1b8 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid=tdi_78_1b8><style>.tdi_78_1b8{margin-top:0px !important}</style><style>.tdi_78_1b8,.tdi_78_1b8>p{font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important}.tdi_78_1b8 .tdb-block-inner blockquote
p{font-family:Gelasio !important;font-style:normal !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_78_1b8,.tdi_78_1b8>p{font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important}}</style><div class="tdb-block-inner td-fix-index"><p>La selección de Países Bajos no pudo pasar este viernes del empate (1-1) ante Ecuador, que igualó el tanto de Gapko por medio del actual Bota de Oro del Mundial, Enner Valencia, y desaprovechó la oportunidad de certificar matemáticamente su plaza en los octavos de final, dejando a ambas selecciones con cuatro puntos y colíderes del Grupo A.</p><p>El gol inicial de los europeos no intimidó a una selección ecuatoriana que se lanzó al ataque y llegó a poner contra las cuerdas a los naranjas en más una ocasión. Su capitán encontró el premio a la insistencia nada más comenzar la segunda parte y, aunque merecieron la victoria, el Khalifa International presenció un empate que deja para la última jornada el desenlace del grupo.</p><p>Ahora, Países Bajos se lo jugará todo ante Catar, que con este empate queda fuera del Mundial, mientras que Ecuador tendrá que hacer lo propio ante una Senegal que llega viva a la última jornada tras sumar este miércoles su primera victoria ante la anfitriona (1-3), en el otro partido del grupo.</p><p>No tardó en adelantarse la selección &#8216;Oranje&#8217; fruto de la intensidad con la que saltaron al terreno de juego los pupilos de Louis Van Gaal. Otra vez Cody Gakpo adelantó a los suyos con un zurdazo desde la frontal del área ante el que poco o nada pudo hacer el arquero ecuatoriano. Muy buen inicio de los europeos ante una Tri sorprendida en los primeros compases.</p><p>Sin embargo, el golpe inicial pareció animar a los sudamericanos, que por medio de Pervis Estupiñán y Gonzalo Plata hicieron sufrir a los Países Bajos con numerosas internadas por banda que no terminaron de concluir, pero que dejaron los primeros avisos. Enner Valencia pudo poner la igualada cumplida la media hora de juego pero una buena mano de Noppert despejó el intento.</p><p>Así, el equipo de Gustavo Alfaro dejó las ocasiones y el juego, e incluso puso el empate antes de irse a vestuarios, pero un fuera de juego posicional de Porozo tras el desvío de Estupiñán invalidó el tanto. Hubo que esperar hasta la segunda mitad para que, esta vez sí, los sudamericanos subieran el primer gol al marcador.</p><p>Enner Valencia, que no pudo finalizar el partido de nuevo tocado en su rodilla, aprovechó un rechace en el área pequeña para batir al portero neerlandés y sumar su tercer tanto en dos partidos, convirtiéndose en el máximo goleador del Mundial hasta el momento. Merecido empate de los sudamericanos, que tras unos buenos minutos se encontraron con la recompensa a su esfuerzo.</p><p>Pudieron culminar la remontada poco después, pero el zurdazo de Gonzalo Plata se encontró con el larguero. Bloqueada por momentos, la selección &#8216;Oranje&#8217; volcó todo su juego en ataque y con toda la artillería pesada sobre el terreno de juego, incluido el delantero del FC Barcelona Memphis Depay, apenas supo generar contra el muro ecuatoriano, sabedor de la importancia del empate.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_81_3a9 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_81_3a9><style>.tdi_81_3a9
span{margin-right:4px;padding:2px
8px 3px;color:#fff;background-color:#222;font-family:Source Sans Pro !important;font-size:12px !important}.tdi_81_3a9
a{margin-right:4px;padding:1px
7px 2px;border:1px
solid #ededed;color:#111;font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important}.tdi_81_3a9 a:hover{background-color:#4c4084;border-color:#4c4084}@media (min-width: 1019px) and (max-width: 1140px){.tdi_81_3a9
a{border:1px
solid #ededed}}@media (min-width: 768px) and (max-width: 1018px){.tdi_81_3a9
a{border:1px
solid #ededed}}@media (max-width: 767px){.tdi_81_3a9
a{border:1px
solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class=tdb-tags><li><span>Tags</span></li><li><a href=https://lagacetadepanama.com/tag/qatar2022/>Qatar2022</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_82_391 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_82_391><style>.tdi_82_391{margin-top:20px !important}</style><div id=tdi_82_391 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fecuador-empata-frente-a-paises-bajos%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecuador+empata+frente+a+Pa%C3%ADses+Bajos&url=https%3A%2F%2Flagacetadepanama.com%2Fecuador-empata-frente-a-paises-bajos%2F&via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ecuador+empata+frente+a+Pa%C3%ADses+Bajos %0A%0A https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_82_391><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_83_133 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_83_133><style>.tdi_83_133{margin-top:40px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_83_133{margin-top:20px !important;margin-bottom:20px !important}}</style><style>.tdi_83_133 .tdb-next-post:hover
a{color:#4c4084}.tdi_83_133 .tdb-next-post
a{font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_83_133 .tdb-next-post
span{font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_83_133 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_83_133 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_83_133 .tdb-next-post
a{font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/>La ofensiva de Irán acaba con Gales</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_85_a85  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_85_a85{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_85_a85,
.tdi_85_a85 .tdc-inner-columns{display:block}.tdi_85_a85 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_87_61e  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_87_61e{vertical-align:baseline}.tdi_87_61e .wpb_wrapper,
.tdi_87_61e .wpb_wrapper .tdc-elements{display:block}.tdi_87_61e .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-header tdi_88_680 td_block_template_1 "><style>.tdi_88_680.td-a-rec{text-align:center}.tdi_88_680 .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div><div class="vc_row_inner tdi_90_840  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_90_840{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_90_840,
.tdi_90_840 .tdc-inner-columns{display:block}.tdi_90_840 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_90_840{margin-left:-15px;margin-right:-15px}.tdi_90_840
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_90_840{margin-left:-10px;margin-right:-10px}.tdi_90_840
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_92_311  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_92_311{vertical-align:baseline}.tdi_92_311 .wpb_wrapper,
.tdi_92_311 .wpb_wrapper .tdc-elements{display:block}.tdi_92_311 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_92_311{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-sidebar tdi_93_00c td_block_template_1 "><style>.tdi_93_00c.td-a-rec{text-align:center}.tdi_93_00c .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div class="vc_column_inner tdi_95_dcd  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_95_dcd{vertical-align:baseline}.tdi_95_dcd .wpb_wrapper,
.tdi_95_dcd .wpb_wrapper .tdc-elements{display:block}.tdi_95_dcd .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_95_dcd{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_comments tdi_96_8c8 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid=tdi_96_8c8><style>.tdi_96_8c8 .comment-link{display:inline-block}.tdi_96_8c8
.comment{border-bottom-style:dashed}.tdi_96_8c8 .comment
.children{border-top-style:dashed}.tdi_96_8c8
.avatar{border-radius:50px}.tdi_96_8c8 .comment-form
.submit{padding:14px
24px;font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_96_8c8 .td-block-title a,
.tdi_96_8c8 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}.tdi_96_8c8
cite{font-family:Gelasio !important}.tdi_96_8c8 .comment-link,
.tdi_96_8c8 .comment-edit-link{font-family:Source Sans Pro !important}.tdi_96_8c8 .comment-content
p{font-family:Source Sans Pro !important;line-height:1.2 !important}.tdi_96_8c8 .comment-reply-link{font-family:Gelasio !important}.tdi_96_8c8 .comment-reply-title{font-family:Source Sans Pro !important;font-weight:600 !important}.tdi_96_8c8 input[type=text],
.tdi_96_8c8
textarea{font-family:Gelasio !important;font-size:15px !important}.tdi_96_8c8 .comment-form-cookies-consent label,
.tdi_96_8c8 .logged-in-as,
.tdi_96_8c8 .logged-in-as
a{font-family:Source Sans Pro !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_96_8c8 .td-block-title a,
.tdi_96_8c8 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_96_8c8 .td-block-title a,
.tdi_96_8c8 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}.tdi_96_8c8 input[type=text],
.tdi_96_8c8
textarea{font-family:Gelasio !important;font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel=nofollow id=cancel-comment-reply-link href=/ecuador-empata-frente-a-paises-bajos/#respond style=display:none;>Cancelar respuesta</a></small></h3><form action=https://lagacetadepanama.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author">
<input class id=author name=author placeholder=Nombre:* type=text value size=30 aria-required=true><div class=td-warning-author>Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30 aria-required=true><div class=td-warning-email-error>¡Has introducido una dirección de correo electrónico incorrecta!</div><div class=td-warning-email>Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url">
<input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent>
<input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes>
<label for=wp-comment-cookies-consent>Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=29699 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=3e05840e99></p><p style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input type=hidden id=ak_js_1 name=ak_js value=232><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_98_b61  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_98_b61{vertical-align:baseline}.tdi_98_b61 .wpb_wrapper,
.tdi_98_b61 .wpb_wrapper .tdc-elements{display:block}.tdi_98_b61 .wpb_wrapper .tdc-elements{width:100%}.tdi_98_b61
.wpb_wrapper{height:auto}.tdi_98_b61{width:340px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_98_b61{width:240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_b61{width:230px !important}}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_99_505  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://lagacetadepanama.com/wp-content/uploads/2022/10/Bagatrac_MDHolding_LaGaceta_30-x-250.jpg')" href=# rel=bookmark></a><style>.tdi_99_505
.td_single_image_bg{height:300px;padding-bottom:0}.tdi_99_505:hover .td_single_image_bg:before{opacity:0}@media (max-width: 767px){.tdi_99_505{width:1px}}</style></div><div class="td_block_wrap td_block_title tdi_100_430 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_100_430><style>.td-theme-wrap .tdi_100_430 .td-block-title > *,
.td-theme-wrap .tdi_100_430 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_100_430 .td-subcat-item a:hover,
.td-theme-wrap .tdi_100_430 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_100_430 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_100_430 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_100_430 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_100_430 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_100_430 .td_quote_on_blocks,
.td-theme-wrap .tdi_100_430 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_100_430 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_100_430 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_100_430 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_100_430 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_100_430 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_100_430 .td-read-more a,
.td-theme-wrap .tdi_100_430 .td-weather-information:before,
.td-theme-wrap .tdi_100_430 .td-weather-week:before,
.td-theme-wrap .tdi_100_430 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_100_430 .td-post-category,
.td-theme-wrap .tdi_100_430 .td-post-category:hover{background-color:#4c4084}.tdi_100_430{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_100_430{margin-bottom:-15px !important}}</style><style>.tdi_100_430 .td-block-title a,
.tdi_100_430 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_100_430 .td-block-title a,
.tdi_100_430 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_100_430 .td-block-title a,
.tdi_100_430 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_101_5a5 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_101_5a5><style>.tdi_101_5a5{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_101_5a5{margin-bottom:5px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_101_5a5{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_101_5a5 .td-image-wrap{padding-bottom:100%}.tdi_101_5a5 .entry-thumb{background-position:center 50%}.tdi_101_5a5 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_101_5a5 .td-image-container,
.ie11 .tdi_101_5a5 .td-image-container{flex:0 0 auto}.tdi_101_5a5 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_101_5a5 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_101_5a5
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_101_5a5
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_101_5a5 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_101_5a5 .td-post-vid-time{display:block}.tdi_101_5a5 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_101_5a5 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_101_5a5 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_101_5a5 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_101_5a5 .td-read-more{display:none}.tdi_101_5a5 .td-post-author-name{display:none}.tdi_101_5a5 .entry-review-stars{display:inline-block}.tdi_101_5a5 .td-icon-star,
.tdi_101_5a5 .td-icon-star-empty,
.tdi_101_5a5 .td-icon-star-half{font-size:15px}.tdi_101_5a5 .td-module-comments{display:none}.tdi_101_5a5 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_101_5a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_101_5a5 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_101_5a5 .td-post-author-name
a{color:#000}.tdi_101_5a5 .td-post-date,
.tdi_101_5a5 .td-post-author-name
span{color:#000}.tdi_101_5a5 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_101_5a5 .td-editor-date,
.tdi_101_5a5 .td-editor-date .td-post-author-name,
.tdi_101_5a5 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_101_5a5 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_101_5a5
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_101_5a5 .td-module-container:before{bottom:-10px}.tdi_101_5a5 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_5a5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_5a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_5a5 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_101_5a5 .td-module-meta-info{padding:0
10px 0 0}.tdi_101_5a5
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_101_5a5 .td-module-container:before{bottom:-5px}.tdi_101_5a5 .td-post-date,
.tdi_101_5a5 .td-post-author-name
span{display:none}.tdi_101_5a5 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_5a5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_5a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_5a5 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_101_5a5 .td-editor-date,
.tdi_101_5a5 .td-editor-date .td-post-author-name,
.tdi_101_5a5 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_101_5a5
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_101_5a5 .td-module-container:before{bottom:-15px}.tdi_101_5a5 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_5a5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_5a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_101_5a5 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/ rel=bookmark class="td-image-wrap " title="Ecuador empata frente a Países Bajos"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/ rel=bookmark title="Ecuador empata frente a Países Bajos">Ecuador empata frente a Países Bajos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-25T13:35:42-05:00>noviembre 25, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#respond>0</a></span> </span></div><div class=td-excerpt>La selección de Países Bajos no pudo pasar este viernes del empate (1-1) ante Ecuador, que igualó el tanto de Gapko por medio del...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/ rel=bookmark class="td-image-wrap " title="La ofensiva de Irán acaba con Gales"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Gales-vs-Iran-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/ rel=bookmark title="La ofensiva de Irán acaba con Gales">La ofensiva de Irán acaba con Gales</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-25T13:26:55-05:00>noviembre 25, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/#respond>0</a></span> </span></div><div class=td-excerpt>La selección de Irán está a un paso de la gesta histórica de meterse en los octavos de final de un Mundial tras tumbar...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/senegal-despierta-a-tiempo-y-sentencia-a-catar/ rel=bookmark class="td-image-wrap " title="Senegal despierta a tiempo y sentencia a Catar"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Senegal-derrota-a-Catar-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/senegal-despierta-a-tiempo-y-sentencia-a-catar/ rel=bookmark title="Senegal despierta a tiempo y sentencia a Catar">Senegal despierta a tiempo y sentencia a Catar</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-25T13:21:25-05:00>noviembre 25, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/senegal-despierta-a-tiempo-y-sentencia-a-catar/#respond>0</a></span> </span></div><div class=td-excerpt>La selección de Senegal ha firmado este viernes su primera victoria en el Mundial 2022 ante la anfitriona, Catar (1-3), al borde la eliminación...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/senegal-despierta-a-tiempo-y-sentencia-a-catar/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-cortizo-reafirma-su-compromiso-con-la-ninez/ rel=bookmark class="td-image-wrap " title="Presidente Cortizo reafirma su compromiso con la niñez"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Compromiso-con-la-niñez-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-cortizo-reafirma-su-compromiso-con-la-ninez/ rel=bookmark title="Presidente Cortizo reafirma su compromiso con la niñez">Presidente Cortizo reafirma su compromiso con la niñez</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-24T21:51:56-05:00>noviembre 24, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-cortizo-reafirma-su-compromiso-con-la-ninez/#respond>0</a></span> </span></div><div class=td-excerpt>El presidente de la República, Laurentino Cortizo, participó del evento Niñez y Adolescencia: Avances y Desafíos en Panamá, en el marco de la celebración...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-cortizo-reafirma-su-compromiso-con-la-ninez/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/brasil-le-gana-a-serbia-y-presenta-su-candidatura-al-titulo/ rel=bookmark class="td-image-wrap " title="Brasil derrota a Serbia y presenta su candidatura al título"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Brasil-vence-a-Serbia-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/brasil-le-gana-a-serbia-y-presenta-su-candidatura-al-titulo/ rel=bookmark title="Brasil derrota a Serbia y presenta su candidatura al título">Brasil derrota a Serbia y presenta su candidatura al título</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-24T16:39:58-05:00>noviembre 24, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/brasil-le-gana-a-serbia-y-presenta-su-candidatura-al-titulo/#respond>0</a></span> </span></div><div class=td-excerpt>Brasil ganó (2-0) a Serbia este jueves en un estreno muy convincente de los de Tite en el Mundial de Catar, con un doblete...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/brasil-le-gana-a-serbia-y-presenta-su-candidatura-al-titulo/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-11-25T13:35:42-05:00"><meta itemprop="dateModified" content="2022-11-25T13:35:42-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/"></span><meta itemprop="name" content="La Gaceta"></span><meta itemprop="headline" content="Ecuador empata frente a Países Bajos"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></article></div></div></div><div class=td-footer-template-wrap style="position: relative"><div class="td-footer-wrap "><div id=tdi_102_410 class=tdc-zone><div class="tdc_zone tdi_103_314  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_103_314{min-height:0}.tdi_103_314>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important}</style><div class="tdi_102_410_rand_style td-element-style"></div><div id=tdi_104_816 class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_a20  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_105_a20{min-height:0}.tdi_105_a20,
.tdi_105_a20 .tdc-columns{display:block}.tdi_105_a20 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_105_a20{margin-left:-15px;margin-right:-15px}.tdi_105_a20
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_105_a20{margin-left:-10px;margin-right:-10px}.tdi_105_a20
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_105_a20{margin-left:-10px;margin-right:-10px}.tdi_105_a20
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_105_a20{padding-top:60px !important;padding-bottom:40px !important;position:relative}.tdi_105_a20
.td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_105_a20{padding-top:30px !important;padding-bottom:10px !important}}@media (max-width: 767px){.tdi_105_a20{padding-top:40px !important}}</style><div class="tdi_104_816_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_104_816_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("") !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important}</style></div></div><div class="vc_column tdi_107_084  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_107_084{vertical-align:baseline}.tdi_107_084 .wpb_wrapper,
.tdi_107_084 .wpb_wrapper .tdc-elements{display:block}.tdi_107_084 .wpb_wrapper .tdc-elements{width:100%}.tdi_107_084
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_107_084{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_108_588 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_108_588><style>.tdi_108_588{margin-top:10px !important;margin-bottom:10px !important}@media (max-width: 767px){.tdi_108_588{display:inline-block !important}}</style><style>.tdi_108_588 .tdb-logo-a,
.tdi_108_588
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_108_588 .tdb-logo-svg-wrap{display:block}.tdi_108_588 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_108_588 .tdb-logo-img-wrap{display:block}.tdi_108_588 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Source Sans Pro !important;}.tdi_108_588 .tdb-logo-text-title{display:block;color:#fff;font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_108_588 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_108_588 .tdb-logo-icon{top:0px;display:block}@media (min-width: 1019px) and (max-width: 1140px){.tdi_108_588 .tdb-logo-text-title{font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_108_588 .tdb-logo-text-title{font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109_4b1 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_109_4b1><style>@media (max-width: 767px){.tdi_109_4b1{justify-content:center !important;text-align:center !important}}</style><style>.tdi_109_4b1 .tdm-descr{color:#fff;font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_109_4b1 .tdm-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important}}</style><p class=tdm-descr>DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_111_d91  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_111_d91{vertical-align:baseline}.tdi_111_d91 .wpb_wrapper,
.tdi_111_d91 .wpb_wrapper .tdc-elements{display:block}.tdi_111_d91 .wpb_wrapper .tdc-elements{width:100%}.tdi_111_d91
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="vc_row_inner tdi_113_e0b  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_113_e0b{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_113_e0b,
.tdi_113_e0b .tdc-inner-columns{display:block}.tdi_113_e0b .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_113_e0b{margin-left:-10px;margin-right:-10px}.tdi_113_e0b
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_113_e0b{margin-left:-5px;margin-right:-5px}.tdi_113_e0b
.vc_column_inner{padding-left:5px;padding-right:5px}}}</style><div class="vc_column_inner tdi_115_333  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_115_333{vertical-align:baseline}.tdi_115_333 .wpb_wrapper,
.tdi_115_333 .wpb_wrapper .tdc-elements{display:block}.tdi_115_333 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_115_333{width:20% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_115_333{width:20% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div><div class="vc_column_inner tdi_117_30f  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_117_30f{vertical-align:baseline}.tdi_117_30f .wpb_wrapper,
.tdi_117_30f .wpb_wrapper .tdc-elements{display:block}.tdi_117_30f .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_117_30f{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_117_30f{width:35% !important}}@media (max-width: 767px){.tdi_117_30f{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_118_067 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_118_067><style>.td-theme-wrap .tdi_118_067 .td-block-title > *,
.td-theme-wrap .tdi_118_067 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_118_067 .td-subcat-item a:hover,
.td-theme-wrap .tdi_118_067 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_118_067 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_118_067 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_118_067 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_118_067 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_118_067 .td_quote_on_blocks,
.td-theme-wrap .tdi_118_067 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_118_067 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_118_067 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_118_067 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_118_067 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_118_067 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_118_067 .td-read-more a,
.td-theme-wrap .tdi_118_067 .td-weather-information:before,
.td-theme-wrap .tdi_118_067 .td-weather-week:before,
.td-theme-wrap .tdi_118_067 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_118_067 .td-post-category,
.td-theme-wrap .tdi_118_067 .td-post-category:hover{background-color:#febe2b}.tdi_118_067{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_118_067{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_118_067{display:inline-block !important}}</style><style>.tdi_118_067 .td-block-title a,
.tdi_118_067 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_118_067 .td-block-title a,
.tdi_118_067 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_118_067 .td-block-title a,
.tdi_118_067 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_119_146 td-pb-border-top td_block_template_1 widget" data-td-block-uid=tdi_119_146><style>@media (max-width: 767px){.tdi_119_146{justify-content:center !important;text-align:center !important}}</style><style>.tdi_119_146
ul{margin:0px;text-align:left;justify-content:flex-start}.tdi_119_146
a{color:#fff}.tdi_119_146 a:hover{color:#febe2b}.tdi_119_146
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_119_146
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><div id=tdi_119_146 class="td_block_inner td-fix-index"><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-8330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href=http://lagacetadepanama.com>Inicio</a></li>
<li id=menu-item-8331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li>
<li id=menu-item-8337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li>
<li id=menu-item-8338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li>
<li id=menu-item-22971 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22971"><a href="https://api.whatsapp.com/send?phone=50761577580">Envía Noticias</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_121_146  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_121_146{vertical-align:baseline}.tdi_121_146 .wpb_wrapper,
.tdi_121_146 .wpb_wrapper .tdc-elements{display:block}.tdi_121_146 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_121_146{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_121_146{width:45% !important}}@media (max-width: 767px){.tdi_121_146{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_122_114 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_122_114><style>.td-theme-wrap .tdi_122_114 .td-block-title > *,
.td-theme-wrap .tdi_122_114 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_122_114 .td-subcat-item a:hover,
.td-theme-wrap .tdi_122_114 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_122_114 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_122_114 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_122_114 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_122_114 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_122_114 .td_quote_on_blocks,
.td-theme-wrap .tdi_122_114 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_122_114 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_122_114 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_122_114 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_122_114 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_122_114 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_122_114 .td-read-more a,
.td-theme-wrap .tdi_122_114 .td-weather-information:before,
.td-theme-wrap .tdi_122_114 .td-weather-week:before,
.td-theme-wrap .tdi_122_114 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_122_114 .td-post-category,
.td-theme-wrap .tdi_122_114 .td-post-category:hover{background-color:#febe2b}.tdi_122_114{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_122_114{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_122_114{display:inline-block !important}}</style><style>.tdi_122_114 .td-block-title a,
.tdi_122_114 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_122_114 .td-block-title a,
.tdi_122_114 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_122_114 .td-block-title a,
.tdi_122_114 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_123_131 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid=tdi_123_131><style>.tdi_123_131{margin-top:-20px !important;margin-bottom:0px !important;margin-left:-12px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_131{margin-top:-29px !important}}@media (max-width: 767px){.tdi_123_131{justify-content:center !important;text-align:center !important}}</style><style>.tdi_123_131 .td-cat-name{color:#fff}.tdi_123_131 .td-cat-no{color:#fff}.tdi_123_131 li:hover .td-cat-name{color:#febe2b}.tdi_123_131 li:hover .td-cat-no{color:#febe2b}.tdi_123_131
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_131
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><ul class=td-pb-padding-side><li><a href=https://lagacetadepanama.com/secciones/nacionales/><span class=td-cat-name>Nacionales</span><span class=td-cat-no>1297</span></a></li><li><a href=https://lagacetadepanama.com/secciones/politica/><span class=td-cat-name>Política</span><span class=td-cat-no>1203</span></a></li><li><a href=https://lagacetadepanama.com/secciones/deportes/><span class=td-cat-name>Deportes</span><span class=td-cat-no>501</span></a></li><li><a href=https://lagacetadepanama.com/secciones/int/><span class=td-cat-name>Internacionales</span><span class=td-cat-no>469</span></a></li><li><a href=https://lagacetadepanama.com/secciones/actualidad/><span class=td-cat-name>Actualidad</span><span class=td-cat-no>287</span></a></li><li><a href=https://lagacetadepanama.com/secciones/economia/><span class=td-cat-name>Economía</span><span class=td-cat-no>274</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_125_e3b  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_125_e3b{vertical-align:baseline}.tdi_125_e3b .wpb_wrapper,
.tdi_125_e3b .wpb_wrapper .tdc-elements{display:block}.tdi_125_e3b .wpb_wrapper .tdc-elements{width:100%}.tdi_125_e3b
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_125_e3b{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_126_0cc td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_126_0cc><style>.td-theme-wrap .tdi_126_0cc .td-block-title > *,
.td-theme-wrap .tdi_126_0cc .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_126_0cc .td-subcat-item a:hover,
.td-theme-wrap .tdi_126_0cc .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_126_0cc .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_126_0cc .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_126_0cc .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_126_0cc .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_126_0cc .td_quote_on_blocks,
.td-theme-wrap .tdi_126_0cc .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_126_0cc .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_126_0cc .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_126_0cc .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_126_0cc .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_126_0cc .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_126_0cc .td-read-more a,
.td-theme-wrap .tdi_126_0cc .td-weather-information:before,
.td-theme-wrap .tdi_126_0cc .td-weather-week:before,
.td-theme-wrap .tdi_126_0cc .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_126_0cc .td-post-category,
.td-theme-wrap .tdi_126_0cc .td-post-category:hover{background-color:#febe2b}.tdi_126_0cc{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_126_0cc{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_126_0cc{display:inline-block !important}}</style><style>.tdi_126_0cc .td-block-title a,
.tdi_126_0cc .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_126_0cc .td-block-title a,
.tdi_126_0cc .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_126_0cc .td-block-title a,
.tdi_126_0cc .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_127_0b6 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_127_0b6><style>.tdi_127_0b6{margin-bottom:20px !important}</style><style>.tdi_127_0b6 .td-image-wrap{padding-bottom:100%}.tdi_127_0b6 .entry-thumb{background-position:center 50%}.tdi_127_0b6 .td-image-container{flex:0 0 20%;width:20%;display:block;order:1}.ie10 .tdi_127_0b6 .td-image-container,
.ie11 .tdi_127_0b6 .td-image-container{flex:0 0 auto}.tdi_127_0b6 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_127_0b6 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_127_0b6
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_127_0b6
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_127_0b6 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_127_0b6 .td-post-vid-time{display:block}.tdi_127_0b6 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_127_0b6 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_127_0b6 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_127_0b6 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_127_0b6 .td-read-more{display:none}.tdi_127_0b6 .td-post-author-name{display:none}.tdi_127_0b6 .entry-review-stars{display:inline-block}.tdi_127_0b6 .td-icon-star,
.tdi_127_0b6 .td-icon-star-empty,
.tdi_127_0b6 .td-icon-star-half{font-size:15px}.tdi_127_0b6 .td-module-comments{display:none}.tdi_127_0b6 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_127_0b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_127_0b6 .td-module-title
a{color:#fff}.tdi_127_0b6 .td_module_wrap:hover .td-module-title
a{color:#febe2b !important}.tdi_127_0b6 .td-post-author-name
a{color:#fff}.tdi_127_0b6 .td-post-date,
.tdi_127_0b6 .td-post-author-name
span{color:#fff}.tdi_127_0b6 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_127_0b6 .td-editor-date,
.tdi_127_0b6 .td-editor-date .td-post-author-name,
.tdi_127_0b6 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_127_0b6 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_127_0b6
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_127_0b6 .td-module-container:before{bottom:-15px}.tdi_127_0b6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_127_0b6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_127_0b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_127_0b6 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_127_0b6
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_127_0b6 .td-module-container:before{bottom:-5px}.tdi_127_0b6 .td-post-date,
.tdi_127_0b6 .td-post-author-name
span{display:none}.tdi_127_0b6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_127_0b6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_127_0b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_127_0b6 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_127_0b6 .td-editor-date,
.tdi_127_0b6 .td-editor-date .td-post-author-name,
.tdi_127_0b6 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_127_0b6
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_127_0b6 .td-module-container:before{bottom:-15px}.tdi_127_0b6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_127_0b6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_127_0b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_127_0b6 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/ rel=bookmark class="td-image-wrap " title="Ecuador empata frente a Países Bajos"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Ecuador-empata-frente-Países-Bajos-218x150.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/ rel=bookmark title="Ecuador empata frente a Países Bajos">Ecuador empata frente a Países Bajos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-25T13:35:42-05:00>noviembre 25, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/#respond>0</a></span> </span></div><div class=td-excerpt>La selección de Países Bajos no pudo pasar este viernes del empate (1-1) ante Ecuador, que igualó el tanto de Gapko por medio del...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/ecuador-empata-frente-a-paises-bajos/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/ rel=bookmark class="td-image-wrap " title="La ofensiva de Irán acaba con Gales"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/11/Gales-vs-Iran-218x150.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/ rel=bookmark title="La ofensiva de Irán acaba con Gales">La ofensiva de Irán acaba con Gales</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-25T13:26:55-05:00>noviembre 25, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/#respond>0</a></span> </span></div><div class=td-excerpt>La selección de Irán está a un paso de la gesta histórica de meterse en los octavos de final de un Mundial tras tumbar...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-ofensiva-de-iran-acaba-con-gales/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><a rel=nofollow style=display:none; href="https://lagacetadepanama.com/?blackhole=4d3c06c59a" title="¡NO sigas este enlace o serás bloqueado en este sitio!">La Gaceta</a><div id=pum-29371 class="pum pum-overlay pum-theme-20296 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:29371,&quot;slug&quot;:&quot;skycom-panama-es-un-gran-pais&quot;,&quot;theme_id&quot;:20296,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-29371&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;key&quot;:&quot;&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-29371&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true aria-labelledby=pum_popup_title_29371><div id=popmake-29371 class="pum-container popmake theme-20296 pum-responsive pum-responsive-medium responsive size-medium"><div id=pum_popup_title_29371 class="pum-title popmake-title">
La fuerza de nuestro interior</div><div class="pum-content popmake-content" tabindex=0><p><iframe title="YouTube video player" src=https://www.youtube.com/embed/rj5lG_DhvZ4 width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p></div><button type=button class="pum-close popmake-close" aria-label=Cerrar>
× </button></div></div> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5810c.js></script> <script type=text/javascript>var pum_vars={"version":"1.16.7","pm_dir_url":"https:\/\/lagacetadepanama.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20296","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1"};var pum_sub_vars={"ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-29371":{"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-29371"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-29371","time":"1 month","session":false,"path":"1","key":""}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"20296","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":29371,"slug":"skycom-panama-es-un-gran-pais"}};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/e4998.js></script> <script type=text/javascript src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.10' async=async></script> <script>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</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://lagacetadepanama.com/wp-content/cache/minify/1615d.js></script> <script>(function(){var js = "window['__CF$cv$params']={r:'76fcda5e8a1981ed',m:'jH1_.fCJFBIMB_baLLtuRE78m1Azk44252tNcW_eUE4-1669405195-0-Aba1YAJOMzkYtsF4kkMMkoCQMRZHzwOtkPKqzEXsdslx07+RfGJfblO7kLKCn2OMwqxPgK517VhLKCj2EVLec4iBbGCMFQkq0aVQoA1hbJYJK6mJhHjvGfVC/cv/pDYLOcNA9pQz9e67ALG1lrOaYESmz/hU2VpWcmc+FXbwbuXC',s:[0x604b0e0161,0xf9a32813fe],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>