<!-- =========================
Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU. - LA GACETA</title>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU. - LA GACETA" />
<meta property="og:description" content="Washington, EE.UU. (EFE).&#8211; Una vacuna en investigación contra el virus SARS-COV-2 fue bien tolerada y generó una actividad de anticuerpos neutralizantes en adultos sanos en los que fue probada en Estados Unidos, según estudios provisionales difundidos por la revista The News England Journal of Medicine y citados por fuentes oficiales estadounidenses. La candidata a vacuna, &hellip;" />
<meta property="og:url" content="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/" />
<meta property="og:site_name" content="LA GACETA " />
<meta property="article:publisher" content="http://facebook.com/LaGacetadePanama" />
<meta property="article:section" content="Ciencia y Tecnología" />
<meta property="article:published_time" content="2020-07-15T19:08:48+00:00" />
<meta property="article:modified_time" content="2020-07-15T19:10:31+00:00" />
<meta property="og:updated_time" content="2020-07-15T19:10:31+00:00" />
<meta property="og:image" content="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?fit=810%2C539&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?fit=810%2C539&#038;ssl=1" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Washington, EE.UU. (EFE).&#8211; Una vacuna en investigación contra el virus SARS-COV-2 fue bien tolerada y generó una actividad de anticuerpos neutralizantes en adultos sanos en los que fue probada en Estados Unidos, según estudios provisionales difundidos por la revista The News England Journal of Medicine y citados por fuentes oficiales estadounidenses. La candidata a vacuna, [&hellip;]" />
<meta name="twitter:title" content="Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU. - LA GACETA" />
<meta name="twitter:site" content="@lagacetadepma" />
<meta name="twitter:image" content="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?fit=810%2C539&#038;ssl=1" />
<meta name="twitter:creator" content="@lagacetadepma" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com/","sameAs":["http://facebook.com/LaGacetadePanama","http://instagram.com/lagacetadepma","https://twitter.com/lagacetadepma"],"logo":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#logo","inLanguage":"es","url":"https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2016/03/cropped-LGP-twitter-4.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"La Gaceta de Panam\u00e1"},"image":{"@id":"https://lagacetadepanama.com/#logo"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com/","name":"LA GACETA ","inLanguage":"es","description":"DIARIO DIGITAL INDEPENDIENTE","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lagacetadepanama.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?fit=810%2C539&ssl=1","width":810,"height":539},{"@type":"WebPage","@id":"https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/#webpage","url":"https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/","name":"Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU. - LA GACETA","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/#primaryimage"},"datePublished":"2020-07-15T19:08:48+00:00","dateModified":"2020-07-15T19:10:31+00:00","potentialAction":[{"@type":"ReadAction","target":["https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/"]}]},{"@type":"Article","@id":"https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/#article","isPartOf":{"@id":"https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/#webpage"},"author":{"@id":"https://lagacetadepanama.com/#/schema/person/ba75e3e7ab0a282f06dc2346d794b210"},"headline":"Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU.","datePublished":"2020-07-15T19:08:48+00:00","dateModified":"2020-07-15T19:10:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/#webpage"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"image":{"@id":"https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/#primaryimage"},"articleSection":"Ciencia y Tecnolog\u00eda","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/#respond"]}]},{"@type":["Person"],"@id":"https://lagacetadepanama.com/#/schema/person/ba75e3e7ab0a282f06dc2346d794b210","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ec21c8e3c62008fcd8cc118f3dfbe693?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/amp/" /><meta name="generator" content="AMP for WP 1.0.42"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA GACETA  &raquo; Feed" href="https://lagacetadepanama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA  &raquo; Feed de los comentarios" href="https://lagacetadepanama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA  &raquo; Comentario Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU. del feed" href="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://lagacetadepanama.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1587358995' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=1587358995' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-social-icons-font-awesome-5-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-5.min.css?ver=1587358995' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1587358995' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadepanama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/lyx8flxo/l5va.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1587358995' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadepanama.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/lm2woqjd/l5va.css" media="all"/>
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Amiri%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/css/bootstrap.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsup-style-css'  href='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/style.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsup-default-css'  href='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/css/colors/default.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css'  href='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/css/owl.carousel.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmenus-css'  href='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/css/jquery.smartmenus.bootstrap.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://lagacetadepanama.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1587358995' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/89o23inb/l5va.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://lagacetadepanama.com/wp-content/plugins/newsletter/style.css?ver=6.6.2' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/mn3jdo6k/l64w.css" media="all"/>
<script src='//lagacetadepanama.com/wp-content/cache/wpfc-minified/eiww9wd9/l5vb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/js/navigation.js?ver=5.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/js/bootstrap.js?ver=5.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/js/owl.carousel.min.js?ver=5.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/js/jquery.smartmenus.js?ver=5.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/js/jquery.smartmenus.bootstrap.js?ver=5.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/js/jquery.marquee.js?ver=5.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script> -->
<link rel='https://api.w.org/' href='https://lagacetadepanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadepanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadepanama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9StJv-4Cm' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Funa-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Funa-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83145549-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//lagacetadepanama.com/?wordfence_lh=1&hid=68432DDE943BEA2A22ADC69F3F7377E4');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://lagacetadepanama.com/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f1cf106-8d98-49da-a043-7f7c45fd085d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Gaceta de Panamá";
oneSignal_options['welcomeNotification']['message'] = "Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";
oneSignal_options['path'] = "https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Activa los avisos de noticias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://lagacetadepanama.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-lgp.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-lgp.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-lgp.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-lgp.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
.title single, h1.title {
padding-left:2%;
}			</style>
</head>
<body class="post-template-default single single-post postid-17754 single-format-standard wp-custom-logo  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<div class="wrapper">
<header class="mg-headwidget">
<!--==================== CABECERA LA GACETA DE PANAMA ====================-->
<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6">
<ul class="info-left">
<li>Jue. Jul 16th, 2020             <span  id="time" class="time"></span>
</li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><span class="icon-soci facebook"><a  target="_blank" href="https://facebook.com/lagacetadepanama"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/lagacetapa"><i class="fa fa-twitter"></i></a></span></li>
<li><span class="icon-soci instagram"><a target="_blank"  href="https://instagram.com/lagacetapa"><i class="fa fa-instagram"></i></a></span></li>
<li><span class="icon-soci youtube"><a target="_blank"  href="https://youtube.com/LaGacetaPa"><i class="fa fa-youtube"></i></a></span></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back" style='background: url("https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/images/head-back.jpg" ) repeat scroll center 0 #143745;'>
<div class="overlay">
<div class="inner" style="background-color:;">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row">
<div class="col-md-4 col-sm-5 text-center-xs">
<div class="navbar-header">
<a href="https://lagacetadepanama.com/" class="navbar-brand" rel="home"><img width="320" height="67" src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=320%2C67&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="LA GACETA " data-attachment-id="17040" data-permalink="https://lagacetadepanama.com/cropped-lg-2-png/" data-orig-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=320%2C67&amp;ssl=1" data-orig-size="320,67" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LG-2.png" data-image-description="&lt;p&gt;https://lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=300%2C63&amp;ssl=1" data-large-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=320%2C67&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?w=320&amp;ssl=1 320w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?resize=300%2C63&amp;ssl=1 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=320%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                </div>
</div>
<!-- Banner <Cabecera -->
<div class="col-md-8 col-sm-7 text-center-xs">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-2420923106408930"
data-ad-slot="1715678521"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Fin Banner Cabecera -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-default navbar-static-top navbar-wp">
<div class="container-fluid">
<!-- navbar-toggle -->
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-wp"> <span class="sr-only">Toggle Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
<!-- /navbar-toggle -->
<div class="collapse navbar-collapse" id="navbar-wp">
<ul id="menu-homepage" class="nav navbar-nav"><li class="active"><a class="homebtn" title="Home" href="https://lagacetadepanama.com"><span class='fa fa-home'></span></a></li><li id="menu-item-8417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8417"><a href="https://lagacetadepanama.com/">Portada</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/">Actualidad</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/">Nacionales</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127 dropdown"><a href="https://lagacetadepanama.com/nacionales/politica/">Política<i class="dropdown-arrow fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/">ENTREVISTAS</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/">Internacionales</a></li>
<li id="menu-item-3714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/">Economía</a></li>
<li id="menu-item-16869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/">Deportes</a></li>
<li id="menu-item-16894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/">Opinión</a></li>
</ul>              </div>
</div>
</nav> <!-- /Navegacion -->
</div>
</header>
<div class="clearfix"></div>
<!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
Page Content Section      
============================== -->
<main id="content">
<!--container-->
<div class="container-fluid">
<!--row-->
<div class="row">
<!--col-md-->
<div class="col-md-9 col-sm-8">
<div class="mg-blog-post-box"> 
<div class="mg-header">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://lagacetadepanama.com/nacionales/ciencia/" alt="View all posts in Ciencia y Tecnología"> 
Ciencia y Tecnología
</a>                </div>
<h1 class="title single"> <a href="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/" title="Permalink to: Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU.">
Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU.</a>
</h1>
<div class="media mg-info-author-block"> <a class="mg-author-pic" href="#"> <img alt src="https://secure.gravatar.com/avatar/ec21c8e3c62008fcd8cc118f3dfbe693?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" data-lazy-srcset="https://secure.gravatar.com/avatar/ec21c8e3c62008fcd8cc118f3dfbe693?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ec21c8e3c62008fcd8cc118f3dfbe693?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ec21c8e3c62008fcd8cc118f3dfbe693?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec21c8e3c62008fcd8cc118f3dfbe693?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>By</span><a href="https://lagacetadepanama.com/author/admin/">Redacción</a></h4>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
Jul 15, 2020</span>
</div>
</div>
</div>
<article class="small single">
<p style="text-align: justify;"><strong>Washington, EE.UU. (EFE).</strong>&#8211; Una vacuna en investigación contra el virus SARS-COV-2 fue bien tolerada y generó una actividad de anticuerpos neutralizantes en adultos sanos en los que fue probada en Estados Unidos, según estudios provisionales difundidos por la revista The News England Journal of Medicine y citados por fuentes oficiales estadounidenses.</p>
<p style="text-align: justify;">La candidata a vacuna, denominada ARNm-1273, es desarrollada por investigadores del Instituto Nacional de Alergias y Enfermedades Infecciosas (NIAID, en inglés), que forma parte de los Institutos Nacionales de Salud de EE.UU. (NIH, en inglés), y la farmacéutica Moderna, con sede en Cambridge (Massachusetts).</p>
<p style="text-align: justify;">Según un comunicado de NIH, los hallazgos iniciales están basados en los resultados con los primeros 45 participantes, cuyas edades oscilaron entre los 18 y los 55 años.</p><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2420923106408930"
data-ad-slot="6845522257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div>
<p style="text-align: justify;">Moderna indicó, por su parte, en una nota separada que este estudio preliminar evaluó un programa de vacunación con dos dosis de ARNm-1273 administradas con 28 días de diferencia en tres niveles (25, 100, 250 microgramos) en 45 participantes adultos sanos de entre 18 y 55 años, y arrojó resultados el día 57.</p>
<p style="text-align: justify;">«Estos datos de la fase 1 demuestran que la vacunación con ARNm-1273 provoca una respuesta inmune robusta en todos los niveles de dosis», señaló el responsable médico de Moderna, Tal Zaks, quien confió en que se pase a la tercera fase este mes de julio.</p>
<p style="text-align: justify;">Por su parte, el director ejecutivo de Moderna, Stéphane Bancel, calificó de «alentadores» los «datos positivos» de esta primea fase.</p>
<p style="text-align: justify;">«Representan un importante paso adelante en el desarrollo clínico del ARNm-1273, nuestra candidata a vacuna contra la COVID-19», añadió.</p>
<p style="text-align: justify;">En el comunicado del NIH se detalló que dos dosis de la vacuna «provocaron niveles altos de actividad de anticuerpos neutralizantes que estaban por encima de los valores promedio observados en sueros convalecientes obtenidos de personas con la enfermedad confirmada».</p>
<p style="text-align: justify;">«El análisis intermedio incluye resultados de pruebas que miden los niveles de actividad neutralizante inducida por la vacuna hasta el día 43 después de la segunda inyección», se agregó en la información.</p>
<p style="text-align: justify;">Pese a destacar que, en cuanto a seguridad, «no se informaron de eventos adversos graves», algunos participantes sí que sufrieron algún tipo de efecto.</p>
<p style="text-align: justify;">«Más de la mitad de los participantes informó de fatiga, dolor de cabeza, escalofríos, mialgia o dolor en el lugar de la aplicación», se detalló en el comunicado, en el que se precisó que los eventos adversos «fueron más comunes después de la segunda vacunación y en aquellos que recibieron la dosis más alta».</p>
<p style="text-align: justify;">El ensayo, que ahora tiene 120 participantes, se amplió en abril pasado a personas de más de 55 años.</p>
<p style="text-align: justify;">El 8 de julio, Moderna anunció que estaba preparando la fase 3 de su vacuna experimental contra la COVID-19, que incluirá a 30.000 participantes en EE.UU. y que se mantenía «en buen camino para empezar en julio».</p>
<p style="text-align: justify;">Moderna indicó que había terminado los estudios de protocolo de esa fase avanzada del ensayo de acuerdo a las observaciones de la Administración de Alimentos y Fármacos (FDA, en inglés) de EE.UU. y había completado la producción de las vacunas para esa etapa mientras aún realizaba la fase 2.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17754" class="share-twitter sd-button share-icon no-text" href="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17754" class="share-facebook sd-button share-icon no-text" href="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                              </article>
</div>
<div class="media mg-info-author-block">
</div>              <div class="mg-featured-slider">
<!--Start mg-realated-slider -->
<div class="mg-sec-title">
<!-- mg-sec-title -->
<h4>Relacionado</h4>
</div>
<!-- // mg-sec-title -->
<div class="row">
<!-- featured_post -->
<!-- blog -->
<div class="col-md-4">
<div class="mg-blog-post-3">
<div class="mg-blog-img">
<a class="mg-blog-thumb" href="https://lagacetadepanama.com/rusia-ofrece-a-latinoamerica-un-farmaco-para-curar-covid-19-entre-4-y-10-dias/"><img width="1000" height="707" src="https://lagacetadepanama.com/wp-content/uploads/2020/07/Rusia-Medicamento-COVID-19.jpg" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-attachment-id="17718" data-permalink="https://lagacetadepanama.com/rusia-ofrece-a-latinoamerica-un-farmaco-para-curar-covid-19-entre-4-y-10-dias/rusia-medicamento-covid-19/" data-orig-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Rusia-Medicamento-COVID-19.jpg?fit=1000%2C707&amp;ssl=1" data-orig-size="1000,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rusia-Medicamento-COVID-19" data-image-description="" data-medium-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Rusia-Medicamento-COVID-19.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Rusia-Medicamento-COVID-19.jpg?fit=640%2C452&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Rusia-Medicamento-COVID-19.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Rusia-Medicamento-COVID-19.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Rusia-Medicamento-COVID-19.jpg?resize=768%2C543&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://lagacetadepanama.com/wp-content/uploads/2020/07/Rusia-Medicamento-COVID-19.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                        </div>
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://lagacetadepanama.com/nacionales/ciencia/" alt="View all posts in Ciencia y Tecnología"> 
Ciencia y Tecnología
</a>                                          </div>                                             <h1 class="title"> <a href="https://lagacetadepanama.com/rusia-ofrece-a-latinoamerica-un-farmaco-para-curar-covid-19-entre-4-y-10-dias/" title="Permalink to: Rusia ofrece a Latinoamérica un fármaco para curar COVID-19 entre 4 y 10 días">
Rusia ofrece a Latinoamérica un fármaco para curar COVID-19 entre 4 y 10 días</a>
</h1>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="https://lagacetadepanama.com/J/00/">
J Jul, 2020</a></span>
</div>
</div>
</div>
</div>
<!-- blog -->
<!-- blog -->
<div class="col-md-4">
<div class="mg-blog-post-3">
<div class="mg-blog-img">
<a class="mg-blog-thumb" href="https://lagacetadepanama.com/oms-planea-entregar-2-mil-millones-de-vacunas-contra-la-covid-19-para-finales-de-2021/"><img width="822" height="533" src="https://lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-attachment-id="16529" data-permalink="https://lagacetadepanama.com/la-oms-informo-que-el-covid-19-es-10-veces-mas-mortal-que-el-ah1n1/banner-oms/" data-orig-file="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?fit=822%2C533&amp;ssl=1" data-orig-size="822,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banner OMS" data-image-description="" data-medium-file="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?fit=640%2C415&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?w=822&amp;ssl=1 822w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?resize=300%2C195&amp;ssl=1 300w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?resize=768%2C498&amp;ssl=1 768w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?resize=85%2C55&amp;ssl=1 85w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?resize=650%2C421&amp;ssl=1 650w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?resize=256%2C167&amp;ssl=1 256w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?resize=276%2C180&amp;ssl=1 276w" data-lazy-sizes="(max-width: 822px) 100vw, 822px" data-lazy-src="https://lagacetadepanama.com/wp-content/uploads/2020/04/Banner-OMS.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                        </div>
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://lagacetadepanama.com/nacionales/ciencia/" alt="View all posts in Ciencia y Tecnología"> 
Ciencia y Tecnología
</a>                                          </div>                                             <h1 class="title"> <a href="https://lagacetadepanama.com/oms-planea-entregar-2-mil-millones-de-vacunas-contra-la-covid-19-para-finales-de-2021/" title="Permalink to: OMS planea entregar 2 mil millones de vacunas contra la COVID-19 para finales de 2021">
OMS planea entregar 2 mil millones de vacunas contra la COVID-19 para finales de 2021</a>
</h1>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="https://lagacetadepanama.com/J/00/">
J Jun, 2020</a></span>
</div>
</div>
</div>
</div>
<!-- blog -->
<!-- blog -->
<div class="col-md-4">
<div class="mg-blog-post-3">
<div class="mg-blog-img">
<a class="mg-blog-thumb" href="https://lagacetadepanama.com/la-vacuna-inactivada-contra-el-covid-19-de-china-inicio-los-ensayos-clinicos-de-fase-3-a-nivel-internacional/"><img width="800" height="533" src="https://lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-attachment-id="16461" data-permalink="https://lagacetadepanama.com/resultados-del-ensayo-de-la-vacuna-china-contra-el-covid-19-podrian-ser-alentadores/covid-19-vacuna-china/" data-orig-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Covid-19 Vacuna China" data-image-description="" data-medium-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?resize=83%2C55&amp;ssl=1 83w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?resize=650%2C433&amp;ssl=1 650w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://lagacetadepanama.com/wp-content/uploads/2020/04/Covid-19-Vacuna-China.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                        </div>
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://lagacetadepanama.com/nacionales/ciencia/" alt="View all posts in Ciencia y Tecnología"> 
Ciencia y Tecnología
</a>                                          </div>                                             <h1 class="title"> <a href="https://lagacetadepanama.com/la-vacuna-inactivada-contra-el-covid-19-de-china-inicio-los-ensayos-clinicos-de-fase-3-a-nivel-internacional/" title="Permalink to: La vacuna inactivada contra el COVID-19 de China inició los ensayos clínicos de fase 3 a nivel internacional">
La vacuna inactivada contra el COVID-19 de China inició los ensayos clínicos de fase 3 a nivel internacional</a>
</h1>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="https://lagacetadepanama.com/J/00/">
J Jun, 2020</a></span>
</div>
</div>
</div>
</div>
<!-- blog -->
</div>
</div>
<!--End mg-realated-slider -->
</div>
<!--sidebar-->
<!--col-md-3-->
<aside class="col-md-3 col-sm-4">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="text-10" class="mg-widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- La Gaceta - SidebarOne --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div id="media_image-4" class="mg-widget widget_media_image"><a href="https://panamasolidario.gob.pa"><img width="640" height="546" src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?fit=640%2C546&amp;ssl=1" class="image wp-image-16970  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="16970" data-permalink="https://lagacetadepanama.com/panama-solidario/" data-orig-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?fit=1124%2C958&amp;ssl=1" data-orig-size="1124,958" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Panama Solidario" data-image-description="" data-medium-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?fit=300%2C256&amp;ssl=1" data-large-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?fit=640%2C546&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?w=1124&amp;ssl=1 1124w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?resize=300%2C256&amp;ssl=1 300w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?resize=1024%2C873&amp;ssl=1 1024w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?resize=768%2C655&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Panama-Solidario.png?fit=640%2C546&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</div>
</aside><!-- #secondary -->
</aside>
<!--/col-md-3-->
<!--/sidebar-->
</div>
</div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
<div class="missed-inner">
<div class="row">
<div class="col-md-12">
<div class="mg-sec-title">
<!-- mg-sec-title -->
<h4>No te pierdas...</h4>
</div>
</div>
<!--col-md-3-->
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3">
<div class="mg-blog-img">
<a href="https://lagacetadepanama.com/vicepresidente-carrizo-presento-proyecto-de-ley-que-establece-descuentos-para-altos-funcionarios/"><img width="1280" height="853" src="https://lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14683" data-permalink="https://lagacetadepanama.com/vicepresidente-carrizo-la-evolucion-digital-es-garantia-de-desarrollo-y-de-mayor-competitividad/carrizo-gob-digital/" data-orig-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carrizo-Gob-Digital" data-image-description="" data-medium-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?resize=83%2C55&amp;ssl=1 83w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?resize=650%2C433&amp;ssl=1 650w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://lagacetadepanama.com/wp-content/uploads/2019/12/Carrizo-Gob-Digital.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    </div>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://lagacetadepanama.com/nacionales/nacionales/" alt="View all posts in Nacionales"> 
Nacionales
</a>                      </div>
<h1 class="title"> <a href="https://lagacetadepanama.com/vicepresidente-carrizo-presento-proyecto-de-ley-que-establece-descuentos-para-altos-funcionarios/" title="Permalink to: Vicepresidente Carrizo presentó proyecto de ley que establece descuentos para altos funcionarios"> Vicepresidente Carrizo presentó proyecto de ley que establece descuentos para altos funcionarios</a> </h1>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://lagacetadepanama.com/2020/07/">
Jul 16, 2020</a></span>
</div>
</div>
</div>
</div>
<!--/col-md-3-->
<!--col-md-3-->
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3">
<div class="mg-blog-img">
<a href="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/"><img width="810" height="539" src="https://lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-attachment-id="17755" data-permalink="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/vacuna-eeuu/" data-orig-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?fit=810%2C539&amp;ssl=1" data-orig-size="810,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacuna-EEUU" data-image-description="" data-medium-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?w=810&amp;ssl=1 810w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?resize=768%2C511&amp;ssl=1 768w" data-lazy-sizes="(max-width: 810px) 100vw, 810px" data-lazy-src="https://lagacetadepanama.com/wp-content/uploads/2020/07/Vacuna-EEUU.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    </div>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://lagacetadepanama.com/nacionales/ciencia/" alt="View all posts in Ciencia y Tecnología"> 
Ciencia y Tecnología
</a>                      </div>
<h1 class="title"> <a href="https://lagacetadepanama.com/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu/" title="Permalink to: Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU."> Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU.</a> </h1>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://lagacetadepanama.com/2020/07/">
Jul 15, 2020</a></span>
</div>
</div>
</div>
</div>
<!--/col-md-3-->
<!--col-md-3-->
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3">
<div class="mg-blog-img">
<a href="https://lagacetadepanama.com/panama-refuerza-las-medidas-restrictivas-por-el-agravamiento-constante-de-la-pandemia/"><img width="1000" height="667" src="https://lagacetadepanama.com/wp-content/uploads/2020/07/Ministro-Luis-Sucre.jpg" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-attachment-id="17752" data-permalink="https://lagacetadepanama.com/panama-refuerza-las-medidas-restrictivas-por-el-agravamiento-constante-de-la-pandemia/ministro-luis-sucre/" data-orig-file="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Ministro-Luis-Sucre.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ministro Luis Sucre" data-image-description="" data-medium-file="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Ministro-Luis-Sucre.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Ministro-Luis-Sucre.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Ministro-Luis-Sucre.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Ministro-Luis-Sucre.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/07/Ministro-Luis-Sucre.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://lagacetadepanama.com/wp-content/uploads/2020/07/Ministro-Luis-Sucre.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    </div>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://lagacetadepanama.com/nacionales/nacionales/" alt="View all posts in Nacionales"> 
Nacionales
</a>                      </div>
<h1 class="title"> <a href="https://lagacetadepanama.com/panama-refuerza-las-medidas-restrictivas-por-el-agravamiento-constante-de-la-pandemia/" title="Permalink to: Panamá refuerza las medidas restrictivas por el agravamiento constante de la pandemia"> Panamá refuerza las medidas restrictivas por el agravamiento constante de la pandemia</a> </h1>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://lagacetadepanama.com/2020/07/">
Jul 15, 2020</a></span>
</div>
</div>
</div>
</div>
<!--/col-md-3-->
<!--col-md-3-->
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3">
<div class="mg-blog-img">
<a href="https://lagacetadepanama.com/panama-rebasa-las-900-muertes-por-covid-19-y-acumula-45-633-contagios/"><img width="800" height="571" src="https://lagacetadepanama.com/wp-content/uploads/2020/05/Covid-19-Estadisticas-Panama.png" class="img-responsive wp-post-image jetpack-lazy-image" alt="Mapa Covid-19 Panamá" data-attachment-id="17144" data-permalink="https://lagacetadepanama.com/sigue-los-datos-oficiales-sobre-el-desarrollo-del-covid-19-en-panama/covid-19-estadisticas-panama/" data-orig-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Covid-19-Estadisticas-Panama.png?fit=800%2C571&amp;ssl=1" data-orig-size="800,571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Covid-19-Estadisticas-Panama" data-image-description="" data-medium-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Covid-19-Estadisticas-Panama.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Covid-19-Estadisticas-Panama.png?fit=640%2C457&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Covid-19-Estadisticas-Panama.png?w=800&amp;ssl=1 800w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Covid-19-Estadisticas-Panama.png?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/05/Covid-19-Estadisticas-Panama.png?resize=768%2C548&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://lagacetadepanama.com/wp-content/uploads/2020/05/Covid-19-Estadisticas-Panama.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    </div>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://lagacetadepanama.com/nacionales/nacionales/" alt="View all posts in Nacionales"> 
Nacionales
</a>                      </div>
<h1 class="title"> <a href="https://lagacetadepanama.com/panama-rebasa-las-900-muertes-por-covid-19-y-acumula-45-633-contagios/" title="Permalink to: Panamá rebasa las 900 muertes por COVID-19 y acumula 45,633 contagios"> Panamá rebasa las 900 muertes por COVID-19 y acumula 45,633 contagios</a> </h1>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://lagacetadepanama.com/2020/07/">
Jul 13, 2020</a></span>
</div>
</div>
</div>
</div>
<!--/col-md-3-->
</div>
</div>
</div>
</div>
<!--==================== FOOTER AREA ====================-->
<footer>
<div class="overlay" style="background-color: #0F1166;">
<!--Start mg-footer-widget-area-->
<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="zoom_twitter_widget-2" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget zoom-twitter-widget"><h6>Tweets</h6>		<ul class="zoom-twitter-widget__items">
<li class="zoom-twitter-widget__item">
<p class="zoom-twitter_widget__message">
Vicepresidente Carrizo presentó proyecto de ley que establece descuentos para altos funcionarios <a class="zoom-twitter-widget__message-link" href="https://t.co/9D7gcBgTvz" target="_blank">https://t.co/9D7gcBgTvz</a>
<a class="zoom-twitter-widget__item-permalink" href="https://twitter.com/statuses/1283860457531613187">
<time class="zoom-twitter-widget__item-timestamp" datetime="2020-07-16T20:26:00+00:00">
4 horas ago								</time>
</a>
</p>
</li>
<li class="zoom-twitter-widget__item">
<p class="zoom-twitter_widget__message">
Una vacuna genera una respuesta inmune en las primeras pruebas en EE.UU. <a class="zoom-twitter-widget__message-link" href="https://t.co/IhHVkvvumA" target="_blank">https://t.co/IhHVkvvumA</a>
<a class="zoom-twitter-widget__item-permalink" href="https://twitter.com/statuses/1283478908248129542">
<time class="zoom-twitter-widget__item-timestamp" datetime="2020-07-15T19:09:52+00:00">
July 15, 2020								</time>
</a>
</p>
</li>
<li class="zoom-twitter-widget__item">
<p class="zoom-twitter_widget__message">
Panamá refuerza las medidas restrictivas por el agravamiento constante de la pandemia <a class="zoom-twitter-widget__message-link" href="https://t.co/MX1G7TI6Qc" target="_blank">https://t.co/MX1G7TI6Qc</a>
<a class="zoom-twitter-widget__item-permalink" href="https://twitter.com/statuses/1283478777985675264">
<time class="zoom-twitter-widget__item-timestamp" datetime="2020-07-15T19:09:21+00:00">
July 15, 2020								</time>
</a>
</p>
</li>
</ul>
<div class="zoom-twitter-widget__follow-me">
<a class="twitter-follow-button" href="https://twitter.com/lagacetapa" data-show-count="true">
Follow &commat;lagacetapa			</a>
</div>
</div><div id="tag_cloud-2" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_tag_cloud"><h6>Etiquetas</h6><div class="tagcloud"><a href="https://lagacetadepanama.com/nacionales/accidente/" class="tag-cloud-link tag-link-377 tag-link-position-1" style="font-size: 8pt;" aria-label="accidente (1 elemento)">accidente</a>
<a href="https://lagacetadepanama.com/nacionales/aeromexico/" class="tag-cloud-link tag-link-376 tag-link-position-2" style="font-size: 8pt;" aria-label="aeromexico (1 elemento)">aeromexico</a>
<a href="https://lagacetadepanama.com/nacionales/apps/" class="tag-cloud-link tag-link-420 tag-link-position-3" style="font-size: 8pt;" aria-label="Apps (1 elemento)">Apps</a>
<a href="https://lagacetadepanama.com/nacionales/asamblea/" class="tag-cloud-link tag-link-16 tag-link-position-4" style="font-size: 8pt;" aria-label="Asamblea (1 elemento)">Asamblea</a>
<a href="https://lagacetadepanama.com/nacionales/aviacion/" class="tag-cloud-link tag-link-378 tag-link-position-5" style="font-size: 8pt;" aria-label="aviación (1 elemento)">aviación</a>
<a href="https://lagacetadepanama.com/nacionales/bitcoin/" class="tag-cloud-link tag-link-384 tag-link-position-6" style="font-size: 8pt;" aria-label="bitcoin (1 elemento)">bitcoin</a>
<a href="https://lagacetadepanama.com/nacionales/china/" class="tag-cloud-link tag-link-382 tag-link-position-7" style="font-size: 8pt;" aria-label="china (1 elemento)">china</a>
<a href="https://lagacetadepanama.com/nacionales/cuestionario/" class="tag-cloud-link tag-link-42 tag-link-position-8" style="font-size: 8pt;" aria-label="cuestionario (1 elemento)">cuestionario</a>
<a href="https://lagacetadepanama.com/nacionales/defensor/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 8pt;" aria-label="Defensor (1 elemento)">Defensor</a>
<a href="https://lagacetadepanama.com/nacionales/e-commerce/" class="tag-cloud-link tag-link-422 tag-link-position-10" style="font-size: 8pt;" aria-label="e-commerce (1 elemento)">e-commerce</a>
<a href="https://lagacetadepanama.com/nacionales/ecosistema-digital/" class="tag-cloud-link tag-link-424 tag-link-position-11" style="font-size: 8pt;" aria-label="ecosistema digital (1 elemento)">ecosistema digital</a>
<a href="https://lagacetadepanama.com/nacionales/eeuu/" class="tag-cloud-link tag-link-383 tag-link-position-12" style="font-size: 8pt;" aria-label="EEUU (1 elemento)">EEUU</a>
<a href="https://lagacetadepanama.com/nacionales/fintech/" class="tag-cloud-link tag-link-425 tag-link-position-13" style="font-size: 8pt;" aria-label="Fintech (1 elemento)">Fintech</a>
<a href="https://lagacetadepanama.com/nacionales/hoyos/" class="tag-cloud-link tag-link-41 tag-link-position-14" style="font-size: 8pt;" aria-label="Hoyos (1 elemento)">Hoyos</a>
<a href="https://lagacetadepanama.com/nacionales/mexico/" class="tag-cloud-link tag-link-379 tag-link-position-15" style="font-size: 8pt;" aria-label="Mexico (1 elemento)">Mexico</a>
<a href="https://lagacetadepanama.com/nacionales/negocios/" class="tag-cloud-link tag-link-419 tag-link-position-16" style="font-size: 22pt;" aria-label="Negocios (3 elementos)">Negocios</a>
<a href="https://lagacetadepanama.com/nacionales/panama/" class="tag-cloud-link tag-link-29 tag-link-position-17" style="font-size: 8pt;" aria-label="Panamá (1 elemento)">Panamá</a>
<a href="https://lagacetadepanama.com/nacionales/partido-panamenista/" class="tag-cloud-link tag-link-390 tag-link-position-18" style="font-size: 8pt;" aria-label="Partido Panameñista (1 elemento)">Partido Panameñista</a>
<a href="https://lagacetadepanama.com/nacionales/partido-popular-pp/" class="tag-cloud-link tag-link-389 tag-link-position-19" style="font-size: 8pt;" aria-label="Partido Popular (PP) (1 elemento)">Partido Popular (PP)</a>
<a href="https://lagacetadepanama.com/nacionales/politica/" class="tag-cloud-link tag-link-380 tag-link-position-20" style="font-size: 8pt;" aria-label="Política (1 elemento)">Política</a>
<a href="https://lagacetadepanama.com/nacionales/pueblo/" class="tag-cloud-link tag-link-39 tag-link-position-21" style="font-size: 8pt;" aria-label="Pueblo (1 elemento)">Pueblo</a>
<a href="https://lagacetadepanama.com/nacionales/ricardo-martinelli/" class="tag-cloud-link tag-link-381 tag-link-position-22" style="font-size: 16.4pt;" aria-label="Ricardo Martinelli (2 elementos)">Ricardo Martinelli</a>
<a href="https://lagacetadepanama.com/nacionales/sitios-web/" class="tag-cloud-link tag-link-423 tag-link-position-23" style="font-size: 8pt;" aria-label="sitios web (1 elemento)">sitios web</a>
<a href="https://lagacetadepanama.com/nacionales/tecnologia/" class="tag-cloud-link tag-link-421 tag-link-position-24" style="font-size: 22pt;" aria-label="Tecnología (3 elementos)">Tecnología</a>
<a href="https://lagacetadepanama.com/nacionales/tesla/" class="tag-cloud-link tag-link-350 tag-link-position-25" style="font-size: 8pt;" aria-label="tesla (1 elemento)">tesla</a>
<a href="https://lagacetadepanama.com/nacionales/urgente/" class="tag-cloud-link tag-link-375 tag-link-position-26" style="font-size: 8pt;" aria-label="urgente (1 elemento)">urgente</a>
<a href="https://lagacetadepanama.com/nacionales/zona-libre-de-colon/" class="tag-cloud-link tag-link-391 tag-link-position-27" style="font-size: 8pt;" aria-label="Zona Libre de Colón (1 elemento)">Zona Libre de Colón</a></div>
</div><div id="text-9" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_text"><h6>Acerca de Nosotros</h6>			<div class="textwidget"><p style="text-align: justify;">La Gaceta de Panamá, es un medio alternativo, sin compromiso político y sin agendas ocultas, comprometido a informar sin sesgos.</p>
<p style="text-align: justify;">Nuestro compromiso es que nuestros lectores y clientes reciban la información sin manipulación y con los elementos necesarios para establecer criterios objetivos de los eventos noticiosos que se dan en Panamá y el mundo.</p>
</div>
</div>                        </div>
<!--/row-->
</div>
<!--/container-->
</div>
<!--End mg-footer-widget-area-->
<!--Start mg-footer-widget-area-->
<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row">
<!--col-md-4-->
<div class="col-md-6">
<a href="https://lagacetadepanama.com/" class="navbar-brand" rel="home"><img width="320" height="67" src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=320%2C67&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="LA GACETA " data-attachment-id="17040" data-permalink="https://lagacetadepanama.com/cropped-lg-2-png/" data-orig-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=320%2C67&amp;ssl=1" data-orig-size="320,67" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LG-2.png" data-image-description="&lt;p&gt;https://lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=300%2C63&amp;ssl=1" data-large-file="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=320%2C67&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?w=320&amp;ssl=1 320w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?resize=300%2C63&amp;ssl=1 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/cropped-LG-2.png?fit=320%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                            </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
</ul>
</div>
<!--/col-md-4-->
</div>
<!--/row-->
</div>
<!--/container-->
</div>
<!--End mg-footer-widget-area-->
<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://consultasoluciones.com/">
Desarrollado por Consulta Soluciones								</a>
<span class="sep"> | </span>
Copyright 2020 La Gaceta de Panamá								</p>
</div>
<div class="col-md-6 text-right text-xs">
<ul id="menu-top" class="info-right"><li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li>
<li id="menu-item-8245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8245"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li>
<li id="menu-item-8356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8356"><a href="https://lagacetadepanama.com/submit-your-news/">Envía Noticias</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li>
</ul>                            </div>
</div>
</div>
</div>
</div>
<!--/overlay-->
</footer>
<!--/footer-->
</div>
<!--/wrapper-->
<!--Scroll To Top-->
<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
<!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script type="text/javascript">
!function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
if(!d.getElementById(id)){
js=d.createElement(s);
js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js,fjs);
}
}(document,"script","twitter-wjs");
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/lagacetadepanama.com\/una-vacuna-genera-una-respuesta-inmune-en-las-primeras-pruebas-en-ee-uu\/":17754};
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lagacetadepanama.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1587358995'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/lagacetadepanama/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<script>
/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'145971033',post:'17754',tz:'-4',srv:'lagacetadepanama.com'} ]);
_stq.push([ 'clickTrackerInit', '145971033', '17754' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.53287410736084 seconds, on 16-07-20 20:00:31 -->