<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Trump compite con Kamala Harris por el voto latino en la crucial Arizona - LA GACETA</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lagacetadepanama.com/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump compite con Kamala Harris por el voto latino en la crucial Arizona - LA GACETA" />
<meta property="og:description" content="El presidente de EE.UU., Donald Trump, y la candidata demócrata a la Vicepresidencia, Kamala Harris, coincidieron este miércoles en el estado clave de Arizona, donde compitieron por el voto latino sin hablar apenas sobre inmigración, un tema que ha brillado por su ausencia en esta campaña. A seis días de las elecciones, tanto Trump como [&hellip;]" />
<meta property="og:url" content="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/" />
<meta property="og:site_name" content="LA GACETA" />
<meta property="article:publisher" content="http://facebook.com/LaGacetadePanama" />
<meta property="article:published_time" content="2020-10-29T02:08:49+00:00" />
<meta property="og:image" content="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lagacetadepma" />
<meta name="twitter:site" content="@lagacetadepma" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com/","sameAs":["http://facebook.com/LaGacetadePanama","http://instagram.com/lagacetadepma","https://twitter.com/lagacetadepma"],"logo":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#logo","inLanguage":"es","url":"https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2016/03/cropped-LGP-twitter-4.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"La Gaceta de Panam\u00e1"},"image":{"@id":"https://lagacetadepanama.com/#logo"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com/","name":"LA GACETA","description":"","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lagacetadepanama.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800,"caption":"Foto: EFE."},{"@type":"WebPage","@id":"https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#webpage","url":"https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/","name":"Trump compite con Kamala Harris por el voto latino en la crucial Arizona - LA GACETA","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#primaryimage"},"datePublished":"2020-10-29T02:08:49+00:00","dateModified":"2020-10-29T02:08:49+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/"]}]},{"@type":"Article","@id":"https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#article","isPartOf":{"@id":"https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#webpage"},"author":{"@id":"https://lagacetadepanama.com/#/schema/person/90c136cd0e280fc165a9ed64bceaf6c6"},"headline":"Trump compite con Kamala Harris por el voto latino en la crucial Arizona","datePublished":"2020-10-29T02:08:49+00:00","dateModified":"2020-10-29T02:08:49+00:00","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#webpage"},"commentCount":0,"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"image":{"@id":"https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#primaryimage"},"articleSection":"Internacionales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#respond"]}]},{"@type":["Person"],"@id":"https://lagacetadepanama.com/#/schema/person/90c136cd0e280fc165a9ed64bceaf6c6","name":"EFE Servicios","image":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#personlogo","inLanguage":"es","url":"https://lagacetadepanama.com/wp-content/uploads/2020/04/lgp.jpg","caption":"EFE Servicios"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Feed" href="https://lagacetadepanama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Feed de los comentarios" href="https://lagacetadepanama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Comentario Trump compite con Kamala Harris por el voto latino en la crucial Arizona del feed" href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadepanama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/2qg1kfgs/l5va.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadepanama.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-multipurpose-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/fcs02ukg/h94id.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://lagacetadepanama.com/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://lagacetadepanama.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/fqf6xmsk/h94bp.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/1njq0t5f/dg4tx.css" media="all"/>
<script src='//lagacetadepanama.com/wp-content/cache/wpfc-minified/10hoprne/h948l.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<link rel='https://api.w.org/' href='https://lagacetadepanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadepanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadepanama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9StJv-5fh' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Ftrump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Ftrump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83145549-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//lagacetadepanama.com/?wordfence_lh=1&hid=7E2C36F04BBE99FE2EC83F38ED00CF99');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"eb93b26ac8","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"eb93b26ac8","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f1cf106-8d98-49da-a043-7f7c45fd085d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Gaceta de Panamá";
oneSignal_options['welcomeNotification']['message'] = "Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";
oneSignal_options['path'] = "https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Activa los avisos de noticias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://lagacetadepanama.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4c4084";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="18671fdbbb";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #4c4084;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #4c4084;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #4c4084;
}
.tdm-btn-style1 {
background-color: #4c4084;
}
.tdm-btn-style2:before {
border-color: #4c4084;
}
.tdm-btn-style2 {
color: #4c4084;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #4c4084;
-moz-box-shadow: 0 2px 16px #4c4084;
box-shadow: 0 2px 16px #4c4084;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #4c4084;
-moz-box-shadow: 0 4px 26px #4c4084;
box-shadow: 0 4px 26px #4c4084;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-20167 single-format-standard td-standard-pack trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lagacetadepanama" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/lagacetapa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lagacetapa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-homepage-container"><ul id="menu-homepage" class="td-mobile-main-menu"><li id="menu-item-8417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href="https://lagacetadepanama.com/">Portada</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/">Actualidad</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/">Nacionales</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="https://lagacetadepanama.com/nacionales/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/">ENTREVISTAS</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/">Internacionales</a></li>
<li id="menu-item-3714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/">Economía</a></li>
<li id="menu-item-16869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/">Deportes</a></li>
<li id="menu-item-16894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/">Opinión</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lagacetadepanama.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_ae3" class="tdc-zone"><div class="tdc_zone tdi_2_395  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_395{
min-height: 0;
}.tdi_2_395 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2_395:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2_395:before {
width: 100%;
}
}
}
</style>
<div class="tdi_1_ae3_rand_style td-element-style" ></div><div id="tdi_3_3f4" class="tdc-row"><div class="vc_row tdi_4_fef  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_fef{
min-height: 0;
}.tdi_4_fef,
.tdi_4_fef .tdc-columns{
display: block;
}.tdi_4_fef .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6_90e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6_90e{
vertical-align: baseline;
}.tdi_6_90e .wpb_wrapper,
.tdi_6_90e .wpb_wrapper .tdc-elements{
display: block;
}.tdi_6_90e .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_6_90e .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_743 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_743" >
<style>
/* custom css */
.tdi_7_743{
display: inline-block;
}.tdi_7_743 .tdb-logo-a,
.tdi_7_743 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_7_743 .tdb-logo-svg-wrap{
display: block;
}.tdi_7_743 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_7_743 .tdb-logo-img-wrap{
display: block;
}.tdi_7_743 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_7_743 .tdb-logo-text-title{
display: block;
text-transform:uppercase !important;;
}.tdi_7_743 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_7_743 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_7_743 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_533 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_533" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8_533{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_8_533{
float: right;
clear: none;
}.tdi_8_533 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_8_533 .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_8_533 .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_f64 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_f64" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_f64{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_9_f64{
float: right;
clear: none;
}.tdi_9_f64 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_9_f64 .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_9_f64 .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_faa" class="tdc-zone"><div class="tdc_zone tdi_11_a38  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_11_a38{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.tdi_11_a38:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}@media (max-width: 767px) {
.tdi_11_a38:before {
width: 100%;
}
}
}
</style><div id="tdi_12_945" class="tdc-row"><div class="vc_row tdi_13_24f  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_13_24f{
min-height: 0;
}.tdi_13_24f > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.tdi_13_24f,
.tdi_13_24f .tdc-columns{
display: block;
}.tdi_13_24f .tdc-columns{
width: 100%;
}
</style>
<div class="tdi_12_945_rand_style td-element-style" ></div><div class="vc_column tdi_15_a91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_15_a91{
vertical-align: baseline;
}.tdi_15_a91 .wpb_wrapper,
.tdi_15_a91 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_15_a91 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_15_a91 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_6cc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_6cc" >
<style>
/* custom css */
.tdi_16_6cc{
display: inline-block;
}.tdi_16_6cc .tdb-logo-a,
.tdi_16_6cc h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_16_6cc .tdb-logo-svg-wrap{
display: block;
}.tdi_16_6cc .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_16_6cc .tdb-logo-img-wrap{
display: block;
}.tdi_16_6cc .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_16_6cc .tdb-logo-text-title{
display: block;
text-transform:uppercase !important;;
}.tdi_16_6cc .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_16_6cc .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_16_6cc .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17_aca td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_aca" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_17_aca{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_17_aca{
float: right;
clear: none;
}.tdi_17_aca .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_17_aca .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_17_aca .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_0ed td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_0ed" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_18_0ed{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_18_0ed{
float: right;
clear: none;
}.tdi_18_0ed .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_18_0ed .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_18_0ed .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_19_ae4" class="tdc-zone"><div class="tdc_zone tdi_20_0c7  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_20_0c7{
min-height: 0;
}.tdi_20_0c7 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-desktop-wrap{
position: relative;
}
</style>
<div class="tdi_19_ae4_rand_style td-element-style" ></div><div id="tdi_21_59f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_c43  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_22_c43{
min-height: 0;
}.tdi_22_c43 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000;
}.tdi_22_c43,
.tdi_22_c43 .tdc-columns{
display: block;
}.tdi_22_c43 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_22_c43 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_22_c43 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
/* inline tdc_css att */
.tdi_22_c43{
padding-top:5px !important;
padding-bottom:5px !important;
}
.tdi_22_c43 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_21_59f_rand_style td-element-style" ></div><div class="vc_column tdi_24_baa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_24_baa{
vertical-align: baseline;
}.tdi_24_baa .wpb_wrapper,
.tdi_24_baa .wpb_wrapper .tdc-elements{
display: block;
}.tdi_24_baa .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_24_baa .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_7e2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_7e2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_7e2{
display: inline-block;
}.tdi_25_7e2 .tdb-horiz-menu > li .tdb-menu-sep{
top: 0px;
}.tdi_25_7e2 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
top: 0px;
}.tdi_25_7e2 .tdb-horiz-menu > li > a{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25_7e2 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_25_7e2 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_25_7e2 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_25_7e2 .tdb-horiz-menu > li:hover > a{
color: #746ee5;
}.tdi_25_7e2 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_25_7e2 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_25_7e2 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_25_7e2 .tdb-horiz-menu ul li:hover > a{
color: #4c4084;
}.tdi_25_7e2 .tdb-horiz-menu ul{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_25_7e2 .tdb-horiz-menu ul li > a{
font-family:Source Sans Pro !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_7e2 .tdb-horiz-menu > li > a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div id=tdi_25_7e2 class="td_block_inner td-fix-index"><div class="menu-homepage-container"><ul id="menu-homepage-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/nacionales/politica/"><div class="tdb-menu-item-text">Política</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div>
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_26_ea4 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_ea4" >
<style>
/* custom css */
.tdi_26_ea4{
display: inline-block;
float: right;
clear: none;
}.tdi_26_ea4 .tdb-head-usr-log i{
margin-right: 2px;
top: 1px;
color: #ffffff;
}.tdi_26_ea4 .tdb-head-usr-name{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_ea4 .tdb-head-usr-name:hover{
color: #746ee5;
}.tdi_26_ea4 .tdb-head-usr-log{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_ea4 .tdb-head-usr-log:hover{
color: #746ee5;
}.tdi_26_ea4 .tdb-head-usr-log:hover i{
color: #746ee5;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_ea4 .tdb-head-usr-name{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_ea4 .tdb-head-usr-log{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_33e" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_b49  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_28_b49{
min-height: 0;
}.tdi_28_b49,
.tdi_28_b49 .tdc-columns{
display: block;
}.tdi_28_b49 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_28_b49 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_28_b49 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}@media (min-width: 767px) {
.tdi_28_b49.tdc-row-content-vert-center,
.tdi_28_b49.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_28_b49.tdc-row-content-vert-bottom,
.tdi_28_b49.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_28_b49.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_28_b49.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_28_b49{
margin-top:30px !important;
}
.tdi_28_b49 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_30_045  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_30_045{
vertical-align: baseline;
}.tdi_30_045 .wpb_wrapper,
.tdi_30_045 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_30_045 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_30_045 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32_7a4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_32_7a4{
vertical-align: baseline;
}.tdi_32_7a4 .wpb_wrapper,
.tdi_32_7a4 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_32_7a4 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_32_7a4 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_ff3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_ff3" >
<style>
/* inline tdc_css att */
.tdi_33_ff3{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_ff3{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_33_ff3 .tdb-logo-a,
.tdi_33_ff3 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_33_ff3 .tdb-logo-svg-wrap{
display: block;
}.tdi_33_ff3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_33_ff3 .tdb-logo-img-wrap{
display: block;
}.tdi_33_ff3 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
font-family:Source Sans Pro !important;;
}.tdi_33_ff3 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_33_ff3 .tdb-logo-icon{
top: 0px;
display: block;
}.tdi_33_ff3 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_ff3 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_ff3 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_2f6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_2f6" >
<style>
/* custom css */
.tdi_34_2f6 .tdb-block-inner{
justify-content: center;
}.tdi_34_2f6 .tdb-head-date-txt{
color: #000000;
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_2f6 .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_2f6 .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, octubre 29, 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36_f48  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_36_f48{
vertical-align: baseline;
}.tdi_36_f48 .wpb_wrapper,
.tdi_36_f48 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_36_f48 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_36_f48 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_36_f48{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_5d9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_5d9" >
<style>
/* inline tdc_css att */
.tdi_37_5d9{
padding-top:7px !important;
padding-right:5px !important;
}
</style>
<style>
.tdi_38_8e3 .tdm-social-item i{
font-size: 16px;
vertical-align: middle;
line-height: 27.2px;
}.tdi_38_8e3 .tdm-social-item i.td-icon-twitter,
.tdi_38_8e3 .tdm-social-item i.td-icon-linkedin,
.tdi_38_8e3 .tdm-social-item i.td-icon-pinterest,
.tdi_38_8e3 .tdm-social-item i.td-icon-blogger,
.tdi_38_8e3 .tdm-social-item i.td-icon-vimeo{
font-size: 12.8px;
}.tdi_38_8e3 .tdm-social-item{
width: 27.2px;
height: 27.2px;
margin: 5px 10px 5px 0;
}.tdi_38_8e3 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_38_8e3 .tdm-social-item i,
.tds-team-member2 .tdi_38_8e3.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_38_8e3 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_38_8e3.tds-social1 .tdm-social-item:hover i{
color: #4c4084;
}.tdi_38_8e3 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_38_8e3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/LaGacetaPa" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_39_4ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_4ff" >
<style>
/* inline tdc_css att */
.tdi_39_4ff{
margin-top:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_4ff{
margin-top:1px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lagacetadepanama.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_173" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_e49  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_41_e49{
min-height: 0;
}.tdi_41_e49:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_41_e49,
.tdi_41_e49 .tdc-columns{
display: block;
}.tdi_41_e49 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_43_49a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_43_49a{
vertical-align: baseline;
}.tdi_43_49a .wpb_wrapper,
.tdi_43_49a .wpb_wrapper .tdc-elements{
display: block;
}.tdi_43_49a .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_43_49a .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45_4a9  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_45_4a9{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}
</style></div><div class="td_block_wrap tdb_header_menu tdi_46_843 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_843"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_843{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_46_843 .td_block_inner{
text-align: center;
}.tdi_46_843 .tdb-menu > li > a,
.tdi_46_843 .td-subcat-more{
padding: 0 24px;
}.tdi_46_843 .tdb-menu > li .tdb-menu-sep,
.tdi_46_843 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_46_843 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_843 .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_46_843 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_46_843 .tdb-menu > li > a,
.tdi_46_843 .td-subcat-more,
.tdi_46_843 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_46_843 .tdb-normal-menu > ul,
.tdi_46_843 .td-pulldown-filter-list{
left: -4px;
}.tdi_46_843 .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_46_843 .tdb-menu .tdb-normal-menu ul,
.tdi_46_843 .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_46_843 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_843 .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_46_843 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_46_843 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_46_843:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_843 .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_46_843 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_46_843 .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_843 .tdb-menu > li > a,
.tdi_46_843 .td-subcat-more{
padding: 0 10px;
}.tdi_46_843 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_843 .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
}.tdi_46_843 .tdb-menu > li > a,
.tdi_46_843 .td-subcat-more,
.tdi_46_843 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_843 .tdb-menu > li > a,
.tdi_46_843 .td-subcat-more{
padding: 0 10px;
}.tdi_46_843 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_843 .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
margin-left: 7px;
top: 0px;
}.tdi_46_843 .tdb-menu > li > a,
.tdi_46_843 .td-subcat-more,
.tdi_46_843 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
}.tdi_46_843 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_843 .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_46_843 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_46_843 .tdb-menu > li.current-menu-item > a,
.tdi_46_843 .tdb-menu > li.current-menu-ancestor > a,
.tdi_46_843 .tdb-menu > li.current-category-ancestor > a,
.tdi_46_843 .tdb-menu > li:hover > a,
.tdi_46_843 .tdb-menu > li.tdb-hover > a,
.tdi_46_843 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_46_843 .tdb-menu > li > a:after,
.tdi_46_843 .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_46_843 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_843 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_843 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_843 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_843 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_843 .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_46_843 class="td_block_inner td-fix-index"><ul id="menu-homepage-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/nacionales/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49_055" class="tdc-zone"><div class="tdc_zone tdi_50_59a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_50_59a{
min-height: 0;
}.tdi_50_59a > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: rgba(255,255,255,0.97) !important;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
</style>
<div class="tdi_49_055_rand_style td-element-style" ></div><div id="tdi_51_3a4" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_52_4e3  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_52_4e3{
min-height: 0;
}.tdi_52_4e3:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_52_4e3,
.tdi_52_4e3 .tdc-columns{
display: block;
}.tdi_52_4e3 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_54_141  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_54_141{
vertical-align: baseline;
}.tdi_54_141 .wpb_wrapper,
.tdi_54_141 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_54_141 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_54_141 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55_4ad td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_4ad" >
<style>
/* inline tdc_css att */
.tdi_55_4ad{
margin-top:2px !important;
margin-right:10px !important;
}
</style>
<style>
/* custom css */
.tdi_55_4ad{
display: inline-block;
}.tdi_55_4ad .tdb-logo-a,
.tdi_55_4ad h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_55_4ad .tdb-logo-svg-wrap{
display: block;
}.tdi_55_4ad .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_55_4ad .tdb-logo-img-wrap{
display: block;
}.tdi_55_4ad .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
font-family:Source Sans Pro !important;;
}.tdi_55_4ad .tdb-logo-text-title{
display: block;
font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_55_4ad .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_55_4ad .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_56_344 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_344"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_344{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_56_344{
display: inline-block;
}.tdi_56_344 .td_block_inner{
text-align: center;
}.tdi_56_344 .tdb-menu > li .tdb-menu-sep,
.tdi_56_344 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_56_344 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_344 .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_56_344 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_56_344 .tdb-menu > li > a,
.tdi_56_344 .td-subcat-more,
.tdi_56_344 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_56_344 .tdb-normal-menu > ul,
.tdi_56_344 .td-pulldown-filter-list{
left: -4px;
}.tdi_56_344 .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_56_344 .tdb-menu .tdb-normal-menu ul,
.tdi_56_344 .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_56_344 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_344 .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_56_344 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_56_344 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_56_344:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_56_344 .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_56_344 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_56_344 .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_344 .tdb-menu > li > a,
.tdi_56_344 .td-subcat-more{
padding: 0 10px;
}.tdi_56_344 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_344 .td-subcat-more .tdb-menu-more-subicon{
font-size: 8px;
}.tdi_56_344 .tdb-menu > li > a,
.tdi_56_344 .td-subcat-more,
.tdi_56_344 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_344 .tdb-menu > li > a,
.tdi_56_344 .td-subcat-more{
padding: 0 10px;
}.tdi_56_344 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_344 .td-subcat-more .tdb-menu-more-subicon{
font-size: 6px;
margin-left: 7px;
}.tdi_56_344 .tdb-menu > li > a,
.tdi_56_344 .td-subcat-more,
.tdi_56_344 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_56_344 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_344 .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_56_344 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_56_344 .tdb-menu > li.current-menu-item > a,
.tdi_56_344 .tdb-menu > li.current-menu-ancestor > a,
.tdi_56_344 .tdb-menu > li.current-category-ancestor > a,
.tdi_56_344 .tdb-menu > li:hover > a,
.tdi_56_344 .tdb-menu > li.tdb-hover > a,
.tdi_56_344 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_56_344 .tdb-menu > li > a:after,
.tdi_56_344 .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_56_344 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_56_344 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_56_344 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_56_344 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_56_344 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_56_344 .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_56_344 class="td_block_inner td-fix-index"><ul id="menu-homepage-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/nacionales/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="20167" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-17940"
class="post-17940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_59_afa" class="tdc-zone"><div class="tdc_zone tdi_60_a94  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_60_a94{
min-height: 0;
}
</style><div id="tdi_61_9ba" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_62_af3  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_62_af3{
min-height: 0;
}.tdi_62_af3,
.tdi_62_af3 .tdc-columns{
display: block;
}.tdi_62_af3 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_62_af3 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_62_af3 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_62_af3 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_62_af3 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_62_af3 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_62_af3 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_62_af3{
margin-top:40px !important;
}
.tdi_62_af3 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_af3{
margin-top:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_af3{
margin-top:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_62_af3{
margin-top:20px !important;
}
}
</style><div class="vc_column tdi_64_2aa  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_64_2aa{
vertical-align: baseline;
}.tdi_64_2aa .wpb_wrapper,
.tdi_64_2aa .wpb_wrapper .tdc-elements{
display: block;
}.tdi_64_2aa .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_64_2aa .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_64_2aa{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_2aa{
width:calc(100% - 240px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_2aa{
width:calc(100% - 230px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_64_2aa{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_65_eaa td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_65_eaa" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_eaa{
margin-bottom:0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_eaa{
margin-bottom:0px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_65_eaa{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_65_eaa .tdb-entry-category{
padding: 3px 4px 2px;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_65_eaa .tdb-cat-bg{
border-width: 1px;
}.tdi_65_eaa .tdb-cat-sep{
font-size: 14px;
}.tdi_65_eaa .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_65_eaa{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://lagacetadepanama.com/nacionales/int/" ><span class="tdb-cat-bg"></span>Internacionales</a></div></div><div class="td_block_wrap tdb_title tdi_66_34b tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_34b" >
<style>
/* inline tdc_css att */
.tdi_66_34b{
margin-bottom:5px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_66_34b{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_66_34b .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_66_34b .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_66_34b{
text-align: left;
}.tdi_66_34b .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_66_34b .tdb-title-text{
font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_34b .tdb-title-text{
font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_34b .tdb-title-text{
font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_66_34b .tdb-title-text{
font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Trump compite con Kamala Harris por el voto latino en la crucial Arizona</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_69_34e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_69_34e{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_69_34e,
.tdi_69_34e .tdc-inner-columns{
display: block;
}.tdi_69_34e .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_69_34e {
margin-left: -0px;
margin-right: -0px;
}
.tdi_69_34e .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_71_e43  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_71_e43{
vertical-align: baseline;
}.tdi_71_e43 .wpb_wrapper,
.tdi_71_e43 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_71_e43 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_71_e43{
padding-top:10px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_e43{
padding-top:5px !important;
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_72_95b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_95b" >
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_95b{
margin-top:1px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_72_95b{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_72_95b{
display: inline-block;
}.tdi_72_95b .tdb-author-name-wrap{
align-items: baseline;
}.tdi_72_95b .tdb-author-by{
margin-right: 5px;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_72_95b .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_72_95b .tdb-author-name{
color: #000;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73_b94 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_b94" >
<style>
/* inline tdc_css att */
.tdi_73_b94{
margin-left:10px !important;
}
</style>
<style>
/* custom css */
.tdi_73_b94{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_73_b94 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-28T22:08:49-04:00">octubre 28, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_74_5e5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_5e5" >
<style>
/* inline tdc_css att */
.tdi_74_5e5{
margin-left:20px !important;
}
</style>
<style>
/* custom css */
.tdi_74_5e5{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_74_5e5 i{
font-size: 9px;
margin-right: 5px;
}.tdi_74_5e5 a{
color: #444;
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_75_b36 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_b36" >
<style>
/* inline tdc_css att */
.tdi_75_b36{
margin-left:20px !important;
}
/* desktop */ @media(min-width: 1141px) { .tdi_75_b36 { 
display:none !important;
} }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_b36{
display:none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_b36{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_75_b36{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_75_b36{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_75_b36 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-20167">0</span></div></div></div></div></div><div class="vc_column_inner tdi_77_e72  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_77_e72{
vertical-align: baseline;
}.tdi_77_e72 .wpb_wrapper,
.tdi_77_e72 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_77_e72 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_e72{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_78_0ee td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_0ee" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_0ee{
margin-bottom:10px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_0ee{
margin-bottom:15px !important;
display:inline-block !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_78_0ee{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_78_0ee .td-post-sharing,
.tdi_78_0ee .tdb-share-classic{
text-align: right;
}
</style><div id="tdi_78_0ee" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Ftrump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+compite+con+Kamala+Harris+por+el+voto+latino+en+la+crucial+Arizona&url=https%3A%2F%2Flagacetadepanama.com%2Ftrump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona%2F&via=LaGacetaPa">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg&description=Trump+compite+con+Kamala+Harris+por+el+voto+latino+en+la+crucial+Arizona">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+compite+con+Kamala+Harris+por+el+voto+latino+en+la+crucial+Arizona %0A%0A https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_0ee">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79_a53 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_a53" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_79_a53{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_79_a53 .td-audio-player{
font-size: 12px;
}.tdi_79_a53 .tdb-caption-text{
margin: 6px 0 0;
}.tdi_79_a53:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1068" height="712" class="entry-thumb jetpack-lazy-image" src="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=1068%2C712&amp;ssl=1" alt title="Trump compite con Harris por Arizona" data-lazy-srcset="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=1068%2C712&amp;ssl=1 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=1068%2C712&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img 
width="1068" 
height="712" 
class="entry-thumb" 
src="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=1068%2C712&ssl=1" srcset="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=1024%2C683&ssl=1 1024w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=150%2C100&ssl=1 150w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=696%2C464&ssl=1 696w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=1068%2C712&ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" 
alt="" 
title="Trump compite con Harris por Arizona"
/></noscript>
<figcaption class="tdb-caption-text">Foto: EFE.</figcaption></figure></div></div><div class="vc_row_inner tdi_81_e4f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_81_e4f{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_81_e4f,
.tdi_81_e4f .tdc-inner-columns{
display: block;
}.tdi_81_e4f .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_81_e4f {
margin-left: -15px;
margin-right: -15px;
}
.tdi_81_e4f .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_81_e4f {
margin-left: -10px;
margin-right: -10px;
}
.tdi_81_e4f .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_81_e4f {
margin-left: -10px;
margin-right: -10px;
}
.tdi_81_e4f .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_83_cc4  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_83_cc4{
vertical-align: baseline;
}.tdi_83_cc4 .wpb_wrapper,
.tdi_83_cc4 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_83_cc4 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_cc4{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_83_cc4{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_84_5c4 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_84_5c4" >
<style>
/* inline tdc_css att */
.tdi_84_5c4{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_5c4{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_5c4{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_84_5c4 .td-image-wrap{
padding-bottom: 100%;
}.tdi_84_5c4 .entry-thumb{
background-position: center 50%;
}.tdi_84_5c4 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.ie10 .tdi_84_5c4 .td-image-container,
.ie11 .tdi_84_5c4 .td-image-container{
flex: 0 0 auto;
}.tdi_84_5c4 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_84_5c4 .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_84_5c4 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_84_5c4 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_84_5c4 .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_84_5c4 .td-post-vid-time{
display: block;
}.tdi_84_5c4 .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_84_5c4 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_84_5c4 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_84_5c4 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_84_5c4 .td-read-more{
display: none;
}.tdi_84_5c4 .td-post-author-name{
display: none;
}.tdi_84_5c4 .entry-review-stars{
display: inline-block;
}.tdi_84_5c4 .td-icon-star,
.tdi_84_5c4 .td-icon-star-empty,
.tdi_84_5c4 .td-icon-star-half{
font-size: 15px;
}.tdi_84_5c4 .td-module-comments{
display: none;
}.tdi_84_5c4 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_84_5c4 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_84_5c4 .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_84_5c4 .td-post-author-name a{
color: #000000;
}.tdi_84_5c4 .td-post-date,
.tdi_84_5c4 .td-post-author-name span{
color: #000000;
}.tdi_84_5c4 .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_84_5c4 .td-editor-date,
.tdi_84_5c4 .td-editor-date .td-post-author-name,
.tdi_84_5c4 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_84_5c4 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_5c4 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_84_5c4 .td-module-container:before{
bottom: -10px;
}.tdi_84_5c4 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_5c4 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_5c4 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_84_5c4 .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_5c4 .td-module-meta-info{
padding: 0 10px 0 0;
}.tdi_84_5c4 .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_84_5c4 .td-module-container:before{
bottom: -5px;
}.tdi_84_5c4 .td-post-date,
.tdi_84_5c4 .td-post-author-name span{
display: none;
}.tdi_84_5c4 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_5c4 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_5c4 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_84_5c4 .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_84_5c4 .td-editor-date,
.tdi_84_5c4 .td-editor-date .td-post-author-name,
.tdi_84_5c4 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_84_5c4 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_84_5c4 .td-module-container:before{
bottom: -15px;
}.tdi_84_5c4 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_5c4 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_5c4 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84_5c4 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/convenio-entre-banco-hipotecario-nacional-y-pnud-beneficiara-a-100-mil-personas/" rel="bookmark" class="td-image-wrap " title="Convenio entre Banco Hipotecario Nacional y PNUD beneficiará a más de 100 mil personas" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Convenio-BHN-PNUD.jpeg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/nacionales/" class="td-post-category">Nacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/convenio-entre-banco-hipotecario-nacional-y-pnud-beneficiara-a-100-mil-personas/" rel="bookmark" title="Convenio entre Banco Hipotecario Nacional y PNUD beneficiará a más de 100 mil personas">Convenio entre Banco Hipotecario Nacional y PNUD beneficiará a más de 100 mil personas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T06:00:55-04:00" >octubre 28, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/convenio-entre-banco-hipotecario-nacional-y-pnud-beneficiara-a-100-mil-personas/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Con el objetivo de mejorar la calidad de vida de miles de familias panameñas, el Banco Hipotecario Nacional (BHN) y el Programa de las...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/convenio-entre-banco-hipotecario-nacional-y-pnud-beneficiara-a-100-mil-personas/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/gabinete-aprueba-financiamiento-para-el-programa-de-acceso-universal-a-la-energia/" rel="bookmark" class="td-image-wrap " title="Gabinete aprueba financiamiento para el Programa de Acceso Universal a la Energía" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Acceso-Universal-a-la-Energía.jpeg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/nacionales/" class="td-post-category">Nacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/gabinete-aprueba-financiamiento-para-el-programa-de-acceso-universal-a-la-energia/" rel="bookmark" title="Gabinete aprueba financiamiento para el Programa de Acceso Universal a la Energía">Gabinete aprueba financiamiento para el Programa de Acceso Universal a la Energía</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T00:00:42-04:00" >octubre 27, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/gabinete-aprueba-financiamiento-para-el-programa-de-acceso-universal-a-la-energia/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Consejo de Gabinete, en su reunión de este martes, autorizó al ministro de Economía y Finanzas, Héctor Alexander, a presentar un proyecto de...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/gabinete-aprueba-financiamiento-para-el-programa-de-acceso-universal-a-la-energia/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/sistema-de-colegio-electoral-favorece-levemente-a-trump-segun-un-estudio/" rel="bookmark" class="td-image-wrap " title="Sistema de Colegio Electoral favorece levemente a Trump, según un estudio" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Sistema-de-Colegio-Electoral-favorece-levemente-a-Trump.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/sistema-de-colegio-electoral-favorece-levemente-a-trump-segun-un-estudio/" rel="bookmark" title="Sistema de Colegio Electoral favorece levemente a Trump, según un estudio">Sistema de Colegio Electoral favorece levemente a Trump, según un estudio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T18:36:00-04:00" >octubre 26, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/sistema-de-colegio-electoral-favorece-levemente-a-trump-segun-un-estudio/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Miles de simulacros por computadora realizados en la Universidad Columbia indican una leve inclinación a favor de Donald Trump por el sistema de Colegio...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/sistema-de-colegio-electoral-favorece-levemente-a-trump-segun-un-estudio/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/diputado-jairo-bolota-salazar-y-la-policia-nacional-liman-asperezas/" rel="bookmark" class="td-image-wrap " title="Diputado Jairo «Bolota» Salazar y la Policía Nacional liman asperezas" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Bolota-Salazar.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/politica/" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/diputado-jairo-bolota-salazar-y-la-policia-nacional-liman-asperezas/" rel="bookmark" title="Diputado Jairo «Bolota» Salazar y la Policía Nacional liman asperezas">Diputado Jairo «Bolota» Salazar y la Policía Nacional liman asperezas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T18:00:19-04:00" >octubre 26, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/diputado-jairo-bolota-salazar-y-la-policia-nacional-liman-asperezas/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">“Hemos tenido nuestra diferencia con la Policía Nacional, sin embargo, lo que no voy hacer es frenarme por esas situaciones. Voy a trabajar con...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/diputado-jairo-bolota-salazar-y-la-policia-nacional-liman-asperezas/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_85_54d td_block_template_1 ">
<style>
/* custom css */
.tdi_85_54d.td-a-rec{
text-align: center;
}.tdi_85_54d .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div></div></div><div class="vc_column_inner tdi_87_4dd  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_87_4dd{
vertical-align: baseline;
}.tdi_87_4dd .wpb_wrapper,
.tdi_87_4dd .wpb_wrapper .tdc-elements{
display: block;
}.tdi_87_4dd .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_4dd{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_88_a73 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_88_a73" >
<style>
/* inline tdc_css att */
.tdi_88_a73{
margin-top:0px !important;
}
</style>
<style>
/* custom css */
.tdi_88_a73,
.tdi_88_a73 > p{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
}.tdi_88_a73 .tdb-block-inner blockquote p{
font-family:Gelasio !important;font-style:normal !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_a73,
.tdi_88_a73 > p{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>El presidente de EE.UU., Donald Trump, y la candidata demócrata a la Vicepresidencia, Kamala Harris, coincidieron este miércoles en el estado clave de Arizona, donde compitieron por el voto latino sin hablar apenas sobre inmigración, un tema que ha brillado por su ausencia en esta campaña.</p>
<p>A seis días de las elecciones, tanto Trump como Harris se desplazaron a Arizona, un estado donde el presidente ganó en 2016 por un estrecho margen y donde el candidato demócrata, Joe Biden, le saca ahora 3,7 puntos porcentuales de ventaja, dentro del margen de error, según la media ponderada de encuestas de la web FiveThirtyEight.</p>
<p>«Ustedes van a marcar la diferencia. Ustedes son quienes van a elegir al próximo presidente y vicepresidente de EE.UU.», pronosticó Harris durante su visita a Tucson, donde protagonizó un mitin ante decenas de automóviles, un formato que ha popularizado la campaña de Biden para hacer frente a la crisis de la covid-19.</p>
<p><strong>Menos inmigración, más economía</strong></p>
<p>La senadora demócrata se reunió además en una taquería mexicana de Tucson con cuatro empresarias latinas, y al llegar allí elogió el «precioso» mural pintado en la fachada del restaurante, y que mostraba a la pintora mexicana Frida Kahlo de la mano del activista estadounidense por los derechos civiles Martin Luther King.</p>
<p>La campaña de Biden está convencida de que tiene que ganar en el condado donde se encuentra Tucson, llamado Pima y donde más del 40% de la población es latina, para hacerse con la Casa Blanca.</p>
<p>Aunque buscaba con su visita convencer a esos hispanos, Harris solo mencionó la inmigración en su discurso, cuando prometió «honrar la promesa de Estados Unidos a nuestros &#8216;soñadores&#8217; y renovar DACA», un programa de amparo para ciertos jóvenes indocumentados que Trump ha debilitado desde que llegó al poder.</p>
<p>La senadora se centró sobre todo en la economía y la salud, los dos temas que más preocupan a los latinos en este ciclo electoral, según una encuesta de septiembre del centro de estudios Pew.</p>
<p>«Estamos en una crisis de hambre. Aquí, en Arizona, una de cada siete familias tiene problemas para pagar la renta (&#8230;), y los latinos y los negros tienen más probabilidad de contraer la covid-19 y morir por ella», subrayó la senadora.</p>
<p><strong>Trump también aparca la inmigración</strong></p>
<p>A unos 560 kilómetros de allí, en la frontera de Arizona con Nevada, Trump tampoco hizo demasiado hincapié en la inmigración en su intento de convencer a la población de esos dos estados de respaldarlo el próximo martes.</p>
<p>«¿Quién de ustedes es hispano? Mis encuestas con los hispanos están por las nubes», clamó el presidente ante las miles de personas que habían acudido a verlo, sin distanciamiento, al aeropuerto de Bullhead City.</p>
<p>Trump ganó apenas el 28% del voto latino en 2016, pero lejos de perder parte de esos apoyos a lo largo de su primer mandato -como le ha ocurrido con sus simpatizantes blancos-, alrededor del 30% de los votantes hispanos aseguran que lo respaldan, y su campaña confía en mejorar ahora su marca de hace cuatro años.</p>
<p>No obstante, su equipo ha optado por no revivir la agresiva retórica antinmigrante que caracterizó su campaña de 2016 y la de las legislativas de 2018: la inmigración no está ni siquiera entre los diez asuntos más mencionados en los anuncios electorales de Trump, según un análisis del diario The Wall Street Journal.</p>
<p>La campaña de reelección del presidente se ha centrado en cambio en la economía, la creación de empleos, la rivalidad con China y la violencia que ha estallado en algunas de las protestas contra el racismo en Estados Unidos.</p>
<p>En el primero de sus dos mítines del día en Arizona -luego se desplazó a Phoenix, igual que hizo Harris-, Trump defendió el muro en la frontera con México y advirtió que si Biden llega al poder, lo derribará, algo que es falso: el candidato demócrata ha prometido que no seguirá con el proyecto, pero dejará lo construido como está.</p>
<p>Más allá de eso y de su habitual advertencia de que una victoria de Biden «desataría un tsunami de inmigración ilegal», Trump apenas se refirió al asunto e insistió en cambio en criticar a su rival por débil y en advertir de una catástrofe económica si llega al poder: «Habrá una depresión nunca vista, quizá desde el crack de 1929».</p>
<p><strong>Biden vota por anticipado&#8230; En las elecciones más caras de la historia</strong></p>
<p>Mientras, Biden votó por anticipado desde el estado donde vive, Delaware, algo que también hizo Trump en Florida el pasado sábado, y dio un discurso criticando la gestión del presidente ante la pandemia, en un momento en el que hay un repunte de los contagios en el país.</p>
<p>«No estoy haciendo una falsa promesa de que puedo acabar con esta pandemia como si pulsara un interruptor. Pero empezaré desde el primer día tomando las decisiones correctas, y dejaremos que la ciencia nos guíe», recalcó Biden.</p>
<p>Más de 75 millones de personas han votado ya por adelantado en todo Estados Unidos, lo que supone más del 54% de todos los que participaron en los comicios de 2016, incluidos los que votaron el propio día de las elecciones, según el recuento del independiente US Elections Project.</p>
<p>Estas elecciones van camino de batir además otro récord: serán las más caras de la historia del país, al costar casi 14,000 millones de dólares, más del doble de lo que costaron los comicios de 2016, de acuerdo con una estimación publicada este miércoles por el proyecto Open Secrets del Centro para una Política que Responde.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_92_9ee td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_9ee" >
<style>
/* inline tdc_css att */
.tdi_92_9ee{
margin-top:20px !important;
}
</style><div id="tdi_92_9ee" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Ftrump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+compite+con+Kamala+Harris+por+el+voto+latino+en+la+crucial+Arizona&url=https%3A%2F%2Flagacetadepanama.com%2Ftrump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona%2F&via=LaGacetaPa">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg&description=Trump+compite+con+Kamala+Harris+por+el+voto+latino+en+la+crucial+Arizona">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+compite+con+Kamala+Harris+por+el+voto+latino+en+la+crucial+Arizona %0A%0A https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_9ee">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_93_4a9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_4a9" >
<style>
/* inline tdc_css att */
.tdi_93_4a9{
margin-top:40px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_4a9{
margin-top:20px !important;
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_93_4a9 .tdb-next-post:hover a{
color: #4c4084;
}.tdi_93_4a9 .tdb-next-post a{
font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
}.tdi_93_4a9 .tdb-next-post span{
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_4a9 .tdb-next-post a{
font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_4a9 .tdb-next-post a{
font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_93_4a9 .tdb-next-post a{
font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://lagacetadepanama.com/liga-de-campeones-el-barca-y-messi-mandan-en-turin/">LIGA DE CAMPEONES. El Barça y Messi mandan en Turín</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/">Perú resuelve que Uber no es competencia desleal porque no hace «transporte»</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95_949  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_95_949{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_95_949,
.tdi_95_949 .tdc-inner-columns{
display: block;
}.tdi_95_949 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_95_949 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_95_949 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_95_949 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_95_949 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_97_504  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_97_504{
vertical-align: baseline;
}.tdi_97_504 .wpb_wrapper,
.tdi_97_504 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_97_504 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_504{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98_e59 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_98_e59" >
<style>
.td-theme-wrap .tdi_98_e59 .td-block-title > *,
.td-theme-wrap .tdi_98_e59 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_e59 .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_e59 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_98_e59 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_98_e59 .td-subcat-dropdown:hover .td-subcat-more i {
color: #4c4084;
}
.td-theme-wrap .tdi_98_e59 .td-subcat-dropdown ul:after {
background-color: #4c4084;
}
.td-theme-wrap .tdi_98_e59 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_e59 .td_quote_on_blocks,
.td-theme-wrap .tdi_98_e59 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_e59 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_e59 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_e59 .td-instagram-user a {
color: #4c4084;
}
.td-theme-wrap .tdi_98_e59 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_e59 .td-load-more-wrap a:hover {
background-color: #4c4084;
border-color: #4c4084;
}
.td-theme-wrap .tdi_98_e59 .td-read-more a,
.td-theme-wrap .tdi_98_e59 .td-weather-information:before,
.td-theme-wrap .tdi_98_e59 .td-weather-week:before,
.td-theme-wrap .tdi_98_e59 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_e59 .td-post-category,
.td-theme-wrap .tdi_98_e59 .td-post-category:hover {
background-color: #4c4084;
}
/* inline tdc_css att */
.tdi_98_e59{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_e59{
margin-bottom:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_98_e59 .td-block-title a,
.tdi_98_e59 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_e59 .td-block-title a,
.tdi_98_e59 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_e59 .td-block-title a,
.tdi_98_e59 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div class="td_block_wrap tdb_single_related tdi_99_4ea td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_99_4ea" >
<style>
/* inline tdc_css att */
.tdi_99_4ea{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_4ea{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_99_4ea .td-image-wrap{
padding-bottom: 100%;
}.tdi_99_4ea .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.tdi_99_4ea .entry-thumb{
background-position: center 50%;
}.tdi_99_4ea .td-module-container{
flex-direction: row;
border-color: #eaeaea;
flex-grow: 1;
}.tdi_99_4ea .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_99_4ea .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
display: flex;
}.tdi_99_4ea .tdb-block-inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_99_4ea .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_99_4ea .td-post-vid-time{
display: block;
}.tdi_99_4ea .td-post-category{
display: none;
}.tdi_99_4ea .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_99_4ea .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_99_4ea .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_99_4ea .td-read-more{
display: none;
}.tdi_99_4ea .td-post-author-name{
display: none;
font-weight: 400;
}.tdi_99_4ea .td-module-comments{
display: none;
}.tdi_99_4ea .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_99_4ea .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_99_4ea .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_99_4ea .td-post-author-name a{
color: #000000;
}.tdi_99_4ea .td-post-date,
.tdi_99_4ea .td-post-author-name span{
color: #000000;
}.tdi_99_4ea .entry-title{
margin: 0 0 6px 0;
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_99_4ea .td-editor-date,
.tdi_99_4ea .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}.tdi_99_4ea .td_block_inner{
display: flex;
flex-wrap: wrap;
}html:not([class*='ie']) .tdi_99_4ea .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_4ea .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_4ea .td-module-container:before{
bottom: -15px;
}.tdi_99_4ea .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_4ea .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_4ea .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_99_4ea .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_4ea .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_4ea .td-module-container:before{
bottom: -15px;
}.tdi_99_4ea .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_4ea .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_4ea .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_99_4ea .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_99_4ea .td-editor-date,
.tdi_99_4ea .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_99_4ea .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_4ea .td-module-container:before{
bottom: -15px;
}.tdi_99_4ea .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_4ea .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_4ea .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div id=tdi_99_4ea class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/int/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/el-senado-de-ee-uu-a-un-paso-de-confirmar-a-la-jueza-de-trump-para-el-supremo/" rel="bookmark" class="td-image-wrap " title="El Senado de EE.UU., a un paso de confirmar a la jueza de Trump para el Supremo" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/La-jueza-de-Trump.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/el-senado-de-ee-uu-a-un-paso-de-confirmar-a-la-jueza-de-trump-para-el-supremo/" rel="bookmark" title="El Senado de EE.UU., a un paso de confirmar a la jueza de Trump para el Supremo">El Senado de EE.UU., a un paso de confirmar a la jueza de Trump para el Supremo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T16:33:22-04:00" >octubre 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/el-senado-de-ee-uu-a-un-paso-de-confirmar-a-la-jueza-de-trump-para-el-supremo/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Senado de Estados Unidos quedó este domingo a un paso de confirmar a la jueza ultraconservadora Amy Coney Barrett, nominada por el presidente,...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/el-senado-de-ee-uu-a-un-paso-de-confirmar-a-la-jueza-de-trump-para-el-supremo/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/int/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/evo-morales-dice-que-su-partido-y-luis-arce-han-ganado-las-elecciones/" rel="bookmark" class="td-image-wrap " title="Evo Morales dice que su partido y Luis Arce han ganado las elecciones" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Evo-Morales-dice-Arce-ganó-las-elecciones.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/evo-morales-dice-que-su-partido-y-luis-arce-han-ganado-las-elecciones/" rel="bookmark" title="Evo Morales dice que su partido y Luis Arce han ganado las elecciones">Evo Morales dice que su partido y Luis Arce han ganado las elecciones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T01:07:35-04:00" >octubre 19, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/evo-morales-dice-que-su-partido-y-luis-arce-han-ganado-las-elecciones/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El expresidente de Bolivia Evo Morales aseguró este domingo desde Buenos Aires que su partido ha ganado las elecciones y que Luis Arce será...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/evo-morales-dice-que-su-partido-y-luis-arce-han-ganado-las-elecciones/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/int/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/trump-ha-dado-negativo-para-covid-19-y-no-es-contagioso-segun-su-medico/" rel="bookmark" class="td-image-wrap " title="Trump ha dado negativo para COVID-19 y no es contagioso, según su médico" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-está-curado-de-COVID-19.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/trump-ha-dado-negativo-para-covid-19-y-no-es-contagioso-segun-su-medico/" rel="bookmark" title="Trump ha dado negativo para COVID-19 y no es contagioso, según su médico">Trump ha dado negativo para COVID-19 y no es contagioso, según su médico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T19:40:13-04:00" >octubre 12, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/trump-ha-dado-negativo-para-covid-19-y-no-es-contagioso-segun-su-medico/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El presidente de Estados Unidos, Donald Trump, ha dado negativo en COVID-19 y no es contagioso, informó este lunes su médico en la Casa...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/trump-ha-dado-negativo-para-covid-19-y-no-es-contagioso-segun-su-medico/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_101_3a1  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_101_3a1{
vertical-align: baseline;
}.tdi_101_3a1 .wpb_wrapper,
.tdi_101_3a1 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_101_3a1 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_3a1{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_102_a4a tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_102_a4a" >
<style>
/* custom css */
.tdi_102_a4a .comment-link{
display: inline-block;
}.tdi_102_a4a .comment{
border-bottom-style: dashed;
}.tdi_102_a4a .comment .children{
border-top-style: dashed;
}.tdi_102_a4a .avatar{
border-radius: 50px;
}.tdi_102_a4a .comment-form .submit{
padding: 14px 24px;
font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_102_a4a .td-block-title a,
.tdi_102_a4a .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}.tdi_102_a4a cite{
font-family:Gelasio !important;
}.tdi_102_a4a .comment-link,
.tdi_102_a4a .comment-edit-link{
font-family:Source Sans Pro !important;
}.tdi_102_a4a .comment-content p{
font-family:Source Sans Pro !important;line-height:1.2 !important;
}.tdi_102_a4a .comment-reply-link{
font-family:Gelasio !important;
}.tdi_102_a4a .comment-reply-title{
font-family:Source Sans Pro !important;font-weight:600 !important;
}.tdi_102_a4a input[type=text],
.tdi_102_a4a textarea{
font-family:Gelasio !important;font-size:15px !important;
}.tdi_102_a4a .comment-form-cookies-consent label,
.tdi_102_a4a .logged-in-as,
.tdi_102_a4a .logged-in-as a{
font-family:Source Sans Pro !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_a4a .td-block-title a,
.tdi_102_a4a .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_a4a .td-block-title a,
.tdi_102_a4a .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}.tdi_102_a4a input[type=text],
.tdi_102_a4a textarea{
font-family:Gelasio !important;font-size:14px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadepanama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea 
placeholder="Comentario:" 
id="comment" 
name="comment" 
cols="45" 
rows="8" 
aria-required="true"
></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input 
class="" 
id="author" 
name="author" 
placeholder="Nombre:*" 
type="text" 
value="" 
size="30"  aria-required='true' 
/>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input 
class="" 
id="email" 
name="email" 
placeholder="Correo electrónico:*" 
type="text" 
value="" 
size="30"  aria-required='true' 
/>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input 
class="" 
id="url" 
name="url" 
placeholder="Sitio web:" 
type="text" 
value="" 
size="30" 
/>
</div>
<p class="comment-form-cookies-consent">
<input 
id="wp-comment-cookies-consent" 
name="wp-comment-cookies-consent" 
type="checkbox" 
value="yes"
/>
<label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y página web en este navegador para futuros comentarios.</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7f157c237" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p></form>	</div><!-- #respond -->
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_104_199  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_104_199{
vertical-align: baseline;
}.tdi_104_199 .wpb_wrapper,
.tdi_104_199 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_104_199 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_104_199 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_104_199{
width:340px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_199{
width:240px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_199{
width:230px !important;
}
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_105_4af  td-single-image- td-pb-border-top td_block_template_1"><a 
class="td_single_image_bg" 
style="background-image: url('https://lagacetadepanama.com/wp-content/uploads/2020/10/GACETA2.jpg'); background-size: auto; background-repeat: no-repeat; background-position: center center;" 
href="#"  
rel="bookmark"></a>
<style>
/* custom css */
.tdi_105_4af .td_single_image_bg{
height: 300px;
padding-bottom: 0;
}.tdi_105_4af:hover .td_single_image_bg:before{
opacity: 0;
}
</style></div><div class="td_block_wrap td_block_title tdi_106_a11 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_106_a11" >
<style>
.td-theme-wrap .tdi_106_a11 .td-block-title > *,
.td-theme-wrap .tdi_106_a11 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_106_a11 .td-subcat-item a:hover,
.td-theme-wrap .tdi_106_a11 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_106_a11 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_106_a11 .td-subcat-dropdown:hover .td-subcat-more i {
color: #4c4084;
}
.td-theme-wrap .tdi_106_a11 .td-subcat-dropdown ul:after {
background-color: #4c4084;
}
.td-theme-wrap .tdi_106_a11 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_106_a11 .td_quote_on_blocks,
.td-theme-wrap .tdi_106_a11 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_106_a11 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_106_a11 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_106_a11 .td-instagram-user a {
color: #4c4084;
}
.td-theme-wrap .tdi_106_a11 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_106_a11 .td-load-more-wrap a:hover {
background-color: #4c4084;
border-color: #4c4084;
}
.td-theme-wrap .tdi_106_a11 .td-read-more a,
.td-theme-wrap .tdi_106_a11 .td-weather-information:before,
.td-theme-wrap .tdi_106_a11 .td-weather-week:before,
.td-theme-wrap .tdi_106_a11 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_106_a11 .td-post-category,
.td-theme-wrap .tdi_106_a11 .td-post-category:hover {
background-color: #4c4084;
}
/* inline tdc_css att */
.tdi_106_a11{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_a11{
margin-bottom:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_106_a11 .td-block-title a,
.tdi_106_a11 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_a11 .td-block-title a,
.tdi_106_a11 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_a11 .td-block-title a,
.tdi_106_a11 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_107_945 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107_945" >
<style>
/* inline tdc_css att */
.tdi_107_945{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_945{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_945{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_107_945 .td-image-wrap{
padding-bottom: 100%;
}.tdi_107_945 .entry-thumb{
background-position: center 50%;
}.tdi_107_945 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.ie10 .tdi_107_945 .td-image-container,
.ie11 .tdi_107_945 .td-image-container{
flex: 0 0 auto;
}.tdi_107_945 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_107_945 .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_107_945 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_107_945 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_107_945 .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_107_945 .td-post-vid-time{
display: block;
}.tdi_107_945 .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_107_945 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_107_945 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_107_945 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_107_945 .td-read-more{
display: none;
}.tdi_107_945 .td-post-author-name{
display: none;
}.tdi_107_945 .entry-review-stars{
display: inline-block;
}.tdi_107_945 .td-icon-star,
.tdi_107_945 .td-icon-star-empty,
.tdi_107_945 .td-icon-star-half{
font-size: 15px;
}.tdi_107_945 .td-module-comments{
display: none;
}.tdi_107_945 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_107_945 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_107_945 .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_107_945 .td-post-author-name a{
color: #000000;
}.tdi_107_945 .td-post-date,
.tdi_107_945 .td-post-author-name span{
color: #000000;
}.tdi_107_945 .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_107_945 .td-editor-date,
.tdi_107_945 .td-editor-date .td-post-author-name,
.tdi_107_945 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_107_945 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_945 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_107_945 .td-module-container:before{
bottom: -10px;
}.tdi_107_945 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_945 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_945 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_107_945 .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_945 .td-module-meta-info{
padding: 0 10px 0 0;
}.tdi_107_945 .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_107_945 .td-module-container:before{
bottom: -5px;
}.tdi_107_945 .td-post-date,
.tdi_107_945 .td-post-author-name span{
display: none;
}.tdi_107_945 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_945 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_945 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_107_945 .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_107_945 .td-editor-date,
.tdi_107_945 .td-editor-date .td-post-author-name,
.tdi_107_945 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_107_945 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_107_945 .td-module-container:before{
bottom: -15px;
}.tdi_107_945 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_945 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_945 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107_945 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/" rel="bookmark" class="td-image-wrap " title="Perú resuelve que Uber no es competencia desleal porque no hace «transporte»" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Perú-resuelve-que-Uber-no-es-competencia-desleal.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/" rel="bookmark" title="Perú resuelve que Uber no es competencia desleal porque no hace «transporte»">Perú resuelve que Uber no es competencia desleal porque no hace «transporte»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:24:46-04:00" >octubre 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La máxima autoridad en temas de competencia en Perú ha resuelto que Uber no ejerce competencia desleal a los taxis al considerar que esta...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/" rel="bookmark" class="td-image-wrap " title="Trump compite con Kamala Harris por el voto latino en la crucial Arizona" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/int/" class="td-post-category">Internacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/" rel="bookmark" title="Trump compite con Kamala Harris por el voto latino en la crucial Arizona">Trump compite con Kamala Harris por el voto latino en la crucial Arizona</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T22:08:49-04:00" >octubre 28, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El presidente de EE.UU., Donald Trump, y la candidata demócrata a la Vicepresidencia, Kamala Harris, coincidieron este miércoles en el estado clave de Arizona,...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/liga-de-campeones-el-barca-y-messi-mandan-en-turin/" rel="bookmark" class="td-image-wrap " title="LIGA DE CAMPEONES. El Barça y Messi mandan en Turín" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Barcelona-derrota-a-la-Juventus-28-10-2020.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/liga-de-campeones-el-barca-y-messi-mandan-en-turin/" rel="bookmark" title="LIGA DE CAMPEONES. El Barça y Messi mandan en Turín">LIGA DE CAMPEONES. El Barça y Messi mandan en Turín</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T22:05:34-04:00" >octubre 28, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/liga-de-campeones-el-barca-y-messi-mandan-en-turin/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Barcelona logró este miércoles sobreponerse a las adversidades, tras salir tocado del Clásico perdido contra el Real Madrid y lastrado por las bajas...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/liga-de-campeones-el-barca-y-messi-mandan-en-turin/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/de-1g-a-5g-la-historia-de-las-generaciones-celulares/" rel="bookmark" class="td-image-wrap " title="De 1G a 5G: la historia de las generaciones celulares" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Del-1G-al-5G.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/ciencia/" class="td-post-category">Ciencia y Tecnología</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/de-1g-a-5g-la-historia-de-las-generaciones-celulares/" rel="bookmark" title="De 1G a 5G: la historia de las generaciones celulares">De 1G a 5G: la historia de las generaciones celulares</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T19:16:14-04:00" >octubre 28, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/de-1g-a-5g-la-historia-de-las-generaciones-celulares/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La tecnología 5G comienza a ganar impulso a nivel mundial en 2020, con más de 138 millones de conexiones al segundo trimestre de este...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/de-1g-a-5g-la-historia-de-las-generaciones-celulares/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/los-dodgers-ganan-su-septimo-titulo-de-la-serie-mundial/" rel="bookmark" class="td-image-wrap " title="Los Dodgers ganan su séptimo título de la Serie Mundial" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Los-Dodgers-ganan-su-séptimo-título-de-la-Serie-Mundial.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/los-dodgers-ganan-su-septimo-titulo-de-la-serie-mundial/" rel="bookmark" title="Los Dodgers ganan su séptimo título de la Serie Mundial">Los Dodgers ganan su séptimo título de la Serie Mundial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T08:47:01-04:00" >octubre 28, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/los-dodgers-ganan-su-septimo-titulo-de-la-serie-mundial/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Los Dodgers de Los Ángeles consiguieron en el sexto juego, el título de la Serie Mundial, el séptimo de su historia y el primero...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/los-dodgers-ganan-su-septimo-titulo-de-la-serie-mundial/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE Servicios"></span><meta itemprop="datePublished" content="2020-10-28T22:08:49-04:00"><meta itemprop="dateModified" content="2020-10-28T22:08:49-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/"></span><meta itemprop="name" content="LA GACETA"></span><meta itemprop="headline" content="Trump compite con Kamala Harris por el voto latino en la crucial Arizona"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?fit=1200%2C800&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_108_03a" class="tdc-zone"><div class="tdc_zone tdi_109_943  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_109_943{
min-height: 0;
}.tdi_109_943 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000 !important;
}
</style>
<div class="tdi_108_03a_rand_style td-element-style" ></div><div id="tdi_110_fff" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_77a  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_111_77a{
min-height: 0;
}.tdi_111_77a,
.tdi_111_77a .tdc-columns{
display: block;
}.tdi_111_77a .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_111_77a {
margin-left: -15px;
margin-right: -15px;
}
.tdi_111_77a .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_111_77a {
margin-left: -10px;
margin-right: -10px;
}
.tdi_111_77a .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_111_77a {
margin-left: -10px;
margin-right: -10px;
}
.tdi_111_77a .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_111_77a{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}
.tdi_111_77a .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_77a{
padding-top:30px !important;
padding-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_111_77a{
padding-top:40px !important;
}
}
</style>
<div class="tdi_110_fff_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_110_fff_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_113_39f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_113_39f{
vertical-align: baseline;
}.tdi_113_39f .wpb_wrapper,
.tdi_113_39f .wpb_wrapper .tdc-elements{
display: block;
}.tdi_113_39f .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_113_39f .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_113_39f{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_114_eee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_114_eee" >
<style>
/* inline tdc_css att */
.tdi_114_eee{
margin-top:10px !important;
margin-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_114_eee{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_114_eee .tdb-logo-a,
.tdi_114_eee h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_114_eee .tdb-logo-svg-wrap{
display: block;
}.tdi_114_eee .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_114_eee .tdb-logo-img-wrap{
display: block;
}.tdi_114_eee .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_114_eee .tdb-logo-text-title{
display: block;
color: #ffffff;
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_114_eee .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_114_eee .tdb-logo-icon{
top: 0px;
display: block;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_eee .tdb-logo-text-title{
font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_eee .tdb-logo-text-title{
font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_839 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_839" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_115_839{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_115_839 .tdm-descr{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_839 .tdm-descr{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
}
}
</style><p class="tdm-descr">DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_117_f3a  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_117_f3a{
vertical-align: baseline;
}.tdi_117_f3a .wpb_wrapper,
.tdi_117_f3a .wpb_wrapper .tdc-elements{
display: block;
}.tdi_117_f3a .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_117_f3a .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_119_639  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_119_639{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_119_639,
.tdi_119_639 .tdc-inner-columns{
display: block;
}.tdi_119_639 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_119_639 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_119_639 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_119_639 {
margin-left: -5px;
margin-right: -5px;
}
.tdi_119_639 .vc_column_inner {
padding-left: 5px;
padding-right: 5px;
}
}
}
</style><div class="vc_column_inner tdi_121_a4f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_121_a4f{
vertical-align: baseline;
}.tdi_121_a4f .wpb_wrapper,
.tdi_121_a4f .wpb_wrapper .tdc-elements{
display: block;
}.tdi_121_a4f .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_a4f{
width:20% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_a4f{
width:20% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_123_d45  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_123_d45{
vertical-align: baseline;
}.tdi_123_d45 .wpb_wrapper,
.tdi_123_d45 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_123_d45 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_d45{
width:40% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_d45{
width:35% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_123_d45{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_7a7 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_7a7" >
<style>
.td-theme-wrap .tdi_124_7a7 .td-block-title > *,
.td-theme-wrap .tdi_124_7a7 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_124_7a7 .td-subcat-item a:hover,
.td-theme-wrap .tdi_124_7a7 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_124_7a7 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_124_7a7 .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_124_7a7 .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_124_7a7 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_124_7a7 .td_quote_on_blocks,
.td-theme-wrap .tdi_124_7a7 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_124_7a7 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_124_7a7 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_124_7a7 .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_124_7a7 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_124_7a7 .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_124_7a7 .td-read-more a,
.td-theme-wrap .tdi_124_7a7 .td-weather-information:before,
.td-theme-wrap .tdi_124_7a7 .td-weather-week:before,
.td-theme-wrap .tdi_124_7a7 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_124_7a7 .td-post-category,
.td-theme-wrap .tdi_124_7a7 .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_124_7a7{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_7a7{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_124_7a7{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_124_7a7 .td-block-title a,
.tdi_124_7a7 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_7a7 .td-block-title a,
.tdi_124_7a7 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_7a7 .td-block-title a,
.tdi_124_7a7 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_7f3 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_125_7f3" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_125_7f3{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_125_7f3 ul{
margin: 0px;
text-align: left;
justify-content: flex-start;
}.tdi_125_7f3 a{
color: #ffffff;
}.tdi_125_7f3 a:hover{
color: #febe2b;
}.tdi_125_7f3 li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_7f3 li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_7f3 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href="http://lagacetadepanama.com">Inicio</a></li>
<li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li>
<li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li>
<li id="menu-item-8338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li>
<li id="menu-item-8254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href="https://lagacetadepanama.com/submit-your-news/">Envía Noticias</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_544  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_127_544{
vertical-align: baseline;
}.tdi_127_544 .wpb_wrapper,
.tdi_127_544 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_127_544 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_544{
width:40% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_544{
width:45% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_127_544{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_543 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_128_543" >
<style>
.td-theme-wrap .tdi_128_543 .td-block-title > *,
.td-theme-wrap .tdi_128_543 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_128_543 .td-subcat-item a:hover,
.td-theme-wrap .tdi_128_543 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_128_543 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_128_543 .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_128_543 .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_128_543 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_128_543 .td_quote_on_blocks,
.td-theme-wrap .tdi_128_543 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_128_543 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_128_543 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_128_543 .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_128_543 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_128_543 .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_128_543 .td-read-more a,
.td-theme-wrap .tdi_128_543 .td-weather-information:before,
.td-theme-wrap .tdi_128_543 .td-weather-week:before,
.td-theme-wrap .tdi_128_543 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_128_543 .td-post-category,
.td-theme-wrap .tdi_128_543 .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_128_543{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_543{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_128_543{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_128_543 .td-block-title a,
.tdi_128_543 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_543 .td-block-title a,
.tdi_128_543 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_543 .td-block-title a,
.tdi_128_543 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_129_fa4 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_fa4" >
<style>
/* inline tdc_css att */
.tdi_129_fa4{
margin-top:-20px !important;
margin-bottom:0px !important;
margin-left:-12px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_fa4{
margin-top:-29px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_129_fa4{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_129_fa4 .td-cat-name{
color: #ffffff;
}.tdi_129_fa4 .td-cat-no{
color: #ffffff;
}.tdi_129_fa4 li:hover .td-cat-name{
color: #febe2b;
}.tdi_129_fa4 li:hover .td-cat-no{
color: #febe2b;
}.tdi_129_fa4 li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_fa4 li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadepanama.com/nacionales/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">993</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">963</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/int/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">304</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">244</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">189</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/ciencia/"><span class="td-cat-name">Ciencia y Tecnología</span><span class="td-cat-no">101</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_131_cf4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_131_cf4{
vertical-align: baseline;
}.tdi_131_cf4 .wpb_wrapper,
.tdi_131_cf4 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_131_cf4 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_131_cf4 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_131_cf4{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_444 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_444" >
<style>
.td-theme-wrap .tdi_132_444 .td-block-title > *,
.td-theme-wrap .tdi_132_444 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_132_444 .td-subcat-item a:hover,
.td-theme-wrap .tdi_132_444 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_132_444 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_132_444 .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_132_444 .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_132_444 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_132_444 .td_quote_on_blocks,
.td-theme-wrap .tdi_132_444 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_132_444 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_132_444 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_132_444 .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_132_444 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_132_444 .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_132_444 .td-read-more a,
.td-theme-wrap .tdi_132_444 .td-weather-information:before,
.td-theme-wrap .tdi_132_444 .td-weather-week:before,
.td-theme-wrap .tdi_132_444 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_132_444 .td-post-category,
.td-theme-wrap .tdi_132_444 .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_132_444{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_444{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_132_444{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_132_444 .td-block-title a,
.tdi_132_444 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_444 .td-block-title a,
.tdi_132_444 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_444 .td-block-title a,
.tdi_132_444 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_133_94a td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_133_94a" >
<style>
/* inline tdc_css att */
.tdi_133_94a{
margin-bottom:20px !important;
}
</style>
<style>
/* custom css */
.tdi_133_94a .td-image-wrap{
padding-bottom: 100%;
}.tdi_133_94a .entry-thumb{
background-position: center 50%;
}.tdi_133_94a .td-image-container{
flex: 0 0 20%;
width: 20%;
display: block; order: 1;
}.ie10 .tdi_133_94a .td-image-container,
.ie11 .tdi_133_94a .td-image-container{
flex: 0 0 auto;
}.tdi_133_94a .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_133_94a .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_133_94a .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_133_94a .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_133_94a .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_133_94a .td-post-vid-time{
display: block;
}.tdi_133_94a .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_133_94a .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_133_94a .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_133_94a .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_133_94a .td-read-more{
display: none;
}.tdi_133_94a .td-post-author-name{
display: none;
}.tdi_133_94a .entry-review-stars{
display: inline-block;
}.tdi_133_94a .td-icon-star,
.tdi_133_94a .td-icon-star-empty,
.tdi_133_94a .td-icon-star-half{
font-size: 15px;
}.tdi_133_94a .td-module-comments{
display: none;
}.tdi_133_94a .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_133_94a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_133_94a .td-module-title a{
color: #ffffff;
}.tdi_133_94a .td_module_wrap:hover .td-module-title a{
color: #febe2b !important;
}.tdi_133_94a .td-post-author-name a{
color: #ffffff;
}.tdi_133_94a .td-post-date,
.tdi_133_94a .td-post-author-name span{
color: #ffffff;
}.tdi_133_94a .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important;
}.tdi_133_94a .td-editor-date,
.tdi_133_94a .td-editor-date .td-post-author-name,
.tdi_133_94a .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_133_94a .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133_94a .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_133_94a .td-module-container:before{
bottom: -15px;
}.tdi_133_94a .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_94a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_94a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_133_94a .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_94a .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_133_94a .td-module-container:before{
bottom: -5px;
}.tdi_133_94a .td-post-date,
.tdi_133_94a .td-post-author-name span{
display: none;
}.tdi_133_94a .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_94a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_94a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_133_94a .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important;
}.tdi_133_94a .td-editor-date,
.tdi_133_94a .td-editor-date .td-post-author-name,
.tdi_133_94a .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_133_94a .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_133_94a .td-module-container:before{
bottom: -15px;
}.tdi_133_94a .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_94a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_94a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_133_94a class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/" rel="bookmark" class="td-image-wrap " title="Perú resuelve que Uber no es competencia desleal porque no hace «transporte»" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Perú-resuelve-que-Uber-no-es-competencia-desleal.jpg?resize=218%2C150&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/" rel="bookmark" title="Perú resuelve que Uber no es competencia desleal porque no hace «transporte»">Perú resuelve que Uber no es competencia desleal porque no hace «transporte»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:24:46-04:00" >octubre 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La máxima autoridad en temas de competencia en Perú ha resuelto que Uber no ejerce competencia desleal a los taxis al considerar que esta...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/peru-resuelve-que-uber-no-es-competencia-desleal-porque-no-hace-transporte/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/" rel="bookmark" class="td-image-wrap " title="Trump compite con Kamala Harris por el voto latino en la crucial Arizona" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/Trump-compite-con-Harris-por-Arizona.jpg?resize=218%2C150&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/int/" class="td-post-category">Internacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/" rel="bookmark" title="Trump compite con Kamala Harris por el voto latino en la crucial Arizona">Trump compite con Kamala Harris por el voto latino en la crucial Arizona</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T22:08:49-04:00" >octubre 28, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El presidente de EE.UU., Donald Trump, y la candidata demócrata a la Vicepresidencia, Kamala Harris, coincidieron este miércoles en el estado clave de Arizona,...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/trump-compite-con-kamala-harris-por-el-voto-latino-en-la-crucial-arizona/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.6.1 (rara)
Deploy mode: deploy
uid: 5f9a443f58b26
-->
<div class="td-container"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container', [1, 1], 'div-gpt-ad-1596504474340-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container -->
<div id='div-gpt-ad-1596504474340-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596504474340-0'); });
</script>
</div></div><script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lagacetadepanama.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script async="async" type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- JS generated by theme -->
<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'145971033',post:'20167',tz:'-4',srv:'lagacetadepanama.com'} ]);
_stq.push([ 'clickTrackerInit', '145971033', '20167' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8415510654449 seconds, on 29-10-20 0:25:35 --><!-- via php -->