<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://lagacetadepanama.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><title>Presidente sanciona ley que elimina la AUPSA y crea la APA - La Gaceta</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://lagacetadepanama.com/xmlrpc.php><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Presidente sanciona ley que elimina la AUPSA y crea la APA - La Gaceta"><meta property="og:description" content="En la sede del Centro Post Cosecha en Cerro Punta y ante la presencia de productores, el presidente de la República, Laurentino Cortizo, sancionó el proyecto de ley que crea la Agencia Panameña de Alimentos y deroga el Decreto Ley 11 de 2006, que crea la Autoridad Panameña de Seguridad de Alimentos (Aupsa). La sanción [&hellip;]"><meta property="og:url" content="https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/"><meta property="og:site_name" content="La Gaceta"><meta property="article:publisher" content="http://facebook.com/LaGacetadePanama"><meta property="article:section" content="Nacionales"><meta property="og:updated_time" content="2021-04-02T11:33:39-05:00"><meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa.jpg"><meta property="og:image:secure_url" content="https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="816"><meta property="og:image:alt" content="Presidente sanciona ley que elimina la AUPSA y crea la APA"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Presidente sanciona ley que elimina la AUPSA y crea la APA - La Gaceta"><meta name="twitter:description" content="En la sede del Centro Post Cosecha en Cerro Punta y ante la presencia de productores, el presidente de la República, Laurentino Cortizo, sancionó el proyecto de ley que crea la Agencia Panameña de Alimentos y deroga el Decreto Ley 11 de 2006, que crea la Autoridad Panameña de Seguridad de Alimentos (Aupsa). La sanción [&hellip;]"><meta name="twitter:site" content="@lagacetapa"><meta name="twitter:creator" content="@lagacetapa"><meta name="twitter:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa.jpg"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com","logo":{"@type":"ImageObject","url":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com","name":"La Gaceta de Panam\u00e1","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#primaryImage","url":"https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa.jpg","width":"1200","height":"816"},{"@type":"WebPage","@id":"https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#webpage","url":"https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/","name":"Presidente sanciona ley que elimina la AUPSA y crea la APA - La Gaceta","datePublished":"2021-03-30T18:00:37-05:00","dateModified":"2021-04-02T11:33:39-05:00","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Presidente sanciona ley que elimina la AUPSA y crea la APA - La Gaceta","datePublished":"2021-03-30T18:00:37-05:00","dateModified":"2021-04-02T11:33:39-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"description":"En la sede del Centro Post Cosecha en Cerro Punta y ante la presencia de productores, el presidente de la Rep\u00fablica, Laurentino Cortizo, sancion\u00f3 el proyecto de ley que crea la Agencia Paname\u00f1a de Alimentos y deroga el Decreto Ley 11 de 2006, que crea la Autoridad Paname\u00f1a de Seguridad de Alimentos (Aupsa).","@id":"https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#richSnippet","isPartOf":{"@id":"https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#webpage"},"image":{"@id":"https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#webpage"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed" href=https://lagacetadepanama.com/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed de los comentarios" href=https://lagacetadepanama.com/comments/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Comentario Presidente sanciona ley que elimina la AUPSA y crea la APA del feed" href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/e6373.css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/5d6e5.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/ac4e2.css media=all> <script src=https://lagacetadepanama.com/wp-content/cache/minify/994e4.js></script> <link rel=https://api.w.org/ href=https://lagacetadepanama.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://lagacetadepanama.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lagacetadepanama.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.4"><link rel=shortlink href='https://lagacetadepanama.com/?p=22538'><link rel=alternate type=application/json+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa%2F"><link rel=alternate type=text/xml+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-83145549-1','auto');ga('send','pageview');</script> <script type=text/javascript>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lagacetadepanama.com/?wordfence_lh=1&hid=53173DF3E4AA104031EDD969B437C670');</script><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"b9195c8dab","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"b9195c8dab","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='0f1cf106-8d98-49da-a043-7f7c45fd085d';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="La Gaceta de Panamá";oneSignal_options['welcomeNotification']['message']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['path']="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Activa los avisos de noticias";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['acceptButtonText']="Continuar";oneSignal_options['promptOptions']['cancelButtonText']="No, gracias";oneSignal_options['promptOptions']['siteName']="https://lagacetadepanama.com";oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4c4084";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="d3cc217027";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-32x32.png sizes=32x32><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-180x180.png><meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png"><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#4c4084}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#4c4084}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#4c4084}.tdm-btn-style1{background-color:#4c4084}.tdm-btn-style2:before{border-color:#4c4084}.tdm-btn-style2{color:#4c4084}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #4c4084;-moz-box-shadow:0 2px 16px #4c4084;box-shadow:0 2px 16px #4c4084}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #4c4084;-moz-box-shadow:0 4px 26px #4c4084;box-shadow:0 4px 26px #4c4084}</style><style id=tdw-css-placeholder></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-22538 single-format-standard td-standard-pack presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/lagacetadepanama title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://instagram.com/lagacetapa title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/lagacetapa title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-homepage-container><ul id=menu-homepage class=td-mobile-main-menu><li id=menu-item-8417 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li><li id=menu-item-7795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/>Actualidad</a></li><li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/>Nacionales</a></li><li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/nacionales/politica/>Política<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/>ENTREVISTAS</a></li></ul></li><li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/>Internacionales</a></li><li id=menu-item-3714 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/>Economía</a></li><li id=menu-item-16869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/>Deportes</a></li><li id=menu-item-16894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/>Opinión</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Sign in</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=Ingresar><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>¿Olvidaste tu contraseña?</a></div><div class=td-login-register-link></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Password recovery</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar mi pase"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://lagacetadepanama.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class=td-header-template-wrap style="position: relative"><div class="td-header-mobile-wrap "><div id=tdi_1_545 class=tdc-zone><div class="tdc_zone tdi_2_7f6  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_7f6{min-height:0}.tdi_2_7f6>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_7f6:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_7f6:before{width:100%}}}</style><div class="tdi_1_545_rand_style td-element-style"></div><div id=tdi_3_745 class=tdc-row><div class="vc_row tdi_4_757  wpb_row td-pb-row"><style scoped>.tdi_4_757{min-height:0}.tdi_4_757,
.tdi_4_757 .tdc-columns{display:block}.tdi_4_757 .tdc-columns{width:100%}</style><div class="vc_column tdi_6_58f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_58f{vertical-align:baseline}.tdi_6_58f .wpb_wrapper,
.tdi_6_58f .wpb_wrapper .tdc-elements{display:block}.tdi_6_58f .wpb_wrapper .tdc-elements{width:100%}.tdi_6_58f
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_7_0fc td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_7_0fc><style>.tdi_7_0fc{display:inline-block}.tdi_7_0fc .tdb-logo-a,
.tdi_7_0fc
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_7_0fc .tdb-logo-svg-wrap{display:block}.tdi_7_0fc .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_7_0fc .tdb-logo-img-wrap{display:block}.tdi_7_0fc .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_7_0fc .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_7_0fc .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_7_0fc .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_7_0fc .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_764 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_8_764><style>@media (max-width: 767px){.tdi_8_764{margin-right:-15px !important}}</style><style>.tdi_8_764{float:right;clear:none}.tdi_8_764 .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_8_764 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_8_764 .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_5f6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_9_5f6><style>@media (max-width: 767px){.tdi_9_5f6{margin-right:-5px !important}}</style><style>.tdi_9_5f6{float:right;clear:none}.tdi_9_5f6 .tdb-header-search-button-mob
i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_9_5f6 .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_9_5f6 .tdb-header-search-button-mob
i{width:48.4px;height:48.4px;line-height:48.4px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_10_747 class=tdc-zone><div class="tdc_zone tdi_11_665  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_11_665{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width: 767px){.tdi_11_665:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width: 767px){.tdi_11_665:before{width:100%}}}</style><div id=tdi_12_57f class=tdc-row><div class="vc_row tdi_13_800  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_13_800{min-height:0}.tdi_13_800>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.tdi_13_800,
.tdi_13_800 .tdc-columns{display:block}.tdi_13_800 .tdc-columns{width:100%}</style><div class="tdi_12_57f_rand_style td-element-style"></div><div class="vc_column tdi_15_165  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_165{vertical-align:baseline}.tdi_15_165 .wpb_wrapper,
.tdi_15_165 .wpb_wrapper .tdc-elements{display:block}.tdi_15_165 .wpb_wrapper .tdc-elements{width:100%}.tdi_15_165
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_16_675 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_16_675><style>.tdi_16_675{display:inline-block}.tdi_16_675 .tdb-logo-a,
.tdi_16_675
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_16_675 .tdb-logo-svg-wrap{display:block}.tdi_16_675 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_16_675 .tdb-logo-img-wrap{display:block}.tdi_16_675 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_16_675 .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_16_675 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_16_675 .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_16_675 .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_17_554 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_17_554><style>@media (max-width: 767px){.tdi_17_554{margin-right:-15px !important}}</style><style>.tdi_17_554{float:right;clear:none}.tdi_17_554 .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_17_554 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_17_554 .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_18_976 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_18_976><style>@media (max-width: 767px){.tdi_18_976{margin-right:-5px !important}}</style><style>.tdi_18_976{float:right;clear:none}.tdi_18_976 .tdb-header-search-button-mob
i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_18_976 .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_18_976 .tdb-header-search-button-mob
i{width:48.4px;height:48.4px;line-height:48.4px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>¡Bienvenido! Ingresa en tu cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id=tdi_19_27f class=tdc-zone><div class="tdc_zone tdi_20_464  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_20_464{min-height:0}.tdi_20_464>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-desktop-wrap{position:relative}</style><div class="tdi_19_27f_rand_style td-element-style"></div><div id=tdi_21_4a5 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_7d3  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_22_7d3{min-height:0}.tdi_22_7d3>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000}.tdi_22_7d3,
.tdi_22_7d3 .tdc-columns{display:block}.tdi_22_7d3 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_22_7d3{margin-left:-10px;margin-right:-10px}.tdi_22_7d3
.vc_column{padding-left:10px;padding-right:10px}}.tdi_22_7d3{padding-top:5px !important;padding-bottom:5px !important}.tdi_22_7d3
.td_block_wrap{text-align:left}</style><div class="tdi_21_4a5_rand_style td-element-style"></div><div class="vc_column tdi_24_2d0  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_24_2d0{vertical-align:baseline}.tdi_24_2d0 .wpb_wrapper,
.tdi_24_2d0 .wpb_wrapper .tdc-elements{display:block}.tdi_24_2d0 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_2d0
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_47f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_25_47f style=" z-index: 999;"><style>.tdi_25_47f{display:inline-block}.tdi_25_47f .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_25_47f .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px}.tdi_25_47f .tdb-horiz-menu>li>a{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_25_47f .tdb-horiz-menu > li.current-menu-item > a,
.tdi_25_47f .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_25_47f .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_25_47f .tdb-horiz-menu>li:hover>a{color:#746ee5}.tdi_25_47f .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_25_47f .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_25_47f .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_25_47f .tdb-horiz-menu ul li:hover>a{color:#4c4084}.tdi_25_47f .tdb-horiz-menu
ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.tdi_25_47f .tdb-horiz-menu ul li>a{font-family:Source Sans Pro !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_25_47f .tdb-horiz-menu>li>a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div id=tdi_25_47f class="td_block_inner td-fix-index"><div class=menu-top-menu-container><ul id=menu-top-menu class=tdb-horiz-menu><li id=menu-item-16673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href=https://lagacetadepanama.com/about/><div class=tdb-menu-item-text>Nosotros</div></a></li><li id=menu-item-16674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href=https://lagacetadepanama.com/contact/><div class=tdb-menu-item-text>Contácto</div></a></li><li id=menu-item-20925 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20925"><a href=https://lagacetadepanama.com/submit-your-news/><div class=tdb-menu-item-text>Envía Noticias</div></a></li><li id=menu-item-20924 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20924"><a href=https://adiario.news><div class=tdb-menu-item-text>A Diario Panamá</div></a></li><li id=menu-item-16672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href=https://agendatic.com/><div class=tdb-menu-item-text>Agenda TIC</div></a></li></ul></div></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_26_574 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_26_574><style>.tdi_26_574{display:inline-block;float:right;clear:none}.tdi_26_574 .tdb-head-usr-log
i{margin-right:2px;top:1px;color:#fff}.tdi_26_574 .tdb-head-usr-name{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_574 .tdb-head-usr-name:hover{color:#746ee5}.tdi_26_574 .tdb-head-usr-log{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_574 .tdb-head-usr-log:hover{color:#746ee5}.tdi_26_574 .tdb-head-usr-log:hover
i{color:#746ee5}@media (min-width: 768px) and (max-width: 1018px){.tdi_26_574 .tdb-head-usr-name{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_574 .tdb-head-usr-log{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href=#login-form data-effect=mpf-td-login-effect><span class=tdb-head-usr-log-txt>Sign in / Join</span></a></div></div></div></div></div></div><div id=tdi_27_f57 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_7d6  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_28_7d6{min-height:0}.tdi_28_7d6,
.tdi_28_7d6 .tdc-columns{display:block}.tdi_28_7d6 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_28_7d6{margin-left:-10px;margin-right:-10px}.tdi_28_7d6
.vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_28_7d6.tdc-row-content-vert-center,
.tdi_28_7d6.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_28_7d6.tdc-row-content-vert-bottom,
.tdi_28_7d6.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_28_7d6.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_28_7d6.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}.tdi_28_7d6{margin-top:30px !important}.tdi_28_7d6
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_30_9f6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_30_9f6{vertical-align:baseline}.tdi_30_9f6 .wpb_wrapper,
.tdi_30_9f6 .wpb_wrapper .tdc-elements{display:block}.tdi_30_9f6 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_9f6
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div><div class="vc_column tdi_32_f0f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_32_f0f{vertical-align:baseline}.tdi_32_f0f .wpb_wrapper,
.tdi_32_f0f .wpb_wrapper .tdc-elements{display:block}.tdi_32_f0f .wpb_wrapper .tdc-elements{width:100%}.tdi_32_f0f
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_33_74f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_33_74f><style>.tdi_33_74f{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_33_74f{margin-bottom:0px !important}}</style><style>.tdi_33_74f .tdb-logo-a,
.tdi_33_74f
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_33_74f .tdb-logo-svg-wrap{display:block}.tdi_33_74f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_33_74f .tdb-logo-img-wrap{display:block}.tdi_33_74f .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_33_74f .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_33_74f .tdb-logo-icon{top:0px;display:block}.tdi_33_74f .tdb-logo-text-title{font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_33_74f .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_33_74f .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La Gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_34_660 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_34_660><style>.tdi_34_660 .tdb-block-inner{justify-content:center}.tdi_34_660 .tdb-head-date-txt{color:#000;font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_34_660 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_34_660 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-head-date-txt>viernes, abril 2, 2021</div></div></div></div></div><div class="vc_column tdi_36_0bb  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_36_0bb{vertical-align:baseline}.tdi_36_0bb .wpb_wrapper,
.tdi_36_0bb .wpb_wrapper .tdc-elements{display:block}.tdi_36_0bb .wpb_wrapper .tdc-elements{width:100%}.tdi_36_0bb
.wpb_wrapper{height:auto}.tdi_36_0bb{justify-content:flex-end !important;text-align:right !important}</style><div class=wpb_wrapper><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_fb0 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_37_fb0><style>.tdi_37_fb0{padding-top:7px !important;padding-right:5px !important}</style><style>.tdi_38_c05 .tdm-social-item
i{font-size:16px;vertical-align:middle;line-height:27.2px}.tdi_38_c05 .tdm-social-item i.td-icon-twitter,
.tdi_38_c05 .tdm-social-item i.td-icon-linkedin,
.tdi_38_c05 .tdm-social-item i.td-icon-pinterest,
.tdi_38_c05 .tdm-social-item i.td-icon-blogger,
.tdi_38_c05 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_38_c05 .tdm-social-item{width:27.2px;height:27.2px;margin:5px
10px 5px 0}.tdi_38_c05 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_38_c05 .tdm-social-item i,
.tds-team-member2 .tdi_38_c05.tds-social1 .tdm-social-item
i{color:#000}.tdi_38_c05 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_38_c05.tds-social1 .tdm-social-item:hover
i{color:#4c4084}.tdi_38_c05 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_38_c05"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/LaGacetaPa class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-text>Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_39_578 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_39_578><style>.tdi_39_578{margin-top:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_39_578{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://lagacetadepanama.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id=tdi_40_749 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_667  wpb_row td-pb-row"><style scoped>.tdi_41_667{min-height:0}.tdi_41_667:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_41_667,
.tdi_41_667 .tdc-columns{display:block}.tdi_41_667 .tdc-columns{width:100%}</style><div class="vc_column tdi_43_6e4  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_43_6e4{vertical-align:baseline}.tdi_43_6e4 .wpb_wrapper,
.tdi_43_6e4 .wpb_wrapper .tdc-elements{display:block}.tdi_43_6e4 .wpb_wrapper .tdc-elements{width:100%}.tdi_43_6e4
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45_607  td_separator_solid td_separator_center"><span style=border-color:#eaeaea;border-width:1px;width:100%;></span><style scoped>.tdi_45_607{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important}</style></div><div class="td_block_wrap tdb_header_menu tdi_46_077 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_46_077 style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_46_077{margin-top:1px !important}}</style><style>.tdi_46_077
.td_block_inner{text-align:center}.tdi_46_077 .tdb-menu > li > a,
.tdi_46_077 .td-subcat-more{padding:0
24px}.tdi_46_077 .tdb-menu > li .tdb-menu-sep,
.tdi_46_077 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_46_077 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_077 .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_46_077 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_46_077 .tdb-menu > li > a,
.tdi_46_077 .td-subcat-more,
.tdi_46_077 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_46_077 .tdb-normal-menu > ul,
.tdi_46_077 .td-pulldown-filter-list{left:-4px}.tdi_46_077 .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_46_077 .tdb-menu .tdb-normal-menu ul,
.tdi_46_077 .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_46_077 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_077 .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_46_077 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_46_077 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_46_077:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_077 .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_46_077 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_46_077 .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_46_077 .tdb-menu > li > a,
.tdi_46_077 .td-subcat-more{padding:0
10px}.tdi_46_077 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_077 .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_46_077 .tdb-menu > li > a,
.tdi_46_077 .td-subcat-more,
.tdi_46_077 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_46_077 .tdb-menu > li > a,
.tdi_46_077 .td-subcat-more{padding:0
10px}.tdi_46_077 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_077 .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_46_077 .tdb-menu > li > a,
.tdi_46_077 .td-subcat-more,
.tdi_46_077 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_46_077 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_077 .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_46_077 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_46_077 .tdb-menu > li.current-menu-item > a,
.tdi_46_077 .tdb-menu > li.current-menu-ancestor > a,
.tdi_46_077 .tdb-menu > li.current-category-ancestor > a,
.tdi_46_077 .tdb-menu > li:hover > a,
.tdi_46_077 .tdb-menu > li.tdb-hover > a,
.tdi_46_077 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_46_077 .tdb-menu > li > a:after,
.tdi_46_077 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_46_077 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_077 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_077 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_077 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_077 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_077 .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_46_077 class="td_block_inner td-fix-index"><ul id=menu-homepage-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/nacionales/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/><div class=tdb-menu-item-text>Internacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/><div class=tdb-menu-item-text>Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/><div class=tdb-menu-item-text>Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_49_466 class=tdc-zone><div class="tdc_zone tdi_50_343  wpb_row td-pb-row tdc-element-style" data-sticky-offset=0><style scoped>.tdi_50_343{min-height:0}.tdi_50_343>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:rgba(255,255,255,0.97) !important}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div class="tdi_49_466_rand_style td-element-style"></div><div id=tdi_51_477 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_52_664  wpb_row td-pb-row"><style scoped>.tdi_52_664{min-height:0}.tdi_52_664:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_52_664,
.tdi_52_664 .tdc-columns{display:block}.tdi_52_664 .tdc-columns{width:100%}</style><div class="vc_column tdi_54_036  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_54_036{vertical-align:baseline}.tdi_54_036 .wpb_wrapper,
.tdi_54_036 .wpb_wrapper .tdc-elements{display:block}.tdi_54_036 .wpb_wrapper .tdc-elements{width:100%}.tdi_54_036
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_55_d56 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_55_d56><style>.tdi_55_d56{margin-top:2px !important;margin-right:10px !important}</style><style>.tdi_55_d56{display:inline-block}.tdi_55_d56 .tdb-logo-a,
.tdi_55_d56
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_55_d56 .tdb-logo-svg-wrap{display:block}.tdi_55_d56 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_55_d56 .tdb-logo-img-wrap{display:block}.tdi_55_d56 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_55_d56 .tdb-logo-text-title{display:block;font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_55_d56 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_55_d56 .tdb-logo-icon{top:0px;display:block}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_56_756 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_56_756 style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_56_756{margin-top:1px !important}}</style><style>.tdi_56_756{display:inline-block}.tdi_56_756
.td_block_inner{text-align:center}.tdi_56_756 .tdb-menu > li .tdb-menu-sep,
.tdi_56_756 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_56_756 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_756 .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_56_756 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_56_756 .tdb-menu > li > a,
.tdi_56_756 .td-subcat-more,
.tdi_56_756 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_56_756 .tdb-normal-menu > ul,
.tdi_56_756 .td-pulldown-filter-list{left:-4px}.tdi_56_756 .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_56_756 .tdb-menu .tdb-normal-menu ul,
.tdi_56_756 .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_56_756 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_756 .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_56_756 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_56_756 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_56_756:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_56_756 .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_56_756 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_56_756 .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_56_756 .tdb-menu > li > a,
.tdi_56_756 .td-subcat-more{padding:0
10px}.tdi_56_756 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_756 .td-subcat-more .tdb-menu-more-subicon{font-size:8px}.tdi_56_756 .tdb-menu > li > a,
.tdi_56_756 .td-subcat-more,
.tdi_56_756 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_56_756 .tdb-menu > li > a,
.tdi_56_756 .td-subcat-more{padding:0
10px}.tdi_56_756 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_756 .td-subcat-more .tdb-menu-more-subicon{font-size:6px;margin-left:7px}.tdi_56_756 .tdb-menu > li > a,
.tdi_56_756 .td-subcat-more,
.tdi_56_756 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_56_756 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_756 .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_56_756 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_56_756 .tdb-menu > li.current-menu-item > a,
.tdi_56_756 .tdb-menu > li.current-menu-ancestor > a,
.tdi_56_756 .tdb-menu > li.current-category-ancestor > a,
.tdi_56_756 .tdb-menu > li:hover > a,
.tdi_56_756 .tdb-menu > li.tdb-hover > a,
.tdi_56_756 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_56_756 .tdb-menu > li > a:after,
.tdi_56_756 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_56_756 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_56_756 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_56_756 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_56_756 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_56_756 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_56_756 .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_56_756 class="td_block_inner td-fix-index"><ul id=menu-homepage-2 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/nacionales/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/><div class=tdb-menu-item-text>Internacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/><div class=tdb-menu-item-text>Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/><div class=tdb-menu-item-text>Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=22538 data-autoload-type data-autoload-count=5><div class="td-main-content-wrap td-container-wrap"><div class=tdc-content-wrap><article id=template-id-17940 class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype=https://schema.org/Article><div id=tdi_59_467 class=tdc-zone><div class="tdc_zone tdi_60_0b6  wpb_row td-pb-row"><style scoped>.tdi_60_0b6{min-height:0}</style><div id=tdi_61_67f class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_62_067  wpb_row td-pb-row"><style scoped>.tdi_62_067{min-height:0}.tdi_62_067,
.tdi_62_067 .tdc-columns{display:block}.tdi_62_067 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_62_067{margin-left:-15px;margin-right:-15px}.tdi_62_067
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_62_067{margin-left:-10px;margin-right:-10px}.tdi_62_067
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_62_067{margin-left:-10px;margin-right:-10px}.tdi_62_067
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_62_067{margin-top:40px !important}.tdi_62_067
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_62_067{margin-top:30px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_62_067{margin-top:20px !important}}@media (max-width: 767px){.tdi_62_067{margin-top:20px !important}}</style><div class="vc_column tdi_64_f57  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_64_f57{vertical-align:baseline}.tdi_64_f57 .wpb_wrapper,
.tdi_64_f57 .wpb_wrapper .tdc-elements{display:block}.tdi_64_f57 .wpb_wrapper .tdc-elements{width:100%}.tdi_64_f57
.wpb_wrapper{height:auto}.tdi_64_f57{width:calc(100% - 340px) !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_64_f57{width:calc(100% - 240px) !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_64_f57{width:calc(100% - 230px) !important}}@media (max-width: 767px){.tdi_64_f57{width:100% !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_categories tdi_65_ff0 td-pb-border-top td_block_template_1 " data-td-block-uid=tdi_65_ff0><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_65_ff0{margin-bottom:0px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_65_ff0{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_65_ff0{margin-bottom:0px !important}}</style><style>.tdi_65_ff0 .tdb-entry-category{padding:3px
4px 2px;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_65_ff0 .tdb-cat-bg{border-width:1px}.tdi_65_ff0 .tdb-cat-sep{font-size:14px}.tdi_65_ff0 .tdb-cat-text{margin-right:10px}.td-theme-wrap
.tdi_65_ff0{text-align:left}</style><div class="tdb-category td-fix-index"><a class=tdb-entry-category href=https://lagacetadepanama.com/nacionales/nacionales/><span class=tdb-cat-bg></span>Nacionales</a></div></div><div class="td_block_wrap tdb_title tdi_66_856 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid=tdi_66_856><style>.tdi_66_856{margin-bottom:5px !important}@media (max-width: 767px){.tdi_66_856{margin-bottom:0px !important}}</style><style>.tdi_66_856 .tdb-title-line:after{height:2px;bottom:40%}.tdi_66_856 .tdb-title-line{height:50px}.td-theme-wrap
.tdi_66_856{text-align:left}.tdi_66_856 .tdb-first-letter{left:-0.36em;right:auto}.tdi_66_856 .tdb-title-text{font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_66_856 .tdb-title-text{font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_66_856 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_66_856 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Presidente sanciona ley que elimina la AUPSA y crea la APA</h1><div></div><div class=tdb-title-line></div></div></div><div class="vc_row_inner tdi_69_c96  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_69_c96{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_69_c96,
.tdi_69_c96 .tdc-inner-columns{display:block}.tdi_69_c96 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_69_c96{margin-left:-0px;margin-right:-0px}.tdi_69_c96
.vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_71_f76  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_71_f76{vertical-align:baseline}.tdi_71_f76 .wpb_wrapper,
.tdi_71_f76 .wpb_wrapper .tdc-elements{display:block}.tdi_71_f76 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_f76{padding-top:10px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_71_f76{padding-top:5px !important;width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_author tdi_72_347 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_72_347><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_72_347{margin-top:1px !important}}@media (max-width: 767px){.tdi_72_347{margin-top:1px !important}}</style><style>.tdi_72_347{display:inline-block}.tdi_72_347 .tdb-author-name-wrap{align-items:baseline}.tdi_72_347 .tdb-author-by{margin-right:5px;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_72_347
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_72_347 .tdb-author-name{color:#000;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-author-name-wrap><span class=tdb-author-by>Por</span> <a class=tdb-author-name href=https://lagacetadepanama.com/author/admin/>Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73_6a7 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_73_6a7><style>.tdi_73_6a7{margin-left:10px !important}</style><style>.tdi_73_6a7{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_73_6a7
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime=2021-03-30T18:00:37-05:00>marzo 30, 2021</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_74_376 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_74_376><style>.tdi_74_376{margin-left:20px !important}</style><style>.tdi_74_376{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_74_376
i{font-size:9px;margin-right:5px}.tdi_74_376
a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#respond><i class=td-icon-comments></i><span class=tdb-add-text></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_75_457 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_75_457><style>.tdi_75_457{margin-left:20px !important}@media(min-width: 1141px){.tdi_75_457{display:none !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_75_457{display:none !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_457{display:none !important}}@media (max-width: 767px){.tdi_75_457{display:none !important}}</style><style>.tdi_75_457{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_75_457
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class=td-icon-views></i><span class=tdb-add-text></span><span class=td-nr-views-22538>0</span></div></div></div></div></div><div class="vc_column_inner tdi_77_bbb  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_77_bbb{vertical-align:baseline}.tdi_77_bbb .wpb_wrapper,
.tdi_77_bbb .wpb_wrapper .tdc-elements{display:block}.tdi_77_bbb .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_bbb{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_post_share tdi_78_bb6 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_78_bb6><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_78_bb6{margin-bottom:10px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_78_bb6{margin-bottom:15px !important;display:inline-block !important}}@media (max-width: 767px){.tdi_78_bb6{display:inline-block !important}}</style><style>.tdi_78_bb6 .td-post-sharing,
.tdi_78_bb6 .tdb-share-classic{text-align:right}</style><div id=tdi_78_bb6 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+sanciona+ley+que+elimina+la+AUPSA+y+crea+la+APA&url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa%2F&via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa.jpg&description=Presidente+sanciona+ley+que+elimina+la+AUPSA+y+crea+la+APA"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+sanciona+ley+que+elimina+la+AUPSA+y+crea+la+APA %0A%0A https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_78_bb6><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79_616 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_79_616><style>@media (max-width: 767px){.tdi_79_616{margin-right:-20px !important;margin-left:-20px !important}}</style><style>.tdi_79_616 .td-audio-player{font-size:12px}.tdi_79_616 .tdb-caption-text{margin:6px
0 0}.tdi_79_616:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index">
<img width=1068 height=726 class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20726'%3E%3C/svg%3E" data-src=https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-1068x726.jpg data-srcset="https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-1068x726.jpg 1068w, https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-300x204.jpg 300w, https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-1024x696.jpg 1024w, https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-768x522.jpg 768w, https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-150x102.jpg 150w, https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-696x473.jpg 696w, https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa.jpg 1200w" data-sizes="(max-width: 1068px) 100vw, 1068px" alt title="Cortizo sanciona eliminacion de Aupsa"></div></div><div class="vc_row_inner tdi_81_76e  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_81_76e{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_81_76e,
.tdi_81_76e .tdc-inner-columns{display:block}.tdi_81_76e .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_81_76e{margin-left:-15px;margin-right:-15px}.tdi_81_76e
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_81_76e{margin-left:-10px;margin-right:-10px}.tdi_81_76e
.vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_81_76e{margin-left:-10px;margin-right:-10px}.tdi_81_76e
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_83_340  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_83_340{vertical-align:baseline}.tdi_83_340 .wpb_wrapper,
.tdi_83_340 .wpb_wrapper .tdc-elements{display:block}.tdi_83_340 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_83_340{display:none !important}}@media (max-width: 767px){.tdi_83_340{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_flex_block_1 tdi_84_06e td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_84_06e><style>.tdi_84_06e{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_84_06e{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_84_06e{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_84_06e .td-image-wrap{padding-bottom:100%}.tdi_84_06e .entry-thumb{background-position:center 50%}.tdi_84_06e .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_84_06e .td-image-container,
.ie11 .tdi_84_06e .td-image-container{flex:0 0 auto}.tdi_84_06e .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_84_06e .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_84_06e
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_84_06e
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_84_06e .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_84_06e .td-post-vid-time{display:block}.tdi_84_06e .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_84_06e .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_84_06e .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_84_06e .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_84_06e .td-read-more{display:none}.tdi_84_06e .td-post-author-name{display:none}.tdi_84_06e .entry-review-stars{display:inline-block}.tdi_84_06e .td-icon-star,
.tdi_84_06e .td-icon-star-empty,
.tdi_84_06e .td-icon-star-half{font-size:15px}.tdi_84_06e .td-module-comments{display:none}.tdi_84_06e .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_84_06e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_84_06e .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_84_06e .td-post-author-name
a{color:#000}.tdi_84_06e .td-post-date,
.tdi_84_06e .td-post-author-name
span{color:#000}.tdi_84_06e .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_84_06e .td-editor-date,
.tdi_84_06e .td-editor-date .td-post-author-name,
.tdi_84_06e .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_84_06e .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_84_06e
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_84_06e .td-module-container:before{bottom:-10px}.tdi_84_06e .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_06e .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_06e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_84_06e .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_84_06e .td-module-meta-info{padding:0
10px 0 0}.tdi_84_06e
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_84_06e .td-module-container:before{bottom:-5px}.tdi_84_06e .td-post-date,
.tdi_84_06e .td-post-author-name
span{display:none}.tdi_84_06e .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_06e .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_06e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_84_06e .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_84_06e .td-editor-date,
.tdi_84_06e .td-editor-date .td-post-author-name,
.tdi_84_06e .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_84_06e
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_84_06e .td-module-container:before{bottom:-15px}.tdi_84_06e .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_06e .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_06e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_84_06e class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/ee-uu-le-quito-la-visa-al-expresidente-varela/ rel=bookmark class="td-image-wrap " title="Según Guillermo Cochez, EE.UU. le quitó la visa al expresidente Juan Carlos Varela"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2015/08/Varela.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/politica/ class=td-post-category>Política</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/ee-uu-le-quito-la-visa-al-expresidente-varela/ rel=bookmark title="Según Guillermo Cochez, EE.UU. le quitó la visa al expresidente Juan Carlos Varela">Según Guillermo Cochez, EE.UU. le quitó la visa al expresidente Juan Carlos Varela</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-28T21:07:35-05:00>marzo 28, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/ee-uu-le-quito-la-visa-al-expresidente-varela/#respond>0</a></span> </span></div><div class=td-excerpt>El exembajador de Panamá ante la OEA, Guillermo Cochez, aseguró hoy (28.03.2021) en su cuenta oficial de Twitter, que Estados Unidos le quitó la...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/ee-uu-le-quito-la-visa-al-expresidente-varela/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/el-jefe-del-canal-de-suez-admite-que-no-sabe-cuando-podra-ser-desbloqueado/ rel=bookmark class="td-image-wrap " title="El jefe del canal de Suez admite que no sabe cuándo podrá ser desbloqueado"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/El-jefe-del-canal-de-Suez-habla-del-bloqueo-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/actualidad/ class=td-post-category>Actualidad</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/el-jefe-del-canal-de-suez-admite-que-no-sabe-cuando-podra-ser-desbloqueado/ rel=bookmark title="El jefe del canal de Suez admite que no sabe cuándo podrá ser desbloqueado">El jefe del canal de Suez admite que no sabe cuándo podrá ser desbloqueado</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-27T12:06:01-05:00>marzo 27, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/el-jefe-del-canal-de-suez-admite-que-no-sabe-cuando-podra-ser-desbloqueado/#respond>0</a></span> </span></div><div class=td-excerpt>El jefe de la Autoridad del Canal de Suez, el almirante Osama Rabie, dijo hoy en su primera comparecencia ante la prensa que no...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/el-jefe-del-canal-de-suez-admite-que-no-sabe-cuando-podra-ser-desbloqueado/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-confirma-que-comite-de-vacunas-decidira-primera-dosis-contra-covid-19-para-personas-con-enfermedades-cronicas/ rel=bookmark class="td-image-wrap " title="Incluirán a personas con enfermedades crónicas en plan de vacunación"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunas-para-enfermedades-cronicas-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-confirma-que-comite-de-vacunas-decidira-primera-dosis-contra-covid-19-para-personas-con-enfermedades-cronicas/ rel=bookmark title="Incluirán a personas con enfermedades crónicas en plan de vacunación">Incluirán a personas con enfermedades crónicas en plan de vacunación</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-27T11:32:56-05:00>marzo 27, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-confirma-que-comite-de-vacunas-decidira-primera-dosis-contra-covid-19-para-personas-con-enfermedades-cronicas/#respond>0</a></span> </span></div><div class=td-excerpt>El Plan Nacional de Vacunación (Panavac) aprobó por unanimidad este jueves, incluir a 25 mil pacientes con enfermedades crónicas en etapa 2 A del...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-confirma-que-comite-de-vacunas-decidira-primera-dosis-contra-covid-19-para-personas-con-enfermedades-cronicas/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/biden-defiende-su-politica-migratoria-y-planea-presentarse-a-la-reeleccion/ rel=bookmark class="td-image-wrap td-module-video-modal" title="Biden defiende su política migratoria y planea presentarse a la reelección" data-video-source=youtube data-video-url=https://youtu.be/xKIRg33QBdw><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Primera-rueda-de-prensa-de-Biden-324x400.jpg)></span><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/int/ class=td-post-category>Internacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/biden-defiende-su-politica-migratoria-y-planea-presentarse-a-la-reeleccion/ rel=bookmark title="Biden defiende su política migratoria y planea presentarse a la reelección">Biden defiende su política migratoria y planea presentarse a la reelección</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-26T15:00:06-05:00>marzo 26, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/biden-defiende-su-politica-migratoria-y-planea-presentarse-a-la-reeleccion/#respond>0</a></span> </span></div><div class=td-excerpt>El presidente estadounidense, Joe Biden, defendió este jueves (25.03.2021) su política migratoria ante la crisis provocada por la llegada masiva de menores indocumentados a...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/biden-defiende-su-politica-migratoria-y-planea-presentarse-a-la-reeleccion/>Leer más</a></div></div></div></div></div></div>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-sidebar tdi_85_f57 td_block_template_1 "><style>.tdi_85_f57.td-a-rec{text-align:center}.tdi_85_f57 .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div class="vc_column_inner tdi_87_755  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_87_755{vertical-align:baseline}.tdi_87_755 .wpb_wrapper,
.tdi_87_755 .wpb_wrapper .tdc-elements{display:block}.tdi_87_755 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_87_755{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_content tdi_88_4f7 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid=tdi_88_4f7><style>.tdi_88_4f7{margin-top:0px !important}</style><style>.tdi_88_4f7,.tdi_88_4f7>p{font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important}.tdi_88_4f7 .tdb-block-inner blockquote
p{font-family:Gelasio !important;font-style:normal !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_88_4f7,.tdi_88_4f7>p{font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important}}</style><div class="tdb-block-inner td-fix-index"><p>En la sede del Centro Post Cosecha en Cerro Punta y ante la presencia de productores, el presidente de la República, Laurentino Cortizo, sancionó el proyecto de ley que crea la Agencia Panameña de Alimentos y deroga el Decreto Ley 11 de 2006, que crea la Autoridad Panameña de Seguridad de Alimentos (Aupsa).</p><p>La sanción de la nueva ley por el presidente de la República y que también lleva la firma del ministro de Desarrollo Agropecuario (MIDA), Augusto Valderrama se efectuó dentro de la realización del Consejo de Gabinete en la que también asistió el vicepresidente de la República y ministro de la Presidencia, José Gabriel Carrizo. La sesión fue seguida de forma virtual por los ministros de Estado.</p><p>La eliminación de la Aupsa representa una promesa de campaña de Cortizo y una de las acciones de su Plan de Gobierno.</p><p>Según informó el Gobierno Nacional, mediante la nueva ley se defienden los intereses de los productores y consumidores panameños y establece una cancha nivelada para las importaciones.</p><p>«Hoy es un día de esperanza y del deber cumplido, de sentimientos encontrados», indicó el presidente de la República Laurentino Cortizo luego de sancionada la nueva ley.</p><p>El mandatario resaltó que hoy se ha hecho lo correcto, no lo fácil, añadió, «es una victoria para Panamá porque la ley es el resultado de una batalla de muchos años para hacer justicia a los panameños, a los que producen alimentos y a los buenos comerciantes».</p><p>El titular del Mida, Augusto Valderrama, hizo la presentación de la nueva ley con el tema: «Regreso a la institucionalidad al agro: muere la AUPSA y nace la APA».</p><p>La nueva ley establece que regresan las competencias constitucionales relativas a las medidas fito y zoosanitarias al MIDA con el objetivo de proteger el patrimonio agropecuario nacional; al Ministerio de Salud las competencias relacionadas a la inocuidad de los alimentos, el control de zoonosis y las enfermedades de transmisión de alimentos (ETA); mientras que, el Ministerio de Comercio e Industrias, lo relacionado con las normas técnicas Copanit y la administración del cumplimiento de los acuerdos comerciales internacionales.</p><p>La presente norma se aplica para materias primas, productos y subproductos de origen animal, vegetal y mineral para uso de alimenticios, nacionales o importadores, en tránsito y transbordo, aplicables a la producción industrial y agroindustrial, exportación e importación de alimentos.</p><p>De esta forma, regresan las competencias constitucionales a estas institucionales, las cuales además están en la Ley 23 del 15 de julio de 1997, mediante la cual nuestro país se adhirió a la Organización Mundial del Comercio.</p><p>En cuanto a la  APA (Agencia Panameña de Alimentos), Valderrama manifestó que es solo una entidad para trámites y sus funciones están establecidas claramente en la nueva legislación.</p><p>«Misión cumplida, señor Presidente», dijo Valderrama, quien además indicó que la Asamblea votó por unanimidad por esta ley, y agradeció a todas las bancadas que se sumaron a la aprobación de la misma que tiene como principio apoyar a Panamá y a los panameños.</p><p>Les corresponderá a los productores ponerse los pantalones largos, elevar la calidad de sus productos, defender la ley de APA y enterrar la de AUPSA para que nunca salga», concluyó el ministro.</p><p>Por su parte, Luis Olmedo, presidente de la Asociación de la Comunidad de Productores de Tierras Altas destacó la nueva ley y agradeció al presidente por el cumplimiento de su promesa.</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_92_b66 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_92_b66><style>.tdi_92_b66{margin-top:20px !important}</style><div id=tdi_92_b66 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+sanciona+ley+que+elimina+la+AUPSA+y+crea+la+APA&url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa%2F&via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa.jpg&description=Presidente+sanciona+ley+que+elimina+la+AUPSA+y+crea+la+APA"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+sanciona+ley+que+elimina+la+AUPSA+y+crea+la+APA %0A%0A https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_92_b66><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_93_0e6 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_93_0e6><style>.tdi_93_0e6{margin-top:40px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_93_0e6{margin-top:20px !important;margin-bottom:20px !important}}</style><style>.tdi_93_0e6 .tdb-next-post:hover
a{color:#4c4084}.tdi_93_0e6 .tdb-next-post
a{font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_93_0e6 .tdb-next-post
span{font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_93_0e6 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_93_0e6 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_93_0e6 .tdb-next-post
a{font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href=https://lagacetadepanama.com/debe-el-pais-renovar-la-concesion-a-panama-ports-company/>¿Debe el país renovar la concesión a Panama Ports Company?</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/>Pfizer-BioNTech dice su vacuna tiene 100% de efectividad en adolescentes</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95_fe7  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_95_fe7{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_95_fe7,
.tdi_95_fe7 .tdc-inner-columns{display:block}.tdi_95_fe7 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_95_fe7{margin-left:-15px;margin-right:-15px}.tdi_95_fe7
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_95_fe7{margin-left:-10px;margin-right:-10px}.tdi_95_fe7
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_97_744  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_97_744{vertical-align:baseline}.tdi_97_744 .wpb_wrapper,
.tdi_97_744 .wpb_wrapper .tdc-elements{display:block}.tdi_97_744 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_97_744{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_98_077 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_98_077><style>.td-theme-wrap .tdi_98_077 .td-block-title > *,
.td-theme-wrap .tdi_98_077 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_077 .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_077 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_98_077 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_98_077 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_98_077 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_98_077 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_077 .td_quote_on_blocks,
.td-theme-wrap .tdi_98_077 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_077 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_077 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_077 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_98_077 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_077 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_98_077 .td-read-more a,
.td-theme-wrap .tdi_98_077 .td-weather-information:before,
.td-theme-wrap .tdi_98_077 .td-weather-week:before,
.td-theme-wrap .tdi_98_077 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_077 .td-post-category,
.td-theme-wrap .tdi_98_077 .td-post-category:hover{background-color:#4c4084}.tdi_98_077{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_077{margin-bottom:-15px !important}}</style><style>.tdi_98_077 .td-block-title a,
.tdi_98_077 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_98_077 .td-block-title a,
.tdi_98_077 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_077 .td-block-title a,
.tdi_98_077 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Más noticias</span></h4></div><div class="td_block_wrap tdb_single_related tdi_99_6e7 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid=tdi_99_6e7><style>.tdi_99_6e7{margin-bottom:20px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_99_6e7{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_99_6e7 .td-image-wrap{padding-bottom:100%}.tdi_99_6e7 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.tdi_99_6e7 .entry-thumb{background-position:center 50%}.tdi_99_6e7 .td-module-container{flex-direction:row;border-color:#eaeaea;flex-grow:1}.tdi_99_6e7 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_99_6e7
.td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px;display:flex}.tdi_99_6e7 .tdb-block-inner{margin-left:-20px;margin-right:-20px}.tdi_99_6e7 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_99_6e7 .td-post-vid-time{display:block}.tdi_99_6e7 .td-post-category{display:none}.tdi_99_6e7 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_99_6e7 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_99_6e7 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_99_6e7 .td-read-more{display:none}.tdi_99_6e7 .td-post-author-name{display:none;font-weight:400}.tdi_99_6e7 .td-module-comments{display:none}.tdi_99_6e7 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_99_6e7 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_99_6e7 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_99_6e7 .td-post-author-name
a{color:#000}.tdi_99_6e7 .td-post-date,
.tdi_99_6e7 .td-post-author-name
span{color:#000}.tdi_99_6e7 .entry-title{margin:0
0 6px 0;font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_99_6e7 .td-editor-date,
.tdi_99_6e7 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}.tdi_99_6e7
.td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_99_6e7 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_99_6e7
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_6e7 .td-module-container:before{bottom:-15px}.tdi_99_6e7 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_6e7 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_6e7 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_6e7 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_99_6e7
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_6e7 .td-module-container:before{bottom:-15px}.tdi_99_6e7 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_6e7 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_6e7 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_6e7 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_99_6e7 .td-editor-date,
.tdi_99_6e7 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_99_6e7
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_6e7 .td-module-container:before{bottom:-15px}.tdi_99_6e7 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_6e7 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_6e7 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div id=tdi_99_6e7 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-confirma-que-comite-de-vacunas-decidira-primera-dosis-contra-covid-19-para-personas-con-enfermedades-cronicas/ rel=bookmark class="td-image-wrap " title="Incluirán a personas con enfermedades crónicas en plan de vacunación"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunas-para-enfermedades-cronicas-324x400.jpg)></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-confirma-que-comite-de-vacunas-decidira-primera-dosis-contra-covid-19-para-personas-con-enfermedades-cronicas/ rel=bookmark title="Incluirán a personas con enfermedades crónicas en plan de vacunación">Incluirán a personas con enfermedades crónicas en plan de vacunación</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-27T11:32:56-05:00>marzo 27, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-confirma-que-comite-de-vacunas-decidira-primera-dosis-contra-covid-19-para-personas-con-enfermedades-cronicas/#respond>0</a></span> </span></div><div class=td-excerpt>El Plan Nacional de Vacunación (Panavac) aprobó por unanimidad este jueves, incluir a 25 mil pacientes con enfermedades crónicas en etapa 2 A del...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-confirma-que-comite-de-vacunas-decidira-primera-dosis-contra-covid-19-para-personas-con-enfermedades-cronicas/>Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/aclaracion-aniversario-de-panama-solidario/ rel=bookmark class="td-image-wrap " title="Aclaración Aniversario de Panamá Solidario"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2020/04/Panama-Solidario-Bolsas-de-Comida.jpg)></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/aclaracion-aniversario-de-panama-solidario/ rel=bookmark title="Aclaración Aniversario de Panamá Solidario">Aclaración Aniversario de Panamá Solidario</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-25T18:00:02-05:00>marzo 25, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/aclaracion-aniversario-de-panama-solidario/#respond>0</a></span> </span></div><div class=td-excerpt>Este miércoles se conmemoró el primer aniversario del Plan Panamá Solidario (PPS), con la participación del presidente de la República Laurentino Cortizo quien envió...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/aclaracion-aniversario-de-panama-solidario/>Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-regula-e-incentiva-la-pesca-y-acuicultura-en-el-pais/ rel=bookmark class="td-image-wrap " title="Presidente sanciona ley que regula e incentiva la pesca y acuicultura en el país"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Nito-Cortizo-sanciona-Ley-de-Pesca-324x400.jpg)></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-regula-e-incentiva-la-pesca-y-acuicultura-en-el-pais/ rel=bookmark title="Presidente sanciona ley que regula e incentiva la pesca y acuicultura en el país">Presidente sanciona ley que regula e incentiva la pesca y acuicultura en el país</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-19T19:00:44-05:00>marzo 19, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-regula-e-incentiva-la-pesca-y-acuicultura-en-el-pais/#respond>0</a></span> </span></div><div class=td-excerpt>El presidente Laurentino Cortizo sancionó la ley que regula la pesca y la acuicultura en la República de Panamá, que tiene la finalidad de...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-regula-e-incentiva-la-pesca-y-acuicultura-en-el-pais/>Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_101_b77  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_101_b77{vertical-align:baseline}.tdi_101_b77 .wpb_wrapper,
.tdi_101_b77 .wpb_wrapper .tdc-elements{display:block}.tdi_101_b77 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_101_b77{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_comments tdi_102_6b6 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid=tdi_102_6b6><style>.tdi_102_6b6 .comment-link{display:inline-block}.tdi_102_6b6
.comment{border-bottom-style:dashed}.tdi_102_6b6 .comment
.children{border-top-style:dashed}.tdi_102_6b6
.avatar{border-radius:50px}.tdi_102_6b6 .comment-form
.submit{padding:14px
24px;font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_102_6b6 .td-block-title a,
.tdi_102_6b6 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}.tdi_102_6b6
cite{font-family:Gelasio !important}.tdi_102_6b6 .comment-link,
.tdi_102_6b6 .comment-edit-link{font-family:Source Sans Pro !important}.tdi_102_6b6 .comment-content
p{font-family:Source Sans Pro !important;line-height:1.2 !important}.tdi_102_6b6 .comment-reply-link{font-family:Gelasio !important}.tdi_102_6b6 .comment-reply-title{font-family:Source Sans Pro !important;font-weight:600 !important}.tdi_102_6b6 input[type=text],
.tdi_102_6b6
textarea{font-family:Gelasio !important;font-size:15px !important}.tdi_102_6b6 .comment-form-cookies-consent label,
.tdi_102_6b6 .logged-in-as,
.tdi_102_6b6 .logged-in-as
a{font-family:Source Sans Pro !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_102_6b6 .td-block-title a,
.tdi_102_6b6 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_102_6b6 .td-block-title a,
.tdi_102_6b6 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}.tdi_102_6b6 input[type=text],
.tdi_102_6b6
textarea{font-family:Gelasio !important;font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel=nofollow id=cancel-comment-reply-link href=/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#respond style=display:none;>Cancelar respuesta</a></small></h3><form action=https://lagacetadepanama.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class id=author name=author placeholder=Nombre:* type=text value size=30 aria-required=true><div class=td-warning-author>Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30 aria-required=true><div class=td-warning-email-error>You have entered an incorrect email address!</div><div class=td-warning-email>Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent>
<input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes>
<label for=wp-comment-cookies-consent>Guardar mi nombre, correo electrónico y página web en este navegador para futuros comentarios.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=22538 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=3ceac05e2c></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=191></p></form></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_104_466  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_104_466{vertical-align:baseline}.tdi_104_466 .wpb_wrapper,
.tdi_104_466 .wpb_wrapper .tdc-elements{display:block}.tdi_104_466 .wpb_wrapper .tdc-elements{width:100%}.tdi_104_466
.wpb_wrapper{height:auto}.tdi_104_466{width:340px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_104_466{width:240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_104_466{width:230px !important}}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_105_f06  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://lagacetadepanama.com/wp-content/uploads/2020/10/GACETA2.jpg')" href=# rel=bookmark></a><style>.tdi_105_f06
.td_single_image_bg{height:300px;padding-bottom:0}.tdi_105_f06:hover .td_single_image_bg:before{opacity:0}</style></div><div class="td_block_wrap td_block_title tdi_106_165 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_106_165><style>.td-theme-wrap .tdi_106_165 .td-block-title > *,
.td-theme-wrap .tdi_106_165 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_106_165 .td-subcat-item a:hover,
.td-theme-wrap .tdi_106_165 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_106_165 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_106_165 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_106_165 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_106_165 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_106_165 .td_quote_on_blocks,
.td-theme-wrap .tdi_106_165 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_106_165 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_106_165 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_106_165 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_106_165 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_106_165 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_106_165 .td-read-more a,
.td-theme-wrap .tdi_106_165 .td-weather-information:before,
.td-theme-wrap .tdi_106_165 .td-weather-week:before,
.td-theme-wrap .tdi_106_165 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_106_165 .td-post-category,
.td-theme-wrap .tdi_106_165 .td-post-category:hover{background-color:#4c4084}.tdi_106_165{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_106_165{margin-bottom:-15px !important}}</style><style>.tdi_106_165 .td-block-title a,
.tdi_106_165 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_106_165 .td-block-title a,
.tdi_106_165 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_106_165 .td-block-title a,
.tdi_106_165 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_107_676 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_107_676><style>.tdi_107_676{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_107_676{margin-bottom:5px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_107_676{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_107_676 .td-image-wrap{padding-bottom:100%}.tdi_107_676 .entry-thumb{background-position:center 50%}.tdi_107_676 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_107_676 .td-image-container,
.ie11 .tdi_107_676 .td-image-container{flex:0 0 auto}.tdi_107_676 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_107_676 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_107_676
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_107_676
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_107_676 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_107_676 .td-post-vid-time{display:block}.tdi_107_676 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_107_676 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_107_676 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_107_676 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_107_676 .td-read-more{display:none}.tdi_107_676 .td-post-author-name{display:none}.tdi_107_676 .entry-review-stars{display:inline-block}.tdi_107_676 .td-icon-star,
.tdi_107_676 .td-icon-star-empty,
.tdi_107_676 .td-icon-star-half{font-size:15px}.tdi_107_676 .td-module-comments{display:none}.tdi_107_676 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_107_676 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_107_676 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_107_676 .td-post-author-name
a{color:#000}.tdi_107_676 .td-post-date,
.tdi_107_676 .td-post-author-name
span{color:#000}.tdi_107_676 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_107_676 .td-editor-date,
.tdi_107_676 .td-editor-date .td-post-author-name,
.tdi_107_676 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_107_676 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_107_676
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_107_676 .td-module-container:before{bottom:-10px}.tdi_107_676 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_107_676 .td_module_wrap .td-module-container:before{display:block !important}.tdi_107_676 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_107_676 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_107_676 .td-module-meta-info{padding:0
10px 0 0}.tdi_107_676
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_107_676 .td-module-container:before{bottom:-5px}.tdi_107_676 .td-post-date,
.tdi_107_676 .td-post-author-name
span{display:none}.tdi_107_676 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_107_676 .td_module_wrap .td-module-container:before{display:block !important}.tdi_107_676 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_107_676 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_107_676 .td-editor-date,
.tdi_107_676 .td-editor-date .td-post-author-name,
.tdi_107_676 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_107_676
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_107_676 .td-module-container:before{bottom:-15px}.tdi_107_676 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_107_676 .td_module_wrap .td-module-container:before{display:block !important}.tdi_107_676 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_107_676 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/ rel=bookmark class="td-image-wrap " title="Pfizer-BioNTech dice su vacuna tiene 100% de efectividad en adolescentes"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/04/Pfizer-BioNTech-adolescentes-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/ciencia/ class=td-post-category>Ciencia y Tecnología</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/ rel=bookmark title="Pfizer-BioNTech dice su vacuna tiene 100% de efectividad en adolescentes">Pfizer-BioNTech dice su vacuna tiene 100% de efectividad en adolescentes</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-31T12:00:25-05:00>marzo 31, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/#respond>0</a></span> </span></div><div class=td-excerpt>La vacuna contra la COVID-19 de Pfizer-BioNTech tiene una efectividad demostrada del 100% en adolescentes de entre 12 y 15 años, según los resultados...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/ rel=bookmark class="td-image-wrap " title="Presidente sanciona ley que elimina la AUPSA y crea la APA"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/ rel=bookmark title="Presidente sanciona ley que elimina la AUPSA y crea la APA">Presidente sanciona ley que elimina la AUPSA y crea la APA</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-30T18:00:37-05:00>marzo 30, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#respond>0</a></span> </span></div><div class=td-excerpt>En la sede del Centro Post Cosecha en Cerro Punta y ante la presencia de productores, el presidente de la República, Laurentino Cortizo, sancionó...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/debe-el-pais-renovar-la-concesion-a-panama-ports-company/ rel=bookmark class="td-image-wrap " title="¿Debe el país renovar la concesión a Panama Ports Company?"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Editorial-sobre-PPC-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/editorial/ class=td-post-category>Editorial</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/debe-el-pais-renovar-la-concesion-a-panama-ports-company/ rel=bookmark title="¿Debe el país renovar la concesión a Panama Ports Company?">¿Debe el país renovar la concesión a Panama Ports Company?</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-30T09:08:36-05:00>marzo 30, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/debe-el-pais-renovar-la-concesion-a-panama-ports-company/#respond>0</a></span> </span></div><div class=td-excerpt>A menos de un año de cumplir veinticinco años de operar en el país, Panama Ports Company (PPC), operador de los puertos de Balboa...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/debe-el-pais-renovar-la-concesion-a-panama-ports-company/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/ever-given-es-reflotado-y-se-situa-paralelo-a-la-orilla-del-canal-de-suez/ rel=bookmark class="td-image-wrap td-module-video-modal" title="Ever Given es reflotado y se sitúa paralelo a la orilla del canal de Suez" data-video-source=youtube data-video-url=https://youtu.be/rTBXfVROTzQ><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/maxresdefault-2-324x400.jpg)></span><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/actualidad/ class=td-post-category>Actualidad</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/ever-given-es-reflotado-y-se-situa-paralelo-a-la-orilla-del-canal-de-suez/ rel=bookmark title="Ever Given es reflotado y se sitúa paralelo a la orilla del canal de Suez">Ever Given es reflotado y se sitúa paralelo a la orilla del canal de Suez</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-29T09:26:55-05:00>marzo 29, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/ever-given-es-reflotado-y-se-situa-paralelo-a-la-orilla-del-canal-de-suez/#respond>0</a></span> </span></div><div class=td-excerpt>El portacontenedores &quot;Ever Given&quot; fue finalmente reflotado este lunes después de haber bloqueado el tránsito por el canal de Suez durante casi una semana,...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/ever-given-es-reflotado-y-se-situa-paralelo-a-la-orilla-del-canal-de-suez/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/fajardo-da-la-victoria-a-panama-ante-dominica/ rel=bookmark class="td-image-wrap " title="Fajardo da la victoria a Panamá ante Dominica"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Fajardo-da-la-victoria-a-Panamá-ante-Dominica-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/fajardo-da-la-victoria-a-panama-ante-dominica/ rel=bookmark title="Fajardo da la victoria a Panamá ante Dominica">Fajardo da la victoria a Panamá ante Dominica</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-28T21:19:45-05:00>marzo 28, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/fajardo-da-la-victoria-a-panama-ante-dominica/#respond>0</a></span> </span></div><div class=td-excerpt>José Fajardo dio el triunfo a Panamá (1-2) este domingo (28.03.2021) ante Dominica en el partido correspondiente a la segunda jornada de las eliminatorias...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/fajardo-da-la-victoria-a-panama-ante-dominica/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-03-30T18:00:37-05:00"><meta itemprop="dateModified" content="2021-04-02T11:33:39-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/"></span><meta itemprop="name" content="La Gaceta"></span><meta itemprop="headline" content="Presidente sanciona ley que elimina la AUPSA y crea la APA"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="816"></span></article></div></div></div><div class=td-footer-template-wrap style="position: relative"><div class="td-footer-wrap "><div id=tdi_108_076 class=tdc-zone><div class="tdc_zone tdi_109_fd7  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_109_fd7{min-height:0}.tdi_109_fd7>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important}</style><div class="tdi_108_076_rand_style td-element-style"></div><div id=tdi_110_f67 class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_165  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_111_165{min-height:0}.tdi_111_165,
.tdi_111_165 .tdc-columns{display:block}.tdi_111_165 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_111_165{margin-left:-15px;margin-right:-15px}.tdi_111_165
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_111_165{margin-left:-10px;margin-right:-10px}.tdi_111_165
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_111_165{margin-left:-10px;margin-right:-10px}.tdi_111_165
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_111_165{padding-top:60px !important;padding-bottom:40px !important;position:relative}.tdi_111_165
.td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_111_165{padding-top:30px !important;padding-bottom:10px !important}}@media (max-width: 767px){.tdi_111_165{padding-top:40px !important}}</style><div class="tdi_110_f67_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_110_f67_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("") !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important}</style></div></div><div class="vc_column tdi_113_670  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_113_670{vertical-align:baseline}.tdi_113_670 .wpb_wrapper,
.tdi_113_670 .wpb_wrapper .tdc-elements{display:block}.tdi_113_670 .wpb_wrapper .tdc-elements{width:100%}.tdi_113_670
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_113_670{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_114_733 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_114_733><style>.tdi_114_733{margin-top:10px !important;margin-bottom:10px !important}@media (max-width: 767px){.tdi_114_733{display:inline-block !important}}</style><style>.tdi_114_733 .tdb-logo-a,
.tdi_114_733
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_114_733 .tdb-logo-svg-wrap{display:block}.tdi_114_733 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_114_733 .tdb-logo-img-wrap{display:block}.tdi_114_733 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Source Sans Pro !important;}.tdi_114_733 .tdb-logo-text-title{display:block;color:#fff;font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_114_733 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_114_733 .tdb-logo-icon{top:0px;display:block}@media (min-width: 1019px) and (max-width: 1140px){.tdi_114_733 .tdb-logo-text-title{font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_114_733 .tdb-logo-text-title{font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_670 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_115_670><style>@media (max-width: 767px){.tdi_115_670{justify-content:center !important;text-align:center !important}}</style><style>.tdi_115_670 .tdm-descr{color:#fff;font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_115_670 .tdm-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important}}</style><p class=tdm-descr>DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_117_870  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_117_870{vertical-align:baseline}.tdi_117_870 .wpb_wrapper,
.tdi_117_870 .wpb_wrapper .tdc-elements{display:block}.tdi_117_870 .wpb_wrapper .tdc-elements{width:100%}.tdi_117_870
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="vc_row_inner tdi_119_666  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_119_666{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_119_666,
.tdi_119_666 .tdc-inner-columns{display:block}.tdi_119_666 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_119_666{margin-left:-10px;margin-right:-10px}.tdi_119_666
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_119_666{margin-left:-5px;margin-right:-5px}.tdi_119_666
.vc_column_inner{padding-left:5px;padding-right:5px}}}</style><div class="vc_column_inner tdi_121_64c  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_121_64c{vertical-align:baseline}.tdi_121_64c .wpb_wrapper,
.tdi_121_64c .wpb_wrapper .tdc-elements{display:block}.tdi_121_64c .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_121_64c{width:20% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_121_64c{width:20% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div><div class="vc_column_inner tdi_123_57d  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_123_57d{vertical-align:baseline}.tdi_123_57d .wpb_wrapper,
.tdi_123_57d .wpb_wrapper .tdc-elements{display:block}.tdi_123_57d .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_123_57d{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_57d{width:35% !important}}@media (max-width: 767px){.tdi_123_57d{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_124_c82 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_124_c82><style>.td-theme-wrap .tdi_124_c82 .td-block-title > *,
.td-theme-wrap .tdi_124_c82 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_124_c82 .td-subcat-item a:hover,
.td-theme-wrap .tdi_124_c82 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_124_c82 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_124_c82 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_124_c82 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_124_c82 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_124_c82 .td_quote_on_blocks,
.td-theme-wrap .tdi_124_c82 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_124_c82 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_124_c82 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_124_c82 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_124_c82 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_124_c82 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_124_c82 .td-read-more a,
.td-theme-wrap .tdi_124_c82 .td-weather-information:before,
.td-theme-wrap .tdi_124_c82 .td-weather-week:before,
.td-theme-wrap .tdi_124_c82 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_124_c82 .td-post-category,
.td-theme-wrap .tdi_124_c82 .td-post-category:hover{background-color:#febe2b}.tdi_124_c82{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_c82{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_124_c82{display:inline-block !important}}</style><style>.tdi_124_c82 .td-block-title a,
.tdi_124_c82 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_124_c82 .td-block-title a,
.tdi_124_c82 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_c82 .td-block-title a,
.tdi_124_c82 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_579 td-pb-border-top td_block_template_1 widget" data-td-block-uid=tdi_125_579><style>@media (max-width: 767px){.tdi_125_579{justify-content:center !important;text-align:center !important}}</style><style>.tdi_125_579
ul{margin:0px;text-align:left;justify-content:flex-start}.tdi_125_579
a{color:#fff}.tdi_125_579 a:hover{color:#febe2b}.tdi_125_579
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_125_579
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><div id=tdi_125_579 class="td_block_inner td-fix-index"><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-8330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href=http://lagacetadepanama.com>Inicio</a></li><li id=menu-item-8331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li><li id=menu-item-8337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li><li id=menu-item-8338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li><li id=menu-item-8254 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href=https://lagacetadepanama.com/submit-your-news/>Envía Noticias</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_640  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_127_640{vertical-align:baseline}.tdi_127_640 .wpb_wrapper,
.tdi_127_640 .wpb_wrapper .tdc-elements{display:block}.tdi_127_640 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_127_640{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_127_640{width:45% !important}}@media (max-width: 767px){.tdi_127_640{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_128_ff7 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_128_ff7><style>.td-theme-wrap .tdi_128_ff7 .td-block-title > *,
.td-theme-wrap .tdi_128_ff7 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_128_ff7 .td-subcat-item a:hover,
.td-theme-wrap .tdi_128_ff7 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_128_ff7 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_128_ff7 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_128_ff7 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_128_ff7 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_128_ff7 .td_quote_on_blocks,
.td-theme-wrap .tdi_128_ff7 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_128_ff7 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_128_ff7 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_128_ff7 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_128_ff7 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_128_ff7 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_128_ff7 .td-read-more a,
.td-theme-wrap .tdi_128_ff7 .td-weather-information:before,
.td-theme-wrap .tdi_128_ff7 .td-weather-week:before,
.td-theme-wrap .tdi_128_ff7 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_128_ff7 .td-post-category,
.td-theme-wrap .tdi_128_ff7 .td-post-category:hover{background-color:#febe2b}.tdi_128_ff7{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_ff7{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_128_ff7{display:inline-block !important}}</style><style>.tdi_128_ff7 .td-block-title a,
.tdi_128_ff7 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_128_ff7 .td-block-title a,
.tdi_128_ff7 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_ff7 .td-block-title a,
.tdi_128_ff7 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_129_766 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid=tdi_129_766><style>.tdi_129_766{margin-top:-20px !important;margin-bottom:0px !important;margin-left:-12px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_129_766{margin-top:-29px !important}}@media (max-width: 767px){.tdi_129_766{justify-content:center !important;text-align:center !important}}</style><style>.tdi_129_766 .td-cat-name{color:#fff}.tdi_129_766 .td-cat-no{color:#fff}.tdi_129_766 li:hover .td-cat-name{color:#febe2b}.tdi_129_766 li:hover .td-cat-no{color:#febe2b}.tdi_129_766
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_129_766
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><ul class=td-pb-padding-side><li><a href=https://lagacetadepanama.com/nacionales/nacionales/><span class=td-cat-name>Nacionales</span><span class=td-cat-no>1070</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/politica/><span class=td-cat-name>Política</span><span class=td-cat-no>1006</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/int/><span class=td-cat-name>Internacionales</span><span class=td-cat-no>380</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/deportes/><span class=td-cat-name>Deportes</span><span class=td-cat-no>316</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/economia/><span class=td-cat-name>Economía</span><span class=td-cat-no>195</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/actualidad/><span class=td-cat-name>Actualidad</span><span class=td-cat-no>161</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_131_906  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_131_906{vertical-align:baseline}.tdi_131_906 .wpb_wrapper,
.tdi_131_906 .wpb_wrapper .tdc-elements{display:block}.tdi_131_906 .wpb_wrapper .tdc-elements{width:100%}.tdi_131_906
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_131_906{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_132_70a td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_132_70a><style>.td-theme-wrap .tdi_132_70a .td-block-title > *,
.td-theme-wrap .tdi_132_70a .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_132_70a .td-subcat-item a:hover,
.td-theme-wrap .tdi_132_70a .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_132_70a .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_132_70a .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_132_70a .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_132_70a .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_132_70a .td_quote_on_blocks,
.td-theme-wrap .tdi_132_70a .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_132_70a .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_132_70a .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_132_70a .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_132_70a .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_132_70a .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_132_70a .td-read-more a,
.td-theme-wrap .tdi_132_70a .td-weather-information:before,
.td-theme-wrap .tdi_132_70a .td-weather-week:before,
.td-theme-wrap .tdi_132_70a .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_132_70a .td-post-category,
.td-theme-wrap .tdi_132_70a .td-post-category:hover{background-color:#febe2b}.tdi_132_70a{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_132_70a{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_132_70a{display:inline-block !important}}</style><style>.tdi_132_70a .td-block-title a,
.tdi_132_70a .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_132_70a .td-block-title a,
.tdi_132_70a .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_132_70a .td-block-title a,
.tdi_132_70a .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_133_f67 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_133_f67><style>.tdi_133_f67{margin-bottom:20px !important}</style><style>.tdi_133_f67 .td-image-wrap{padding-bottom:100%}.tdi_133_f67 .entry-thumb{background-position:center 50%}.tdi_133_f67 .td-image-container{flex:0 0 20%;width:20%;display:block;order:1}.ie10 .tdi_133_f67 .td-image-container,
.ie11 .tdi_133_f67 .td-image-container{flex:0 0 auto}.tdi_133_f67 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_133_f67 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_133_f67
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_133_f67
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_133_f67 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_133_f67 .td-post-vid-time{display:block}.tdi_133_f67 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_133_f67 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_133_f67 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_133_f67 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_133_f67 .td-read-more{display:none}.tdi_133_f67 .td-post-author-name{display:none}.tdi_133_f67 .entry-review-stars{display:inline-block}.tdi_133_f67 .td-icon-star,
.tdi_133_f67 .td-icon-star-empty,
.tdi_133_f67 .td-icon-star-half{font-size:15px}.tdi_133_f67 .td-module-comments{display:none}.tdi_133_f67 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_133_f67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_133_f67 .td-module-title
a{color:#fff}.tdi_133_f67 .td_module_wrap:hover .td-module-title
a{color:#febe2b !important}.tdi_133_f67 .td-post-author-name
a{color:#fff}.tdi_133_f67 .td-post-date,
.tdi_133_f67 .td-post-author-name
span{color:#fff}.tdi_133_f67 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_133_f67 .td-editor-date,
.tdi_133_f67 .td-editor-date .td-post-author-name,
.tdi_133_f67 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_133_f67 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_133_f67
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_133_f67 .td-module-container:before{bottom:-15px}.tdi_133_f67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_133_f67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_133_f67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_133_f67 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_133_f67
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_133_f67 .td-module-container:before{bottom:-5px}.tdi_133_f67 .td-post-date,
.tdi_133_f67 .td-post-author-name
span{display:none}.tdi_133_f67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_133_f67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_133_f67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_133_f67 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_133_f67 .td-editor-date,
.tdi_133_f67 .td-editor-date .td-post-author-name,
.tdi_133_f67 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_133_f67
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_133_f67 .td-module-container:before{bottom:-15px}.tdi_133_f67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_133_f67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_133_f67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_133_f67 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/ rel=bookmark class="td-image-wrap " title="Pfizer-BioNTech dice su vacuna tiene 100% de efectividad en adolescentes"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/04/Pfizer-BioNTech-adolescentes-218x150.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/ciencia/ class=td-post-category>Ciencia y Tecnología</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/ rel=bookmark title="Pfizer-BioNTech dice su vacuna tiene 100% de efectividad en adolescentes">Pfizer-BioNTech dice su vacuna tiene 100% de efectividad en adolescentes</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-31T12:00:25-05:00>marzo 31, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/#respond>0</a></span> </span></div><div class=td-excerpt>La vacuna contra la COVID-19 de Pfizer-BioNTech tiene una efectividad demostrada del 100% en adolescentes de entre 12 y 15 años, según los resultados...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/pfizer-biontech-dice-su-vacuna-tiene-100-de-efectividad-en-adolescentes/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/ rel=bookmark class="td-image-wrap " title="Presidente sanciona ley que elimina la AUPSA y crea la APA"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/04/Cortizo-sanciona-eliminacion-de-Aupsa-218x150.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/ rel=bookmark title="Presidente sanciona ley que elimina la AUPSA y crea la APA">Presidente sanciona ley que elimina la AUPSA y crea la APA</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-30T18:00:37-05:00>marzo 30, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/#respond>0</a></span> </span></div><div class=td-excerpt>En la sede del Centro Post Cosecha en Cerro Punta y ante la presencia de productores, el presidente de la República, Laurentino Cortizo, sancionó...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-sanciona-ley-que-elimina-la-aupsa-y-crea-la-apa/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id=pum-20304 class="pum pum-overlay pum-theme-20296 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:20304,&quot;slug&quot;:&quot;publicidad-mango&quot;,&quot;theme_id&quot;:20296,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20304&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-20304&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true aria-labelledby=pum_popup_title_20304><div id=popmake-20304 class="pum-container popmake theme-20296 pum-responsive pum-responsive-medium responsive size-medium"><div id=pum_popup_title_20304 class="pum-title popmake-title">
Estrategia de vacunación avanza y trae esperanza</div><div class="pum-content popmake-content"><p><iframe src=https://www.youtube.com/embed/Z9DcOjAhXbQ width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p></div><button type=button class="pum-close popmake-close" aria-label=Cerrar>
× </button></div></div><div class=td-container><script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container',[1,1],'div-gpt-ad-1596504474340-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id=div-gpt-ad-1596504474340-0 style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1596504474340-0');});</script> </div></div> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5810c.js></script> <script type=text/javascript>var pum_vars={"version":"1.16.0","pm_dir_url":"https:\/\/lagacetadepanama.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20296","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1"};var pum_sub_vars={"ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-20304":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-20304"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-20304","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"20296","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":20304,"slug":"publicidad-mango"}};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/e4998.js></script> <script type=text/javascript src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async=async></script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5b374.js></script> <script>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</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://lagacetadepanama.com/wp-content/cache/minify/1615d.js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'639bab6dce0ae83d',m:'902e1e9874894140a79f366cf58681317c88d1c5-1617383416-1800-AQeqHzvOWUpH4YX4pjI6dOyKQjovatgIGyGZ99DUcXrDfJwq5tKjyo65+wDvLxcl3JqB3sSCRNpgz2WZyBtkD4fhSopWmb7rFai0++x/EAwocqWaZDNvfLqROW16mgH9evoAUQKu6MMisFGQleq8sXwk6xhKfN18E22NYq8Nt1/AdsY7czzS+uu9pdsiypCmvg==',s:[0x2d0011f590,0x0067ecf100],}})();</script></body></html>