<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://lagacetadepanama.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><title>Presidente Cortizo recibe primera dosis de la vacuna anticovid - La Gaceta</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://lagacetadepanama.com/xmlrpc.php><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Presidente Cortizo recibe primera dosis de la vacuna anticovid - La Gaceta"><meta property="og:description" content="El presidente de la República, Laurentino Cortizo, recibió la primera dosis de la vacuna contra COVID-19, tras realizar la fila junto los demás mayores de 60 años en la escuela Belisario Porras, del circuito 8-8, para la verificación de su edad y ubicación de su residencia. «Tengo un sentimiento de esperanza», dijo el presidente mientras [&hellip;]"><meta property="og:url" content="https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/"><meta property="og:site_name" content="La Gaceta"><meta property="article:publisher" content="http://facebook.com/LaGacetadePanama"><meta property="article:section" content="Nacionales"><meta property="og:updated_time" content="2021-03-10T19:10:31-05:00"><meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo.jpg"><meta property="og:image:secure_url" content="https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="852"><meta property="og:image:alt" content="Presidente Cortizo recibe primera dosis de la vacuna anticovid"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Presidente Cortizo recibe primera dosis de la vacuna anticovid - La Gaceta"><meta name="twitter:description" content="El presidente de la República, Laurentino Cortizo, recibió la primera dosis de la vacuna contra COVID-19, tras realizar la fila junto los demás mayores de 60 años en la escuela Belisario Porras, del circuito 8-8, para la verificación de su edad y ubicación de su residencia. «Tengo un sentimiento de esperanza», dijo el presidente mientras [&hellip;]"><meta name="twitter:site" content="@lagacetapa"><meta name="twitter:creator" content="@lagacetapa"><meta name="twitter:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo.jpg"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com","logo":{"@type":"ImageObject","url":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com","name":"La Gaceta de Panam\u00e1","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#primaryImage","url":"https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo.jpg","width":"1280","height":"852"},{"@type":"WebPage","@id":"https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#webpage","url":"https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/","name":"Presidente Cortizo recibe primera dosis de la vacuna anticovid - La Gaceta","datePublished":"2021-03-09T18:00:52-05:00","dateModified":"2021-03-10T19:10:31-05:00","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Presidente Cortizo recibe primera dosis de la vacuna anticovid - La Gaceta","datePublished":"2021-03-09T18:00:52-05:00","dateModified":"2021-03-10T19:10:31-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"description":"El presidente de la Rep\u00fablica, Laurentino Cortizo, recibi\u00f3 la primera dosis de la vacuna contra COVID-19, tras realizar la fila junto los dem\u00e1s mayores de 60 a\u00f1os en la escuela Belisario Porras, del circuito 8-8, para la verificaci\u00f3n de su edad y ubicaci\u00f3n de su residencia.","@id":"https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#richSnippet","isPartOf":{"@id":"https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#webpage"},"image":{"@id":"https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#webpage"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed" href=https://lagacetadepanama.com/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed de los comentarios" href=https://lagacetadepanama.com/comments/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Comentario Presidente Cortizo recibe primera dosis de la vacuna anticovid del feed" href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/e6373.css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/c627f.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/ac4e2.css media=all> <script src=https://lagacetadepanama.com/wp-content/cache/minify/994e4.js></script> <link rel=https://api.w.org/ href=https://lagacetadepanama.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://lagacetadepanama.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lagacetadepanama.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.4"><link rel=shortlink href='https://lagacetadepanama.com/?p=22296'><link rel=alternate type=application/json+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid%2F"><link rel=alternate type=text/xml+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-83145549-1','auto');ga('send','pageview');</script> <script type=text/javascript>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lagacetadepanama.com/?wordfence_lh=1&hid=74E6A4F63F54BA5A021800A6EF27AA3D');</script><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"b711d8a5b9","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"b711d8a5b9","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='0f1cf106-8d98-49da-a043-7f7c45fd085d';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="La Gaceta de Panamá";oneSignal_options['welcomeNotification']['message']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['path']="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Activa los avisos de noticias";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['acceptButtonText']="Continuar";oneSignal_options['promptOptions']['cancelButtonText']="No, gracias";oneSignal_options['promptOptions']['siteName']="https://lagacetadepanama.com";oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4c4084";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="08d429bf52";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-32x32.png sizes=32x32><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-180x180.png><meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png"><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#4c4084}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#4c4084}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#4c4084}.tdm-btn-style1{background-color:#4c4084}.tdm-btn-style2:before{border-color:#4c4084}.tdm-btn-style2{color:#4c4084}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #4c4084;-moz-box-shadow:0 2px 16px #4c4084;box-shadow:0 2px 16px #4c4084}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #4c4084;-moz-box-shadow:0 4px 26px #4c4084;box-shadow:0 4px 26px #4c4084}</style><style id=tdw-css-placeholder></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-22296 single-format-standard td-standard-pack presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/lagacetadepanama title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://instagram.com/lagacetapa title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/lagacetapa title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-homepage-container><ul id=menu-homepage class=td-mobile-main-menu><li id=menu-item-8417 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li><li id=menu-item-7795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/>Actualidad</a></li><li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/>Nacionales</a></li><li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/nacionales/politica/>Política<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/>ENTREVISTAS</a></li></ul></li><li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/>Internacionales</a></li><li id=menu-item-3714 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/>Economía</a></li><li id=menu-item-16869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/>Deportes</a></li><li id=menu-item-16894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/>Opinión</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Sign in</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=Ingresar><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>¿Olvidaste tu contraseña?</a></div><div class=td-login-register-link></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Password recovery</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar mi pase"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://lagacetadepanama.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class=td-header-template-wrap style="position: relative"><div class="td-header-mobile-wrap "><div id=tdi_1_81a class=tdc-zone><div class="tdc_zone tdi_2_611  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_611{min-height:0}.tdi_2_611>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_611:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_611:before{width:100%}}}</style><div class="tdi_1_81a_rand_style td-element-style"></div><div id=tdi_3_c0c class=tdc-row><div class="vc_row tdi_4_101  wpb_row td-pb-row"><style scoped>.tdi_4_101{min-height:0}.tdi_4_101,
.tdi_4_101 .tdc-columns{display:block}.tdi_4_101 .tdc-columns{width:100%}</style><div class="vc_column tdi_6_c46  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_c46{vertical-align:baseline}.tdi_6_c46 .wpb_wrapper,
.tdi_6_c46 .wpb_wrapper .tdc-elements{display:block}.tdi_6_c46 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_c46
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_7_16d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_7_16d><style>.tdi_7_16d{display:inline-block}.tdi_7_16d .tdb-logo-a,
.tdi_7_16d
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_7_16d .tdb-logo-svg-wrap{display:block}.tdi_7_16d .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_7_16d .tdb-logo-img-wrap{display:block}.tdi_7_16d .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_7_16d .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_7_16d .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_7_16d .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_7_16d .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_971 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_8_971><style>@media (max-width: 767px){.tdi_8_971{margin-right:-15px !important}}</style><style>.tdi_8_971{float:right;clear:none}.tdi_8_971 .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_8_971 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_8_971 .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_696 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_9_696><style>@media (max-width: 767px){.tdi_9_696{margin-right:-5px !important}}</style><style>.tdi_9_696{float:right;clear:none}.tdi_9_696 .tdb-header-search-button-mob
i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_9_696 .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_9_696 .tdb-header-search-button-mob
i{width:48.4px;height:48.4px;line-height:48.4px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_10_775 class=tdc-zone><div class="tdc_zone tdi_11_1dc  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_11_1dc{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width: 767px){.tdi_11_1dc:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width: 767px){.tdi_11_1dc:before{width:100%}}}</style><div id=tdi_12_c69 class=tdc-row><div class="vc_row tdi_13_a02  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_13_a02{min-height:0}.tdi_13_a02>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.tdi_13_a02,
.tdi_13_a02 .tdc-columns{display:block}.tdi_13_a02 .tdc-columns{width:100%}</style><div class="tdi_12_c69_rand_style td-element-style"></div><div class="vc_column tdi_15_ec0  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_ec0{vertical-align:baseline}.tdi_15_ec0 .wpb_wrapper,
.tdi_15_ec0 .wpb_wrapper .tdc-elements{display:block}.tdi_15_ec0 .wpb_wrapper .tdc-elements{width:100%}.tdi_15_ec0
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_16_b63 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_16_b63><style>.tdi_16_b63{display:inline-block}.tdi_16_b63 .tdb-logo-a,
.tdi_16_b63
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_16_b63 .tdb-logo-svg-wrap{display:block}.tdi_16_b63 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_16_b63 .tdb-logo-img-wrap{display:block}.tdi_16_b63 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_16_b63 .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_16_b63 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_16_b63 .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_16_b63 .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_17_63c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_17_63c><style>@media (max-width: 767px){.tdi_17_63c{margin-right:-15px !important}}</style><style>.tdi_17_63c{float:right;clear:none}.tdi_17_63c .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_17_63c .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_17_63c .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_18_c9e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_18_c9e><style>@media (max-width: 767px){.tdi_18_c9e{margin-right:-5px !important}}</style><style>.tdi_18_c9e{float:right;clear:none}.tdi_18_c9e .tdb-header-search-button-mob
i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_18_c9e .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_18_c9e .tdb-header-search-button-mob
i{width:48.4px;height:48.4px;line-height:48.4px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>¡Bienvenido! Ingresa en tu cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id=tdi_19_200 class=tdc-zone><div class="tdc_zone tdi_20_100  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_20_100{min-height:0}.tdi_20_100>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-desktop-wrap{position:relative}</style><div class="tdi_19_200_rand_style td-element-style"></div><div id=tdi_21_440 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_c0c  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_22_c0c{min-height:0}.tdi_22_c0c>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000}.tdi_22_c0c,
.tdi_22_c0c .tdc-columns{display:block}.tdi_22_c0c .tdc-columns{width:100%}@media (min-width: 768px){.tdi_22_c0c{margin-left:-10px;margin-right:-10px}.tdi_22_c0c
.vc_column{padding-left:10px;padding-right:10px}}.tdi_22_c0c{padding-top:5px !important;padding-bottom:5px !important}.tdi_22_c0c
.td_block_wrap{text-align:left}</style><div class="tdi_21_440_rand_style td-element-style"></div><div class="vc_column tdi_24_4c4  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_24_4c4{vertical-align:baseline}.tdi_24_4c4 .wpb_wrapper,
.tdi_24_4c4 .wpb_wrapper .tdc-elements{display:block}.tdi_24_4c4 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_4c4
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_241 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_25_241 style=" z-index: 999;"><style>.tdi_25_241{display:inline-block}.tdi_25_241 .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_25_241 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px}.tdi_25_241 .tdb-horiz-menu>li>a{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_25_241 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_25_241 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_25_241 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_25_241 .tdb-horiz-menu>li:hover>a{color:#746ee5}.tdi_25_241 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_25_241 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_25_241 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_25_241 .tdb-horiz-menu ul li:hover>a{color:#4c4084}.tdi_25_241 .tdb-horiz-menu
ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.tdi_25_241 .tdb-horiz-menu ul li>a{font-family:Source Sans Pro !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_25_241 .tdb-horiz-menu>li>a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div id=tdi_25_241 class="td_block_inner td-fix-index"><div class=menu-top-menu-container><ul id=menu-top-menu class=tdb-horiz-menu><li id=menu-item-16673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href=https://lagacetadepanama.com/about/><div class=tdb-menu-item-text>Nosotros</div></a></li><li id=menu-item-16674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href=https://lagacetadepanama.com/contact/><div class=tdb-menu-item-text>Contácto</div></a></li><li id=menu-item-20925 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20925"><a href=https://lagacetadepanama.com/submit-your-news/><div class=tdb-menu-item-text>Envía Noticias</div></a></li><li id=menu-item-20924 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20924"><a href=https://adiario.news><div class=tdb-menu-item-text>A Diario Panamá</div></a></li><li id=menu-item-16672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href=https://agendatic.com/><div class=tdb-menu-item-text>Agenda TIC</div></a></li></ul></div></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_26_194 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_26_194><style>.tdi_26_194{display:inline-block;float:right;clear:none}.tdi_26_194 .tdb-head-usr-log
i{margin-right:2px;top:1px;color:#fff}.tdi_26_194 .tdb-head-usr-name{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_194 .tdb-head-usr-name:hover{color:#746ee5}.tdi_26_194 .tdb-head-usr-log{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_194 .tdb-head-usr-log:hover{color:#746ee5}.tdi_26_194 .tdb-head-usr-log:hover
i{color:#746ee5}@media (min-width: 768px) and (max-width: 1018px){.tdi_26_194 .tdb-head-usr-name{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}.tdi_26_194 .tdb-head-usr-log{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href=#login-form data-effect=mpf-td-login-effect><span class=tdb-head-usr-log-txt>Sign in / Join</span></a></div></div></div></div></div></div><div id=tdi_27_797 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_0c9  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_28_0c9{min-height:0}.tdi_28_0c9,
.tdi_28_0c9 .tdc-columns{display:block}.tdi_28_0c9 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_28_0c9{margin-left:-10px;margin-right:-10px}.tdi_28_0c9
.vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_28_0c9.tdc-row-content-vert-center,
.tdi_28_0c9.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_28_0c9.tdc-row-content-vert-bottom,
.tdi_28_0c9.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_28_0c9.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_28_0c9.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}.tdi_28_0c9{margin-top:30px !important}.tdi_28_0c9
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_30_90c  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_30_90c{vertical-align:baseline}.tdi_30_90c .wpb_wrapper,
.tdi_30_90c .wpb_wrapper .tdc-elements{display:block}.tdi_30_90c .wpb_wrapper .tdc-elements{width:100%}.tdi_30_90c
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div><div class="vc_column tdi_32_6ce  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_32_6ce{vertical-align:baseline}.tdi_32_6ce .wpb_wrapper,
.tdi_32_6ce .wpb_wrapper .tdc-elements{display:block}.tdi_32_6ce .wpb_wrapper .tdc-elements{width:100%}.tdi_32_6ce
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_33_5c0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_33_5c0><style>.tdi_33_5c0{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_33_5c0{margin-bottom:0px !important}}</style><style>.tdi_33_5c0 .tdb-logo-a,
.tdi_33_5c0
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_33_5c0 .tdb-logo-svg-wrap{display:block}.tdi_33_5c0 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_33_5c0 .tdb-logo-img-wrap{display:block}.tdi_33_5c0 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_33_5c0 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_33_5c0 .tdb-logo-icon{top:0px;display:block}.tdi_33_5c0 .tdb-logo-text-title{font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_33_5c0 .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_33_5c0 .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La Gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_34_61c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_34_61c><style>.tdi_34_61c .tdb-block-inner{justify-content:center}.tdi_34_61c .tdb-head-date-txt{color:#000;font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_34_61c .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_34_61c .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-head-date-txt>miércoles, marzo 10, 2021</div></div></div></div></div><div class="vc_column tdi_36_999  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_36_999{vertical-align:baseline}.tdi_36_999 .wpb_wrapper,
.tdi_36_999 .wpb_wrapper .tdc-elements{display:block}.tdi_36_999 .wpb_wrapper .tdc-elements{width:100%}.tdi_36_999
.wpb_wrapper{height:auto}.tdi_36_999{justify-content:flex-end !important;text-align:right !important}</style><div class=wpb_wrapper><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_746 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_37_746><style>.tdi_37_746{padding-top:7px !important;padding-right:5px !important}</style><style>.tdi_38_1c0 .tdm-social-item
i{font-size:16px;vertical-align:middle;line-height:27.2px}.tdi_38_1c0 .tdm-social-item i.td-icon-twitter,
.tdi_38_1c0 .tdm-social-item i.td-icon-linkedin,
.tdi_38_1c0 .tdm-social-item i.td-icon-pinterest,
.tdi_38_1c0 .tdm-social-item i.td-icon-blogger,
.tdi_38_1c0 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_38_1c0 .tdm-social-item{width:27.2px;height:27.2px;margin:5px
10px 5px 0}.tdi_38_1c0 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_38_1c0 .tdm-social-item i,
.tds-team-member2 .tdi_38_1c0.tds-social1 .tdm-social-item
i{color:#000}.tdi_38_1c0 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_38_1c0.tds-social1 .tdm-social-item:hover
i{color:#4c4084}.tdi_38_1c0 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_38_1c0"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/LaGacetaPa class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-text>Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_39_69c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_39_69c><style>.tdi_39_69c{margin-top:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_39_69c{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://lagacetadepanama.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id=tdi_40_4c6 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_488  wpb_row td-pb-row"><style scoped>.tdi_41_488{min-height:0}.tdi_41_488:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_41_488,
.tdi_41_488 .tdc-columns{display:block}.tdi_41_488 .tdc-columns{width:100%}</style><div class="vc_column tdi_43_1c9  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_43_1c9{vertical-align:baseline}.tdi_43_1c9 .wpb_wrapper,
.tdi_43_1c9 .wpb_wrapper .tdc-elements{display:block}.tdi_43_1c9 .wpb_wrapper .tdc-elements{width:100%}.tdi_43_1c9
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45_446  td_separator_solid td_separator_center"><span style=border-color:#eaeaea;border-width:1px;width:100%;></span><style scoped>.tdi_45_446{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important}</style></div><div class="td_block_wrap tdb_header_menu tdi_46_61c tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_46_61c style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_46_61c{margin-top:1px !important}}</style><style>.tdi_46_61c
.td_block_inner{text-align:center}.tdi_46_61c .tdb-menu > li > a,
.tdi_46_61c .td-subcat-more{padding:0
24px}.tdi_46_61c .tdb-menu > li .tdb-menu-sep,
.tdi_46_61c .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_46_61c .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_61c .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_46_61c .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_46_61c .tdb-menu > li > a,
.tdi_46_61c .td-subcat-more,
.tdi_46_61c .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_46_61c .tdb-normal-menu > ul,
.tdi_46_61c .td-pulldown-filter-list{left:-4px}.tdi_46_61c .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_46_61c .tdb-menu .tdb-normal-menu ul,
.tdi_46_61c .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_46_61c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_61c .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_46_61c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_46_61c .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_46_61c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_61c .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_46_61c .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_46_61c .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_46_61c .tdb-menu > li > a,
.tdi_46_61c .td-subcat-more{padding:0
10px}.tdi_46_61c .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_61c .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_46_61c .tdb-menu > li > a,
.tdi_46_61c .td-subcat-more,
.tdi_46_61c .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_46_61c .tdb-menu > li > a,
.tdi_46_61c .td-subcat-more{padding:0
10px}.tdi_46_61c .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_61c .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_46_61c .tdb-menu > li > a,
.tdi_46_61c .td-subcat-more,
.tdi_46_61c .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_46_61c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_61c .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_46_61c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_46_61c .tdb-menu > li.current-menu-item > a,
.tdi_46_61c .tdb-menu > li.current-menu-ancestor > a,
.tdi_46_61c .tdb-menu > li.current-category-ancestor > a,
.tdi_46_61c .tdb-menu > li:hover > a,
.tdi_46_61c .tdb-menu > li.tdb-hover > a,
.tdi_46_61c .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_46_61c .tdb-menu > li > a:after,
.tdi_46_61c .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_46_61c .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_61c .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_61c .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_61c .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_61c .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_61c .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_46_61c class="td_block_inner td-fix-index"><ul id=menu-homepage-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/nacionales/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/><div class=tdb-menu-item-text>Internacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/><div class=tdb-menu-item-text>Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/><div class=tdb-menu-item-text>Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_49_410 class=tdc-zone><div class="tdc_zone tdi_50_440  wpb_row td-pb-row tdc-element-style" data-sticky-offset=0><style scoped>.tdi_50_440{min-height:0}.tdi_50_440>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:rgba(255,255,255,0.97) !important}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div class="tdi_49_410_rand_style td-element-style"></div><div id=tdi_51_116 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_52_c90  wpb_row td-pb-row"><style scoped>.tdi_52_c90{min-height:0}.tdi_52_c90:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_52_c90,
.tdi_52_c90 .tdc-columns{display:block}.tdi_52_c90 .tdc-columns{width:100%}</style><div class="vc_column tdi_54_176  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_54_176{vertical-align:baseline}.tdi_54_176 .wpb_wrapper,
.tdi_54_176 .wpb_wrapper .tdc-elements{display:block}.tdi_54_176 .wpb_wrapper .tdc-elements{width:100%}.tdi_54_176
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_55_001 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_55_001><style>.tdi_55_001{margin-top:2px !important;margin-right:10px !important}</style><style>.tdi_55_001{display:inline-block}.tdi_55_001 .tdb-logo-a,
.tdi_55_001
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_55_001 .tdb-logo-svg-wrap{display:block}.tdi_55_001 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_55_001 .tdb-logo-img-wrap{display:block}.tdi_55_001 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_55_001 .tdb-logo-text-title{display:block;font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_55_001 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_55_001 .tdb-logo-icon{top:0px;display:block}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_56_d97 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_56_d97 style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_56_d97{margin-top:1px !important}}</style><style>.tdi_56_d97{display:inline-block}.tdi_56_d97
.td_block_inner{text-align:center}.tdi_56_d97 .tdb-menu > li .tdb-menu-sep,
.tdi_56_d97 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_56_d97 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_d97 .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_56_d97 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_56_d97 .tdb-menu > li > a,
.tdi_56_d97 .td-subcat-more,
.tdi_56_d97 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_56_d97 .tdb-normal-menu > ul,
.tdi_56_d97 .td-pulldown-filter-list{left:-4px}.tdi_56_d97 .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_56_d97 .tdb-menu .tdb-normal-menu ul,
.tdi_56_d97 .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_56_d97 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_d97 .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_56_d97 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_56_d97 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_56_d97:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_56_d97 .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_56_d97 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_56_d97 .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_56_d97 .tdb-menu > li > a,
.tdi_56_d97 .td-subcat-more{padding:0
10px}.tdi_56_d97 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_d97 .td-subcat-more .tdb-menu-more-subicon{font-size:8px}.tdi_56_d97 .tdb-menu > li > a,
.tdi_56_d97 .td-subcat-more,
.tdi_56_d97 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_56_d97 .tdb-menu > li > a,
.tdi_56_d97 .td-subcat-more{padding:0
10px}.tdi_56_d97 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_d97 .td-subcat-more .tdb-menu-more-subicon{font-size:6px;margin-left:7px}.tdi_56_d97 .tdb-menu > li > a,
.tdi_56_d97 .td-subcat-more,
.tdi_56_d97 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_56_d97 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_d97 .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_56_d97 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_56_d97 .tdb-menu > li.current-menu-item > a,
.tdi_56_d97 .tdb-menu > li.current-menu-ancestor > a,
.tdi_56_d97 .tdb-menu > li.current-category-ancestor > a,
.tdi_56_d97 .tdb-menu > li:hover > a,
.tdi_56_d97 .tdb-menu > li.tdb-hover > a,
.tdi_56_d97 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_56_d97 .tdb-menu > li > a:after,
.tdi_56_d97 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_56_d97 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_56_d97 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_56_d97 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_56_d97 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_56_d97 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_56_d97 .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_56_d97 class="td_block_inner td-fix-index"><ul id=menu-homepage-2 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/nacionales/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/><div class=tdb-menu-item-text>Internacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/><div class=tdb-menu-item-text>Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href=https://lagacetadepanama.com/nacionales/deportes/><div class=tdb-menu-item-text>Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/nacionales/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=22296 data-autoload-type data-autoload-count=5><div class="td-main-content-wrap td-container-wrap"><div class=tdc-content-wrap><article id=template-id-17940 class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype=https://schema.org/Article><div id=tdi_59_cc1 class=tdc-zone><div class="tdc_zone tdi_60_970  wpb_row td-pb-row"><style scoped>.tdi_60_970{min-height:0}</style><div id=tdi_61_17c class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_62_cc7  wpb_row td-pb-row"><style scoped>.tdi_62_cc7{min-height:0}.tdi_62_cc7,
.tdi_62_cc7 .tdc-columns{display:block}.tdi_62_cc7 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_62_cc7{margin-left:-15px;margin-right:-15px}.tdi_62_cc7
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_62_cc7{margin-left:-10px;margin-right:-10px}.tdi_62_cc7
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_62_cc7{margin-left:-10px;margin-right:-10px}.tdi_62_cc7
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_62_cc7{margin-top:40px !important}.tdi_62_cc7
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_62_cc7{margin-top:30px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_62_cc7{margin-top:20px !important}}@media (max-width: 767px){.tdi_62_cc7{margin-top:20px !important}}</style><div class="vc_column tdi_64_6e4  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_64_6e4{vertical-align:baseline}.tdi_64_6e4 .wpb_wrapper,
.tdi_64_6e4 .wpb_wrapper .tdc-elements{display:block}.tdi_64_6e4 .wpb_wrapper .tdc-elements{width:100%}.tdi_64_6e4
.wpb_wrapper{height:auto}.tdi_64_6e4{width:calc(100% - 340px) !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_64_6e4{width:calc(100% - 240px) !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_64_6e4{width:calc(100% - 230px) !important}}@media (max-width: 767px){.tdi_64_6e4{width:100% !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_categories tdi_65_9c7 td-pb-border-top td_block_template_1 " data-td-block-uid=tdi_65_9c7><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_65_9c7{margin-bottom:0px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_65_9c7{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_65_9c7{margin-bottom:0px !important}}</style><style>.tdi_65_9c7 .tdb-entry-category{padding:3px
4px 2px;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_65_9c7 .tdb-cat-bg{border-width:1px}.tdi_65_9c7 .tdb-cat-sep{font-size:14px}.tdi_65_9c7 .tdb-cat-text{margin-right:10px}.td-theme-wrap
.tdi_65_9c7{text-align:left}</style><div class="tdb-category td-fix-index"><a class=tdb-entry-category href=https://lagacetadepanama.com/nacionales/nacionales/><span class=tdb-cat-bg></span>Nacionales</a></div></div><div class="td_block_wrap tdb_title tdi_66_717 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid=tdi_66_717><style>.tdi_66_717{margin-bottom:5px !important}@media (max-width: 767px){.tdi_66_717{margin-bottom:0px !important}}</style><style>.tdi_66_717 .tdb-title-line:after{height:2px;bottom:40%}.tdi_66_717 .tdb-title-line{height:50px}.td-theme-wrap
.tdi_66_717{text-align:left}.tdi_66_717 .tdb-first-letter{left:-0.36em;right:auto}.tdi_66_717 .tdb-title-text{font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_66_717 .tdb-title-text{font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_66_717 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_66_717 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Presidente Cortizo recibe primera dosis de la vacuna anticovid</h1><div></div><div class=tdb-title-line></div></div></div><div class="vc_row_inner tdi_69_164  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_69_164{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_69_164,
.tdi_69_164 .tdc-inner-columns{display:block}.tdi_69_164 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_69_164{margin-left:-0px;margin-right:-0px}.tdi_69_164
.vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_71_111  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_71_111{vertical-align:baseline}.tdi_71_111 .wpb_wrapper,
.tdi_71_111 .wpb_wrapper .tdc-elements{display:block}.tdi_71_111 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_111{padding-top:10px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_71_111{padding-top:5px !important;width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_author tdi_72_c0f td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_72_c0f><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_72_c0f{margin-top:1px !important}}@media (max-width: 767px){.tdi_72_c0f{margin-top:1px !important}}</style><style>.tdi_72_c0f{display:inline-block}.tdi_72_c0f .tdb-author-name-wrap{align-items:baseline}.tdi_72_c0f .tdb-author-by{margin-right:5px;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_72_c0f
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_72_c0f .tdb-author-name{color:#000;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-author-name-wrap><span class=tdb-author-by>Por</span> <a class=tdb-author-name href=https://lagacetadepanama.com/author/admin/>Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73_c67 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_73_c67><style>.tdi_73_c67{margin-left:10px !important}</style><style>.tdi_73_c67{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_73_c67
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime=2021-03-09T18:00:52-05:00>marzo 9, 2021</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_74_16c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_74_16c><style>.tdi_74_16c{margin-left:20px !important}</style><style>.tdi_74_16c{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_74_16c
i{font-size:9px;margin-right:5px}.tdi_74_16c
a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#respond><i class=td-icon-comments></i><span class=tdb-add-text></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_75_cd0 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_75_cd0><style>.tdi_75_cd0{margin-left:20px !important}@media(min-width: 1141px){.tdi_75_cd0{display:none !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_75_cd0{display:none !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_cd0{display:none !important}}@media (max-width: 767px){.tdi_75_cd0{display:none !important}}</style><style>.tdi_75_cd0{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_75_cd0
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class=td-icon-views></i><span class=tdb-add-text></span><span class=td-nr-views-22296>0</span></div></div></div></div></div><div class="vc_column_inner tdi_77_a44  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_77_a44{vertical-align:baseline}.tdi_77_a44 .wpb_wrapper,
.tdi_77_a44 .wpb_wrapper .tdc-elements{display:block}.tdi_77_a44 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_a44{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_post_share tdi_78_007 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_78_007><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_78_007{margin-bottom:10px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_78_007{margin-bottom:15px !important;display:inline-block !important}}@media (max-width: 767px){.tdi_78_007{display:inline-block !important}}</style><style>.tdi_78_007 .td-post-sharing,
.tdi_78_007 .tdb-share-classic{text-align:right}</style><div id=tdi_78_007 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+Cortizo+recibe+primera+dosis+de+la+vacuna+anticovid&amp;url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid%2F&amp;via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo.jpg&amp;description=Presidente+Cortizo+recibe+primera+dosis+de+la+vacuna+anticovid"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+Cortizo+recibe+primera+dosis+de+la+vacuna+anticovid %0A%0A https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_78_007><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79_4ac tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_79_4ac><style>@media (max-width: 767px){.tdi_79_4ac{margin-right:-20px !important;margin-left:-20px !important}}</style><style>.tdi_79_4ac .td-audio-player{font-size:12px}.tdi_79_4ac .tdb-caption-text{margin:6px
0 0}.tdi_79_4ac:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index">
<img width=1068 height=711 class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20711'%3E%3C/svg%3E" data-src=https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-1068x711.jpg data-srcset="https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-1068x711.jpg 1068w, https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-300x200.jpg 300w, https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-1024x682.jpg 1024w, https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-768x511.jpg 768w, https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-150x100.jpg 150w, https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-696x463.jpg 696w, https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo.jpg 1280w" data-sizes="(max-width: 1068px) 100vw, 1068px" alt title="Vacunacion a Cortizo"></div></div><div class="vc_row_inner tdi_81_ccd  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_81_ccd{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_81_ccd,
.tdi_81_ccd .tdc-inner-columns{display:block}.tdi_81_ccd .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_81_ccd{margin-left:-15px;margin-right:-15px}.tdi_81_ccd
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_81_ccd{margin-left:-10px;margin-right:-10px}.tdi_81_ccd
.vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_81_ccd{margin-left:-10px;margin-right:-10px}.tdi_81_ccd
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_83_aa1  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_83_aa1{vertical-align:baseline}.tdi_83_aa1 .wpb_wrapper,
.tdi_83_aa1 .wpb_wrapper .tdc-elements{display:block}.tdi_83_aa1 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_83_aa1{display:none !important}}@media (max-width: 767px){.tdi_83_aa1{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_flex_block_1 tdi_84_776 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_84_776><style>.tdi_84_776{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_84_776{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_84_776{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_84_776 .td-image-wrap{padding-bottom:100%}.tdi_84_776 .entry-thumb{background-position:center 50%}.tdi_84_776 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_84_776 .td-image-container,
.ie11 .tdi_84_776 .td-image-container{flex:0 0 auto}.tdi_84_776 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_84_776 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_84_776
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_84_776
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_84_776 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_84_776 .td-post-vid-time{display:block}.tdi_84_776 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_84_776 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_84_776 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_84_776 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_84_776 .td-read-more{display:none}.tdi_84_776 .td-post-author-name{display:none}.tdi_84_776 .entry-review-stars{display:inline-block}.tdi_84_776 .td-icon-star,
.tdi_84_776 .td-icon-star-empty,
.tdi_84_776 .td-icon-star-half{font-size:15px}.tdi_84_776 .td-module-comments{display:none}.tdi_84_776 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_84_776 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_84_776 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_84_776 .td-post-author-name
a{color:#000}.tdi_84_776 .td-post-date,
.tdi_84_776 .td-post-author-name
span{color:#000}.tdi_84_776 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_84_776 .td-editor-date,
.tdi_84_776 .td-editor-date .td-post-author-name,
.tdi_84_776 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_84_776 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_84_776
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_84_776 .td-module-container:before{bottom:-10px}.tdi_84_776 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_776 .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_776 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_84_776 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_84_776 .td-module-meta-info{padding:0
10px 0 0}.tdi_84_776
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_84_776 .td-module-container:before{bottom:-5px}.tdi_84_776 .td-post-date,
.tdi_84_776 .td-post-author-name
span{display:none}.tdi_84_776 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_776 .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_776 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_84_776 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_84_776 .td-editor-date,
.tdi_84_776 .td-editor-date .td-post-author-name,
.tdi_84_776 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_84_776
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_84_776 .td-module-container:before{bottom:-15px}.tdi_84_776 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_84_776 .td_module_wrap .td-module-container:before{display:block !important}.tdi_84_776 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_84_776 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/liberty-latin-america-y-movil-celebran-el-dia-internacional-de-la-mujer/ rel=bookmark class="td-image-wrap " title="Liberty Latin America y +Móvil celebran el día internacional de la mujer"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/CWP-Dia-Int.-Mujer-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/liberty-latin-america-y-movil-celebran-el-dia-internacional-de-la-mujer/ rel=bookmark title="Liberty Latin America y +Móvil celebran el día internacional de la mujer">Liberty Latin America y +Móvil celebran el día internacional de la mujer</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-08T06:00:04-05:00>marzo 8, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/liberty-latin-america-y-movil-celebran-el-dia-internacional-de-la-mujer/#respond>0</a></span> </span></div><div class=td-excerpt>Liberty Latin America Ltd. (“Liberty Latin America” o “LLA”) y +Móvil continúan su compromiso de celebrar con la comunidad global el Día Internacional de la...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/liberty-latin-america-y-movil-celebran-el-dia-internacional-de-la-mujer/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/video-deben-google-y-facebook-pagar-a-los-medios-por-las-noticias/ rel=bookmark class="td-image-wrap td-module-video-modal" title="¿Deben Google y Facebook pagar a los medios por las noticias?" data-video-source=youtube data-video-url=https://youtu.be/Y3AChOTL8ho><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/maxresdefault-1-324x400.jpg)></span><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/video-deben-google-y-facebook-pagar-a-los-medios-por-las-noticias/ rel=bookmark title="¿Deben Google y Facebook pagar a los medios por las noticias?">¿Deben Google y Facebook pagar a los medios por las noticias?</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-07T13:50:00-05:00>marzo 7, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/video-deben-google-y-facebook-pagar-a-los-medios-por-las-noticias/#respond>0</a></span> </span></div><div class=td-excerpt>Cinco días de apagón informativo en Facebook Australia y los acuerdos individuales que medios de todo el mundo están alcanzando con las plataformas de...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/video-deben-google-y-facebook-pagar-a-los-medios-por-las-noticias/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/un-estudio-en-argentina-revela-una-alta-proteccion-con-sputnik-v-en-los-ya-contagiados/ rel=bookmark class="td-image-wrap " title="Un estudio en Argentina revela una alta protección con Sputnik V en los ya contagiados"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Estudio-Argentina-Sputnik-V-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/actualidad/ class=td-post-category>Actualidad</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/un-estudio-en-argentina-revela-una-alta-proteccion-con-sputnik-v-en-los-ya-contagiados/ rel=bookmark title="Un estudio en Argentina revela una alta protección con Sputnik V en los ya contagiados">Un estudio en Argentina revela una alta protección con Sputnik V en los ya contagiados</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-07T12:48:24-05:00>marzo 7, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/un-estudio-en-argentina-revela-una-alta-proteccion-con-sputnik-v-en-los-ya-contagiados/#respond>0</a></span> </span></div><div class=td-excerpt>Un estudio realizado en la provincia de Buenos Aires, la más poblada de Argentina, reveló una alta respuesta inmune a la primera dosis de...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/un-estudio-en-argentina-revela-una-alta-proteccion-con-sputnik-v-en-los-ya-contagiados/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/fundacion-cwp-donativo-cruz-roja/ rel=bookmark class="td-image-wrap " title="Fundación CWP entrega donativo a la cruz roja panameña para damnificados en Chiriquí"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/CWP-Gualaca-324x400.jpeg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/fundacion-cwp-donativo-cruz-roja/ rel=bookmark title="Fundación CWP entrega donativo a la cruz roja panameña para damnificados en Chiriquí">Fundación CWP entrega donativo a la cruz roja panameña para damnificados en Chiriquí</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-05T17:33:55-05:00>marzo 5, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/fundacion-cwp-donativo-cruz-roja/#respond>0</a></span> </span></div><div class=td-excerpt>Ser solidarios con quienes más lo necesitan es una de las grandes fortalezas que ha mantenido por muchos años +Móvil a través de la...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/fundacion-cwp-donativo-cruz-roja/>Leer más</a></div></div></div></div></div></div>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-sidebar tdi_85_940 td_block_template_1 "><style>.tdi_85_940.td-a-rec{text-align:center}.tdi_85_940 .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div class="vc_column_inner tdi_87_b19  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_87_b19{vertical-align:baseline}.tdi_87_b19 .wpb_wrapper,
.tdi_87_b19 .wpb_wrapper .tdc-elements{display:block}.tdi_87_b19 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_87_b19{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_content tdi_88_19d td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid=tdi_88_19d><style>.tdi_88_19d{margin-top:0px !important}</style><style>.tdi_88_19d,.tdi_88_19d>p{font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important}.tdi_88_19d .tdb-block-inner blockquote
p{font-family:Gelasio !important;font-style:normal !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_88_19d,.tdi_88_19d>p{font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important}}</style><div class="tdb-block-inner td-fix-index"><p>El presidente de la República, Laurentino Cortizo, recibió la primera dosis de la vacuna contra COVID-19, tras realizar la fila junto los demás mayores de 60 años en la escuela Belisario Porras, del circuito 8-8, para la verificación de su edad y ubicación de su residencia.</p><p>«Tengo un sentimiento de esperanza», dijo el presidente mientras esperaba los 15 minutos reglamentarios de observación en presencia de la enfermera Doris Blandón, Jefa del Departamento Nacional de Servicios de Enfermería de la Caja del Seguro Social.</p><p>El presidente agradeció y manifestó estar orgulloso del trabajo «muy bien organizado» que realiza el equipo de salud de Estrategia Continua de Vacunación. Al presidente le corresponde la segunda dosis en cuatro semanas.</p><blockquote class=twitter-tweet><p dir=ltr lang=es>Recibí mi 1era. dosis de vacuna contra el <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw" target=_blank rel=noopener>#COVID19</a> en la escuela Belisario Porras del circuito 8-8, dentro de la Fase 2A de la Estrategia Continua de Vacunación. Orgulloso del gran equipo que está llevando a cabo la jornada de vacunación más grande de la historia. <a href="https://twitter.com/hashtag/YaFaltaMenos?src=hash&amp;ref_src=twsrc%5Etfw" target=_blank rel=noopener>#YaFaltaMenos</a>&#x1f1f5;&#x1f1e6; <a href=https://t.co/qtDDI9E7RA target=_blank>pic.twitter.com/qtDDI9E7RA</a></p><p>— Nito Cortizo (@NitoCortizo) <a href="https://twitter.com/NitoCortizo/status/1369368788827783184?ref_src=twsrc%5Etfw" target=_blank rel=noopener>March 9, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><p>Al dirigirse a los medios de comunicación presentes en el lugar, el mandatario anunció que solicitará la derogación de la Resolución 1 del 3 de marzo de 2021, que establece de manera temporal un nuevo puntaje mínimo de aprobación para el examen de certificación básica en medicina.</p><p>«Al contrario, vamos subirlo próximamente para alcanzar niveles de excelencia del personal médico», aseguró Cortizo.</p><p>Según el Programa Ampliado de Inmunización (PAI), desde el 20 de enero a la fecha se han aplicado 245,000 dosis de vacunas COVID-19 a nivel nacional. El Gobierno Nacional espera vacunar a 3.7 millones de panameños, lo que representa un 84% de la población total de 4.3 millones de habitantes.</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_92_71c td-pb-border-top td_block_template_1" data-td-block-uid=tdi_92_71c><style>.tdi_92_71c{margin-top:20px !important}</style><div id=tdi_92_71c class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+Cortizo+recibe+primera+dosis+de+la+vacuna+anticovid&amp;url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid%2F&amp;via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo.jpg&amp;description=Presidente+Cortizo+recibe+primera+dosis+de+la+vacuna+anticovid"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+Cortizo+recibe+primera+dosis+de+la+vacuna+anticovid %0A%0A https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_92_71c><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_93_ff4 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_93_ff4><style>.tdi_93_ff4{margin-top:40px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_93_ff4{margin-top:20px !important;margin-bottom:20px !important}}</style><style>.tdi_93_ff4 .tdb-next-post:hover
a{color:#4c4084}.tdi_93_ff4 .tdb-next-post
a{font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_93_ff4 .tdb-next-post
span{font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_93_ff4 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_93_ff4 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_93_ff4 .tdb-next-post
a{font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href=https://lagacetadepanama.com/ismael-pitty-entre-el-perjurio-y-el-peculado/>Ismael Pitty, entre el perjurio y el peculado</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/>Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95_7a7  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_95_7a7{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_95_7a7,
.tdi_95_7a7 .tdc-inner-columns{display:block}.tdi_95_7a7 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_95_7a7{margin-left:-15px;margin-right:-15px}.tdi_95_7a7
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_95_7a7{margin-left:-10px;margin-right:-10px}.tdi_95_7a7
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_97_60c  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_97_60c{vertical-align:baseline}.tdi_97_60c .wpb_wrapper,
.tdi_97_60c .wpb_wrapper .tdc-elements{display:block}.tdi_97_60c .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_97_60c{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_98_cc9 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_98_cc9><style>.td-theme-wrap .tdi_98_cc9 .td-block-title > *,
.td-theme-wrap .tdi_98_cc9 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_cc9 .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_cc9 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_98_cc9 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_98_cc9 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_98_cc9 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_98_cc9 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_cc9 .td_quote_on_blocks,
.td-theme-wrap .tdi_98_cc9 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_cc9 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_cc9 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_cc9 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_98_cc9 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_cc9 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_98_cc9 .td-read-more a,
.td-theme-wrap .tdi_98_cc9 .td-weather-information:before,
.td-theme-wrap .tdi_98_cc9 .td-weather-week:before,
.td-theme-wrap .tdi_98_cc9 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_cc9 .td-post-category,
.td-theme-wrap .tdi_98_cc9 .td-post-category:hover{background-color:#4c4084}.tdi_98_cc9{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_cc9{margin-bottom:-15px !important}}</style><style>.tdi_98_cc9 .td-block-title a,
.tdi_98_cc9 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_98_cc9 .td-block-title a,
.tdi_98_cc9 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_cc9 .td-block-title a,
.tdi_98_cc9 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Más noticias</span></h4></div><div class="td_block_wrap tdb_single_related tdi_99_99b td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid=tdi_99_99b><style>.tdi_99_99b{margin-bottom:20px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_99_99b{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_99_99b .td-image-wrap{padding-bottom:100%}.tdi_99_99b .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.tdi_99_99b .entry-thumb{background-position:center 50%}.tdi_99_99b .td-module-container{flex-direction:row;border-color:#eaeaea;flex-grow:1}.tdi_99_99b .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_99_99b
.td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px;display:flex}.tdi_99_99b .tdb-block-inner{margin-left:-20px;margin-right:-20px}.tdi_99_99b .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_99_99b .td-post-vid-time{display:block}.tdi_99_99b .td-post-category{display:none}.tdi_99_99b .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_99_99b .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_99_99b .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_99_99b .td-read-more{display:none}.tdi_99_99b .td-post-author-name{display:none;font-weight:400}.tdi_99_99b .td-module-comments{display:none}.tdi_99_99b .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_99_99b .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_99_99b .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_99_99b .td-post-author-name
a{color:#000}.tdi_99_99b .td-post-date,
.tdi_99_99b .td-post-author-name
span{color:#000}.tdi_99_99b .entry-title{margin:0
0 6px 0;font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_99_99b .td-editor-date,
.tdi_99_99b .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}.tdi_99_99b
.td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_99_99b .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_99_99b
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_99b .td-module-container:before{bottom:-15px}.tdi_99_99b .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_99b .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_99b .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_99b .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_99_99b
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_99b .td-module-container:before{bottom:-15px}.tdi_99_99b .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_99b .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_99b .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_99b .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_99_99b .td-editor-date,
.tdi_99_99b .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_99_99b
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_99_99b .td-module-container:before{bottom:-15px}.tdi_99_99b .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_99b .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_99b .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div id=tdi_99_99b class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/ rel=bookmark class="td-image-wrap " title="Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2019/07/Consejo-de-Gabinete-de-Cortizo.jpg)></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/ rel=bookmark title="Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque">Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-10T19:19:15-05:00>marzo 10, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/#respond>0</a></span> </span></div><div class=td-excerpt>El Gobierno Nacional ha dispuesto honores de Estado en las exequias de Tomás Altamirano-Duque, que se realizarán el 17 de marzo en la Iglesia...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/>Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-vacunacion-avanza-a-buen-ritmo/ rel=bookmark class="td-image-wrap " title="La vacunación avanza «a buen ritmo»"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/La-vacunación-avanza-a-buen-ritmo-324x400.jpg)></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-vacunacion-avanza-a-buen-ritmo/ rel=bookmark title="La vacunación avanza «a buen ritmo»">La vacunación avanza «a buen ritmo»</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-03T16:56:20-05:00>marzo 3, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-vacunacion-avanza-a-buen-ritmo/#respond>0</a></span> </span></div><div class=td-excerpt>La vacunación contra la COVID-19 avanza &quot;a buen ritmo&quot;, en la medida que llegan las dosis, por ahora solo proveídas por Pfizer, que entregó...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-vacunacion-avanza-a-buen-ritmo/>Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class=td-image-container>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><div class=td-module-thumb><a href=https://lagacetadepanama.com/llega-el-tercer-lote-de-vacunas-pfizer/ rel=bookmark class="td-image-wrap td-module-video-modal" title="VIDEO. Con la llegada del tercer lote de vacunas Pfizer continúa el proceso de vacunación" data-video-source=youtube data-video-url=https://youtu.be/N9CTkccisAQ><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/02/maxresdefault-1-324x400.jpg)></span><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/llega-el-tercer-lote-de-vacunas-pfizer/ rel=bookmark title="VIDEO. Con la llegada del tercer lote de vacunas Pfizer continúa el proceso de vacunación">VIDEO. Con la llegada del tercer lote de vacunas Pfizer continúa el proceso de vacunación</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-02-24T18:00:47-05:00>febrero 24, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/llega-el-tercer-lote-de-vacunas-pfizer/#respond>0</a></span> </span></div><div class=td-excerpt>Panamá recibió este miércoles 77,220 dosis de la vacuna Pfizer contra la COVID-19, para un total de 157,920 recibidas en tres lotes desde enero,...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/llega-el-tercer-lote-de-vacunas-pfizer/>Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_101_ccd  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_101_ccd{vertical-align:baseline}.tdi_101_ccd .wpb_wrapper,
.tdi_101_ccd .wpb_wrapper .tdc-elements{display:block}.tdi_101_ccd .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_101_ccd{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_comments tdi_102_32d tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid=tdi_102_32d><style>.tdi_102_32d .comment-link{display:inline-block}.tdi_102_32d
.comment{border-bottom-style:dashed}.tdi_102_32d .comment
.children{border-top-style:dashed}.tdi_102_32d
.avatar{border-radius:50px}.tdi_102_32d .comment-form
.submit{padding:14px
24px;font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_102_32d .td-block-title a,
.tdi_102_32d .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}.tdi_102_32d
cite{font-family:Gelasio !important}.tdi_102_32d .comment-link,
.tdi_102_32d .comment-edit-link{font-family:Source Sans Pro !important}.tdi_102_32d .comment-content
p{font-family:Source Sans Pro !important;line-height:1.2 !important}.tdi_102_32d .comment-reply-link{font-family:Gelasio !important}.tdi_102_32d .comment-reply-title{font-family:Source Sans Pro !important;font-weight:600 !important}.tdi_102_32d input[type=text],
.tdi_102_32d
textarea{font-family:Gelasio !important;font-size:15px !important}.tdi_102_32d .comment-form-cookies-consent label,
.tdi_102_32d .logged-in-as,
.tdi_102_32d .logged-in-as
a{font-family:Source Sans Pro !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_102_32d .td-block-title a,
.tdi_102_32d .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_102_32d .td-block-title a,
.tdi_102_32d .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}.tdi_102_32d input[type=text],
.tdi_102_32d
textarea{font-family:Gelasio !important;font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel=nofollow id=cancel-comment-reply-link href=/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#respond style=display:none;>Cancelar respuesta</a></small></h3><form action=https://lagacetadepanama.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class id=author name=author placeholder=Nombre:* type=text value size=30 aria-required=true><div class=td-warning-author>Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30 aria-required=true><div class=td-warning-email-error>You have entered an incorrect email address!</div><div class=td-warning-email>Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent>
<input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes>
<label for=wp-comment-cookies-consent>Guardar mi nombre, correo electrónico y página web en este navegador para futuros comentarios.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=22296 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=0f097acd0b></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=244></p></form></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_104_96d  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_104_96d{vertical-align:baseline}.tdi_104_96d .wpb_wrapper,
.tdi_104_96d .wpb_wrapper .tdc-elements{display:block}.tdi_104_96d .wpb_wrapper .tdc-elements{width:100%}.tdi_104_96d
.wpb_wrapper{height:auto}.tdi_104_96d{width:340px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_104_96d{width:240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_104_96d{width:230px !important}}</style><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_105_5e5 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_105_5e5><style>.td-theme-wrap .tdi_105_5e5 .td-block-title > *,
.td-theme-wrap .tdi_105_5e5 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_105_5e5 .td-subcat-item a:hover,
.td-theme-wrap .tdi_105_5e5 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_105_5e5 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_105_5e5 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_105_5e5 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_105_5e5 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_105_5e5 .td_quote_on_blocks,
.td-theme-wrap .tdi_105_5e5 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_105_5e5 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_105_5e5 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_105_5e5 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_105_5e5 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_105_5e5 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_105_5e5 .td-read-more a,
.td-theme-wrap .tdi_105_5e5 .td-weather-information:before,
.td-theme-wrap .tdi_105_5e5 .td-weather-week:before,
.td-theme-wrap .tdi_105_5e5 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_105_5e5 .td-post-category,
.td-theme-wrap .tdi_105_5e5 .td-post-category:hover{background-color:#4c4084}.tdi_105_5e5{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_105_5e5{margin-bottom:-15px !important}}</style><style>.tdi_105_5e5 .td-block-title a,
.tdi_105_5e5 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_105_5e5 .td-block-title a,
.tdi_105_5e5 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_105_5e5 .td-block-title a,
.tdi_105_5e5 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_106_10c td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_106_10c><style>.tdi_106_10c{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_106_10c{margin-bottom:5px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_106_10c{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_106_10c .td-image-wrap{padding-bottom:100%}.tdi_106_10c .entry-thumb{background-position:center 50%}.tdi_106_10c .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_106_10c .td-image-container,
.ie11 .tdi_106_10c .td-image-container{flex:0 0 auto}.tdi_106_10c .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_106_10c .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_106_10c
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_106_10c
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_106_10c .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_106_10c .td-post-vid-time{display:block}.tdi_106_10c .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_106_10c .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_106_10c .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_106_10c .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_106_10c .td-read-more{display:none}.tdi_106_10c .td-post-author-name{display:none}.tdi_106_10c .entry-review-stars{display:inline-block}.tdi_106_10c .td-icon-star,
.tdi_106_10c .td-icon-star-empty,
.tdi_106_10c .td-icon-star-half{font-size:15px}.tdi_106_10c .td-module-comments{display:none}.tdi_106_10c .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_106_10c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_106_10c .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_106_10c .td-post-author-name
a{color:#000}.tdi_106_10c .td-post-date,
.tdi_106_10c .td-post-author-name
span{color:#000}.tdi_106_10c .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_106_10c .td-editor-date,
.tdi_106_10c .td-editor-date .td-post-author-name,
.tdi_106_10c .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_106_10c .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_106_10c
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_106_10c .td-module-container:before{bottom:-10px}.tdi_106_10c .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_106_10c .td_module_wrap .td-module-container:before{display:block !important}.tdi_106_10c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_106_10c .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_106_10c .td-module-meta-info{padding:0
10px 0 0}.tdi_106_10c
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_106_10c .td-module-container:before{bottom:-5px}.tdi_106_10c .td-post-date,
.tdi_106_10c .td-post-author-name
span{display:none}.tdi_106_10c .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_106_10c .td_module_wrap .td-module-container:before{display:block !important}.tdi_106_10c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_106_10c .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_106_10c .td-editor-date,
.tdi_106_10c .td-editor-date .td-post-author-name,
.tdi_106_10c .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_106_10c
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_106_10c .td-module-container:before{bottom:-15px}.tdi_106_10c .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_106_10c .td_module_wrap .td-module-container:before{display:block !important}.tdi_106_10c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_106_10c class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/ rel=bookmark class="td-image-wrap " title="Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2019/07/Consejo-de-Gabinete-de-Cortizo.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/ rel=bookmark title="Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque">Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-10T19:19:15-05:00>marzo 10, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/#respond>0</a></span> </span></div><div class=td-excerpt>El Gobierno Nacional ha dispuesto honores de Estado en las exequias de Tomás Altamirano-Duque, que se realizarán el 17 de marzo en la Iglesia...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/ rel=bookmark class="td-image-wrap " title="Presidente Cortizo recibe primera dosis de la vacuna anticovid"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/ rel=bookmark title="Presidente Cortizo recibe primera dosis de la vacuna anticovid">Presidente Cortizo recibe primera dosis de la vacuna anticovid</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-09T18:00:52-05:00>marzo 9, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#respond>0</a></span> </span></div><div class=td-excerpt>El presidente de la República, Laurentino Cortizo, recibió la primera dosis de la vacuna contra COVID-19, tras realizar la fila junto los demás mayores...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/ismael-pitty-entre-el-perjurio-y-el-peculado/ rel=bookmark class="td-image-wrap td-module-video-modal" title="Ismael Pitty, entre el perjurio y el peculado" data-video-source=youtube data-video-url=https://youtu.be/nbc6si5EETM><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Perjurio-324x400.jpg)></span><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/politica/ class=td-post-category>Política</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/ismael-pitty-entre-el-perjurio-y-el-peculado/ rel=bookmark title="Ismael Pitty, entre el perjurio y el peculado">Ismael Pitty, entre el perjurio y el peculado</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-08T17:16:20-05:00>marzo 8, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/ismael-pitty-entre-el-perjurio-y-el-peculado/#respond>0</a></span> </span></div><div class=td-excerpt>Ismael Pitty, el cabo de Policía Nacional que se convirtió en diplomático, tras participar como el testigo clave del Caso Pinchazos, quedo en entredicho...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/ismael-pitty-entre-el-perjurio-y-el-peculado/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/julio-spiegel-tendra-nuevo-cargo-en-lla/ rel=bookmark class="td-image-wrap " title="Julio Spiegel tendrá nuevo cargo en LLA y Betzalel Kenigsztein será el nuevo CEO de CWP"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Spiegel-nuevo-cargo-LLA-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/julio-spiegel-tendra-nuevo-cargo-en-lla/ rel=bookmark title="Julio Spiegel tendrá nuevo cargo en LLA y Betzalel Kenigsztein será el nuevo CEO de CWP">Julio Spiegel tendrá nuevo cargo en LLA y Betzalel Kenigsztein será el nuevo CEO de CWP</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-08T10:39:53-05:00>marzo 8, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/julio-spiegel-tendra-nuevo-cargo-en-lla/#respond>0</a></span> </span></div><div class=td-excerpt>Balan Nair, Presidente Ejecutivo de Liberty Latin America anunció la promoción de Julio Spiegel F. como Vicepresidente de Asuntos Gubernamentales de LLA (Liberty Latin...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/julio-spiegel-tendra-nuevo-cargo-en-lla/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/meghan-markle-acusa-de-racismo-a-la-familia-real-y-dice-que-penso-en-suicidarse/ rel=bookmark class="td-image-wrap " title="Meghan Markle acusa de racismo a la familia real y dice que pensó en suicidarse"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Meghan-Markle-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/actualidad/ class=td-post-category>Actualidad</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/meghan-markle-acusa-de-racismo-a-la-familia-real-y-dice-que-penso-en-suicidarse/ rel=bookmark title="Meghan Markle acusa de racismo a la familia real y dice que pensó en suicidarse">Meghan Markle acusa de racismo a la familia real y dice que pensó en suicidarse</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-08T09:07:22-05:00>marzo 8, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/meghan-markle-acusa-de-racismo-a-la-familia-real-y-dice-que-penso-en-suicidarse/#respond>0</a></span> </span></div><div class=td-excerpt>La duquesa de Sussex, Meghan Markle, aseguró que ciertos miembros de la familia real británica expresaron dudas sobre el color de piel que tendría...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/meghan-markle-acusa-de-racismo-a-la-familia-real-y-dice-que-penso-en-suicidarse/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-03-09T18:00:52-05:00"><meta itemprop="dateModified" content="2021-03-10T19:10:31-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/"></span><meta itemprop="name" content="La Gaceta"></span><meta itemprop="headline" content="Presidente Cortizo recibe primera dosis de la vacuna anticovid"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="852"></span></article></div></div></div><div class=td-footer-template-wrap style="position: relative"><div class="td-footer-wrap "><div id=tdi_107_a47 class=tdc-zone><div class="tdc_zone tdi_108_116  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_108_116{min-height:0}.tdi_108_116>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important}</style><div class="tdi_107_a47_rand_style td-element-style"></div><div id=tdi_109_81c class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_110_9fd  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_110_9fd{min-height:0}.tdi_110_9fd,
.tdi_110_9fd .tdc-columns{display:block}.tdi_110_9fd .tdc-columns{width:100%}@media (min-width: 768px){.tdi_110_9fd{margin-left:-15px;margin-right:-15px}.tdi_110_9fd
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_110_9fd{margin-left:-10px;margin-right:-10px}.tdi_110_9fd
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_110_9fd{margin-left:-10px;margin-right:-10px}.tdi_110_9fd
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_110_9fd{padding-top:60px !important;padding-bottom:40px !important;position:relative}.tdi_110_9fd
.td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_110_9fd{padding-top:30px !important;padding-bottom:10px !important}}@media (max-width: 767px){.tdi_110_9fd{padding-top:40px !important}}</style><div class="tdi_109_81c_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_109_81c_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("") !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important}</style></div></div><div class="vc_column tdi_112_091  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_112_091{vertical-align:baseline}.tdi_112_091 .wpb_wrapper,
.tdi_112_091 .wpb_wrapper .tdc-elements{display:block}.tdi_112_091 .wpb_wrapper .tdc-elements{width:100%}.tdi_112_091
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_112_091{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_113_178 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_113_178><style>.tdi_113_178{margin-top:10px !important;margin-bottom:10px !important}@media (max-width: 767px){.tdi_113_178{display:inline-block !important}}</style><style>.tdi_113_178 .tdb-logo-a,
.tdi_113_178
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_113_178 .tdb-logo-svg-wrap{display:block}.tdi_113_178 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_113_178 .tdb-logo-img-wrap{display:block}.tdi_113_178 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Source Sans Pro !important;}.tdi_113_178 .tdb-logo-text-title{display:block;color:#fff;font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_113_178 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_113_178 .tdb-logo-icon{top:0px;display:block}@media (min-width: 1019px) and (max-width: 1140px){.tdi_113_178 .tdb-logo-text-title{font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_113_178 .tdb-logo-text-title{font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_114_8c9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_114_8c9><style>@media (max-width: 767px){.tdi_114_8c9{justify-content:center !important;text-align:center !important}}</style><style>.tdi_114_8c9 .tdm-descr{color:#fff;font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_114_8c9 .tdm-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important}}</style><p class=tdm-descr>DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_116_647  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_116_647{vertical-align:baseline}.tdi_116_647 .wpb_wrapper,
.tdi_116_647 .wpb_wrapper .tdc-elements{display:block}.tdi_116_647 .wpb_wrapper .tdc-elements{width:100%}.tdi_116_647
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="vc_row_inner tdi_118_d9f  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_118_d9f{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_118_d9f,
.tdi_118_d9f .tdc-inner-columns{display:block}.tdi_118_d9f .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_118_d9f{margin-left:-10px;margin-right:-10px}.tdi_118_d9f
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_118_d9f{margin-left:-5px;margin-right:-5px}.tdi_118_d9f
.vc_column_inner{padding-left:5px;padding-right:5px}}}</style><div class="vc_column_inner tdi_120_0c0  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_120_0c0{vertical-align:baseline}.tdi_120_0c0 .wpb_wrapper,
.tdi_120_0c0 .wpb_wrapper .tdc-elements{display:block}.tdi_120_0c0 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_120_0c0{width:20% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_120_0c0{width:20% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div><div class="vc_column_inner tdi_122_c68  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_122_c68{vertical-align:baseline}.tdi_122_c68 .wpb_wrapper,
.tdi_122_c68 .wpb_wrapper .tdc-elements{display:block}.tdi_122_c68 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_122_c68{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_122_c68{width:35% !important}}@media (max-width: 767px){.tdi_122_c68{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_123_31c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_123_31c><style>.td-theme-wrap .tdi_123_31c .td-block-title > *,
.td-theme-wrap .tdi_123_31c .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_123_31c .td-subcat-item a:hover,
.td-theme-wrap .tdi_123_31c .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_123_31c .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_123_31c .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_123_31c .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_123_31c .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_123_31c .td_quote_on_blocks,
.td-theme-wrap .tdi_123_31c .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_123_31c .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_123_31c .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_123_31c .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_123_31c .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_123_31c .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_123_31c .td-read-more a,
.td-theme-wrap .tdi_123_31c .td-weather-information:before,
.td-theme-wrap .tdi_123_31c .td-weather-week:before,
.td-theme-wrap .tdi_123_31c .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_123_31c .td-post-category,
.td-theme-wrap .tdi_123_31c .td-post-category:hover{background-color:#febe2b}.tdi_123_31c{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_31c{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_123_31c{display:inline-block !important}}</style><style>.tdi_123_31c .td-block-title a,
.tdi_123_31c .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_123_31c .td-block-title a,
.tdi_123_31c .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_31c .td-block-title a,
.tdi_123_31c .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_124_966 td-pb-border-top td_block_template_1 widget" data-td-block-uid=tdi_124_966><style>@media (max-width: 767px){.tdi_124_966{justify-content:center !important;text-align:center !important}}</style><style>.tdi_124_966
ul{margin:0px;text-align:left;justify-content:flex-start}.tdi_124_966
a{color:#fff}.tdi_124_966 a:hover{color:#febe2b}.tdi_124_966
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_966
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><div id=tdi_124_966 class="td_block_inner td-fix-index"><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-8330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href=http://lagacetadepanama.com>Inicio</a></li><li id=menu-item-8331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li><li id=menu-item-8337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li><li id=menu-item-8338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li><li id=menu-item-8254 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href=https://lagacetadepanama.com/submit-your-news/>Envía Noticias</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_126_6c1  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_126_6c1{vertical-align:baseline}.tdi_126_6c1 .wpb_wrapper,
.tdi_126_6c1 .wpb_wrapper .tdc-elements{display:block}.tdi_126_6c1 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_126_6c1{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_126_6c1{width:45% !important}}@media (max-width: 767px){.tdi_126_6c1{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_127_789 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_127_789><style>.td-theme-wrap .tdi_127_789 .td-block-title > *,
.td-theme-wrap .tdi_127_789 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_127_789 .td-subcat-item a:hover,
.td-theme-wrap .tdi_127_789 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_127_789 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_127_789 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_127_789 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_127_789 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_127_789 .td_quote_on_blocks,
.td-theme-wrap .tdi_127_789 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_127_789 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_127_789 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_127_789 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_127_789 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_127_789 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_127_789 .td-read-more a,
.td-theme-wrap .tdi_127_789 .td-weather-information:before,
.td-theme-wrap .tdi_127_789 .td-weather-week:before,
.td-theme-wrap .tdi_127_789 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_127_789 .td-post-category,
.td-theme-wrap .tdi_127_789 .td-post-category:hover{background-color:#febe2b}.tdi_127_789{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_127_789{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_127_789{display:inline-block !important}}</style><style>.tdi_127_789 .td-block-title a,
.tdi_127_789 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_127_789 .td-block-title a,
.tdi_127_789 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_127_789 .td-block-title a,
.tdi_127_789 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_128_87d widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid=tdi_128_87d><style>.tdi_128_87d{margin-top:-20px !important;margin-bottom:0px !important;margin-left:-12px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_87d{margin-top:-29px !important}}@media (max-width: 767px){.tdi_128_87d{justify-content:center !important;text-align:center !important}}</style><style>.tdi_128_87d .td-cat-name{color:#fff}.tdi_128_87d .td-cat-no{color:#fff}.tdi_128_87d li:hover .td-cat-name{color:#febe2b}.tdi_128_87d li:hover .td-cat-no{color:#febe2b}.tdi_128_87d
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_87d
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><ul class=td-pb-padding-side><li><a href=https://lagacetadepanama.com/nacionales/nacionales/><span class=td-cat-name>Nacionales</span><span class=td-cat-no>1063</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/politica/><span class=td-cat-name>Política</span><span class=td-cat-no>997</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/int/><span class=td-cat-name>Internacionales</span><span class=td-cat-no>375</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/deportes/><span class=td-cat-name>Deportes</span><span class=td-cat-no>300</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/economia/><span class=td-cat-name>Economía</span><span class=td-cat-no>192</span></a></li><li><a href=https://lagacetadepanama.com/nacionales/actualidad/><span class=td-cat-name>Actualidad</span><span class=td-cat-no>151</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_130_8c4  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_130_8c4{vertical-align:baseline}.tdi_130_8c4 .wpb_wrapper,
.tdi_130_8c4 .wpb_wrapper .tdc-elements{display:block}.tdi_130_8c4 .wpb_wrapper .tdc-elements{width:100%}.tdi_130_8c4
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_130_8c4{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_131_0d4 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_131_0d4><style>.td-theme-wrap .tdi_131_0d4 .td-block-title > *,
.td-theme-wrap .tdi_131_0d4 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_131_0d4 .td-subcat-item a:hover,
.td-theme-wrap .tdi_131_0d4 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_131_0d4 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_131_0d4 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_131_0d4 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_131_0d4 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_131_0d4 .td_quote_on_blocks,
.td-theme-wrap .tdi_131_0d4 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_131_0d4 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_131_0d4 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_131_0d4 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_131_0d4 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_131_0d4 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_131_0d4 .td-read-more a,
.td-theme-wrap .tdi_131_0d4 .td-weather-information:before,
.td-theme-wrap .tdi_131_0d4 .td-weather-week:before,
.td-theme-wrap .tdi_131_0d4 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_131_0d4 .td-post-category,
.td-theme-wrap .tdi_131_0d4 .td-post-category:hover{background-color:#febe2b}.tdi_131_0d4{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_131_0d4{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_131_0d4{display:inline-block !important}}</style><style>.tdi_131_0d4 .td-block-title a,
.tdi_131_0d4 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_131_0d4 .td-block-title a,
.tdi_131_0d4 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_131_0d4 .td-block-title a,
.tdi_131_0d4 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_132_41d td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_132_41d><style>.tdi_132_41d{margin-bottom:20px !important}</style><style>.tdi_132_41d .td-image-wrap{padding-bottom:100%}.tdi_132_41d .entry-thumb{background-position:center 50%}.tdi_132_41d .td-image-container{flex:0 0 20%;width:20%;display:block;order:1}.ie10 .tdi_132_41d .td-image-container,
.ie11 .tdi_132_41d .td-image-container{flex:0 0 auto}.tdi_132_41d .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_132_41d .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_132_41d
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_132_41d
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_132_41d .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_132_41d .td-post-vid-time{display:block}.tdi_132_41d .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_132_41d .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_132_41d .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_132_41d .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_132_41d .td-read-more{display:none}.tdi_132_41d .td-post-author-name{display:none}.tdi_132_41d .entry-review-stars{display:inline-block}.tdi_132_41d .td-icon-star,
.tdi_132_41d .td-icon-star-empty,
.tdi_132_41d .td-icon-star-half{font-size:15px}.tdi_132_41d .td-module-comments{display:none}.tdi_132_41d .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_132_41d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_132_41d .td-module-title
a{color:#fff}.tdi_132_41d .td_module_wrap:hover .td-module-title
a{color:#febe2b !important}.tdi_132_41d .td-post-author-name
a{color:#fff}.tdi_132_41d .td-post-date,
.tdi_132_41d .td-post-author-name
span{color:#fff}.tdi_132_41d .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_132_41d .td-editor-date,
.tdi_132_41d .td-editor-date .td-post-author-name,
.tdi_132_41d .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_132_41d .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_132_41d
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_132_41d .td-module-container:before{bottom:-15px}.tdi_132_41d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_132_41d .td_module_wrap .td-module-container:before{display:block !important}.tdi_132_41d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_132_41d .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_132_41d
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_132_41d .td-module-container:before{bottom:-5px}.tdi_132_41d .td-post-date,
.tdi_132_41d .td-post-author-name
span{display:none}.tdi_132_41d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_132_41d .td_module_wrap .td-module-container:before{display:block !important}.tdi_132_41d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_132_41d .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_132_41d .td-editor-date,
.tdi_132_41d .td-editor-date .td-post-author-name,
.tdi_132_41d .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_132_41d
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_132_41d .td-module-container:before{bottom:-15px}.tdi_132_41d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_132_41d .td_module_wrap .td-module-container:before{display:block !important}.tdi_132_41d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_132_41d class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/ rel=bookmark class="td-image-wrap " title="Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2019/07/Consejo-de-Gabinete-de-Cortizo.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/ rel=bookmark title="Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque">Duelo nacional, sin cese de actividades, por fallecimiento de Tomás Gabriel Altamirano-Duque</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-10T19:19:15-05:00>marzo 10, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/#respond>0</a></span> </span></div><div class=td-excerpt>El Gobierno Nacional ha dispuesto honores de Estado en las exequias de Tomás Altamirano-Duque, que se realizarán el 17 de marzo en la Iglesia...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/duelo-nacional-sin-cese-de-actividades-por-fallecimiento-de-tomas-gabriel-altamirano-duque/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/ rel=bookmark class="td-image-wrap " title="Presidente Cortizo recibe primera dosis de la vacuna anticovid"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/03/Vacunacion-a-Cortizo-218x150.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/nacionales/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/ rel=bookmark title="Presidente Cortizo recibe primera dosis de la vacuna anticovid">Presidente Cortizo recibe primera dosis de la vacuna anticovid</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-09T18:00:52-05:00>marzo 9, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/#respond>0</a></span> </span></div><div class=td-excerpt>El presidente de la República, Laurentino Cortizo, recibió la primera dosis de la vacuna contra COVID-19, tras realizar la fila junto los demás mayores...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/presidente-cortizo-recibe-primera-dosis-de-la-vacuna-anticovid/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class=td-container><script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container',[1,1],'div-gpt-ad-1596504474340-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id=div-gpt-ad-1596504474340-0 style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1596504474340-0');});</script> </div></div> <script src=https://lagacetadepanama.com/wp-content/cache/minify/460e9.js></script> <script type=text/javascript src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async=async></script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5b374.js></script> <script>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</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://lagacetadepanama.com/wp-content/cache/minify/1615d.js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'62e135ff3c18e0ea',m:'10deadc1878f75ee8c0336b461afa55e555c38c4-1615428254-1800-AXJsOLfDxrpoO1bY/ZOX+s8KzPyBwbBtecQxKc5pZsKVTRqfLJTxlZNIi7uRvm1OecMvC87Z6Fu0B8UNPss40N+egQ4DSLh0l6W4aoWLK2tfaTwBjO0pg+vn7Juu9HVVJbmiIZsT9Z0fhaHhnUfHBXPzNm8U4l08DyS3mwb1EYXDs91lMjknY5DqKctV+dOmD4imyW/ECcztw7L7QzH2Be4=',s:[0x11ef069925,0x293708ed8b],}})();</script></body></html>