<!DOCTYPE html><html lang=es><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://lagacetadepanama.com/xmlrpc.php><title>Presidente Cortizo presenta su primer informe a la nación - La Gaceta</title><link rel=canonical href=https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/><meta property=og:locale content=es_ES><meta property=og:type content=article><meta property=og:title content="Presidente Cortizo presenta su primer informe a la nación - La Gaceta"><meta property=og:description content="Cumplimiendo con el mandato constitucional, el presidente de la República, Laurentino Cortizo, presentó ante el pleno de la Asamblea Nacional su primer informe a la nación en el cual calificó como “desastre” lo que encontró en el gobierno, además de manifestar las acciones emprendidas para “poner la casa en orden”. &hellip;"><meta property=og:url content=https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/><meta property=og:site_name content="La Gaceta"><meta property=article:publisher content=http://facebook.com/LaGacetadePanama><meta property=article:section content=Política><meta property=article:published_time content=2020-01-03T02:47:09+00:00><meta property=og:image content="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/01/Cortizo-presenta-primer-informe-a-la-nacion.jpeg?fit=1024%2C657&#038;ssl=1"><meta property=og:image:secure_url content="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/01/Cortizo-presenta-primer-informe-a-la-nacion.jpeg?fit=1024%2C657&#038;ssl=1"><meta property=og:image:width content=1024><meta property=og:image:height content=657><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Cumplimiendo con el mandato constitucional, el presidente de la República, Laurentino Cortizo, presentó ante el pleno de la Asamblea Nacional su primer informe a la nación en el cual calificó como “desastre” lo que encontró en el gobierno, además de manifestar las acciones emprendidas para “poner la casa en orden”. [&hellip;]"><meta name=twitter:title content="Presidente Cortizo presenta su primer informe a la nación - La Gaceta"><meta name=twitter:site content=@lagacetadepma><meta name=twitter:image content="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/01/Cortizo-presenta-primer-informe-a-la-nacion.jpeg?fit=1024%2C657&#038;ssl=1"><meta name=twitter:creator content=@lagacetadepma> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com/","sameAs":["http://facebook.com/LaGacetadePanama","http://instagram.com/lagacetadepma","https://twitter.com/lagacetadepma"],"logo":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#logo","url":"https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2016/03/cropped-LGP-twitter-4.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"La Gaceta de Panam\u00e1"},"image":{"@id":"https://lagacetadepanama.com/#logo"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com/","name":"La Gaceta","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lagacetadepanama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/#primaryimage","url":"https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/01/Cortizo-presenta-primer-informe-a-la-nacion.jpeg?fit=1024%2C657&ssl=1","width":1024,"height":657},{"@type":"WebPage","@id":"https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/#webpage","url":"https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/","inLanguage":"es","name":"Presidente Cortizo presenta su primer informe a la naci\u00f3n - La Gaceta","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/#primaryimage"},"datePublished":"2020-01-03T02:47:09+00:00","dateModified":"2020-01-03T02:47:09+00:00"},{"@type":"Article","@id":"https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/#article","isPartOf":{"@id":"https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/#webpage"},"author":{"@id":"https://lagacetadepanama.com/#/schema/person/ba75e3e7ab0a282f06dc2346d794b210"},"headline":"Presidente Cortizo presenta su primer informe a la naci\u00f3n","datePublished":"2020-01-03T02:47:09+00:00","dateModified":"2020-01-03T02:47:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/#webpage"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"image":{"@id":"https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/#primaryimage"},"articleSection":"Pol\u00edtica"},{"@type":["Person"],"@id":"https://lagacetadepanama.com/#/schema/person/ba75e3e7ab0a282f06dc2346d794b210","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ec21c8e3c62008fcd8cc118f3dfbe693?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script> <link rel=amphtml href=https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/amp/><meta name=generator content="AMP for WP 0.9.98.10"><link rel=dns-prefetch href=//s0.wp.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed" href=https://lagacetadepanama.com/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; RSS de los comentarios" href=https://lagacetadepanama.com/comments/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Presidente Cortizo presenta su primer informe a la nación RSS de los comentarios" href=https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/87b25.css media=all><link rel=stylesheet id=tribune-google-fonts-css href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C300%2C700%2C900%7CPlayfair+Display%3Aregular%2Citalic%2C700%2C900%7CMontserrat%3Aregular%2Citalic%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3Aregular%2Citalic%2C300%2C700%26subset%3Dlatin%2C&#038;ver=4.9.13' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/bf48d.css media=all><link rel=stylesheet id=tribune-google-font-default-css href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.13' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/3d791.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://lagacetadepanama.com/wp-content/cache/minify/df983.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/ff9bc.js></script> <link rel=https://api.w.org/ href=https://lagacetadepanama.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://lagacetadepanama.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lagacetadepanama.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 4.9.13"><link rel=shortlink href=https://wp.me/p9StJv-3SS><link rel=alternate type=application/json+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-cortizo-presenta-su-primer-informe-a-la-nacion%2F"><link rel=alternate type=text/xml+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fpresidente-cortizo-presenta-su-primer-informe-a-la-nacion%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-83145549-1','auto');ga('send','pageview');</script> <script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lagacetadepanama.com/?wordfence_lh=1&hid=0EB615C2F38C42F58BC279DD4D31916A');</script> <link rel=dns-prefetch href=//v0.wordpress.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style><script>document.write('<style>.tabber{display:none}</style>');</script> <style id=tribune-custom-css>.navbar-brand
.header_date{display:none}.navbar-brand h1 a, .navbar-brand
h1{font-size:55px}</style><meta name=onesignal content=wordpress-plugin><link rel=manifest href="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='0f1cf106-8d98-49da-a043-7f7c45fd085d';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="La Gaceta de Panamá";oneSignal_options['welcomeNotification']['message']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['path']="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Activa los avisos de noticias';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Noticias de actualidad en Panamá';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Noticias de actualidad en Panamá';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';oneSignal_options['promptOptions']['acceptButtonText']='Continuar';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['promptOptions']['siteName']='https://lagacetadepanama.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Suscribirse a las notificaciones de noticias gratuitamente';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=icon href="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/01/cropped-LGP-Logo-2018.jpg?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/01/cropped-LGP-Logo-2018.jpg?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon-precomposed href="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/01/cropped-LGP-Logo-2018.jpg?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/01/cropped-LGP-Logo-2018.jpg?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>ol.popular-posts li
span{display:none}h2{font-size:14px}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-14934 single-format-standard"><div class=site-wrap><div class=page-wrap><header id=header><nav class=navbar role=navigation><nav class=top-navbar role=navigation><div class=header_social><div id=zoom-social-icons-widget-2 class="widget zoom-social-icons-widget"><h3 class="title">Social Icons</h3><ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels"><li class=zoom-social_icons-list__item>
<a class=zoom-social_icons-list__link href=https://facebook.com/lagacetadepanama target=_blank>
<span class=screen-reader-text>facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule=background-color data-hover-color=#3b5998 style="background-color : #3b5998; font-size: 18px; padding:8px"></span></a></li><li class=zoom-social_icons-list__item>
<a class=zoom-social_icons-list__link href=https://twitter.com/lagacetapa target=_blank>
<span class=screen-reader-text>twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule=background-color data-hover-color=#55acee style="background-color : #55acee; font-size: 18px; padding:8px"></span></a></li><li class=zoom-social_icons-list__item>
<a class=zoom-social_icons-list__link href=http://instagram.com/lagacetapa target=_blank>
<span class=screen-reader-text>instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule=background-color data-hover-color=#E1306C style="background-color : #E1306C; font-size: 18px; padding:8px"></span></a></li><li class=zoom-social_icons-list__item>
<a class=zoom-social_icons-list__link href=https://www.youtube.com/channel/UCRlLQrlQ91cNVdcpBLMIDfw target=_blank>
<span class=screen-reader-text>youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule=background-color data-hover-color=#e02a20 style="background-color : #e02a20; font-size: 18px; padding:8px"></span></a></li></ul><div class=clear></div></div></div><div class=navbar-header>
<a class=navbar-toggle href=#menu-top-slide>
<span class=icon-bar></span>
<span class=icon-bar></span>
<span class=icon-bar></span>
</a><div id=menu-top-slide class=menu-top-container><ul id=menu-top class=menu><li id=menu-item-8358 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li><li id=menu-item-8245 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8245"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li><li id=menu-item-8356 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8356"><a href=https://lagacetadepanama.com/submit-your-news/>Envía Noticias</a></li><li id=menu-item-8357 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li></ul></div></div><div id=navbar-top><div class=menu-top-container><ul id=menu-top-1 class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8245"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8356"><a href=https://lagacetadepanama.com/submit-your-news/>Envía Noticias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li></ul></div></div></nav><div class=clear></div></nav><div id=header-inner><div class=navbar-brand><h1><a href=https://lagacetadepanama.com title="DIARIO DIGITAL INDEPENDIENTE">La Gaceta</a></h1> <span class=tagline>DIARIO DIGITAL INDEPENDIENTE</span>
<span class=header_date>Friday, January 3, 2020</span></div><div class=clear></div></div><nav class=navbar role=navigation><nav class=main-navbar role=navigation><div id=sb-search class=sb-search><form method=get id=searchform action=https://lagacetadepanama.com/>
<input type=search class=sb-search-input placeholder="Ingrese sus palabras clave..." name=s id=s>
<input type=submit id=searchsubmit class=sb-search-submit value=Search>
<span class=sb-icon-search></span></form></div><div class=navbar-header>
<a class=navbar-toggle href=#menu-main-slide>
<span class=toggle-bars>
<span class=icon-bar></span>
<span class=icon-bar></span>
<span class=icon-bar></span>
</span>
<span class=toggle-text>Menu</span>
</a><div id=menu-main-slide class=menu-homepage-container><ul id=menu-homepage class=menu><li id=menu-item-8417 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li><li id=menu-item-7795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/>Actualidad</a></li><li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/nacionales/politica/>Política</a><ul class=sub-menu><li id=menu-item-164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/>ENTREVISTAS</a></li></ul></li><li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/>Nacionales</a></li><li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/>Internacionales</a></li><li id=menu-item-3714 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/>Economía y Negocios</a></li><li id=menu-item-126 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href=https://lagacetadepanama.com/nacionales/opinion/>Opinión</a></li></ul></div></div><div id=navbar-main><div class=menu-homepage-container><ul id=menu-homepage-1 class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/nacionales/actualidad/>Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/nacionales/politica/>Política</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/nacionales/politica/entrevistas/>ENTREVISTAS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href=https://lagacetadepanama.com/nacionales/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href=https://lagacetadepanama.com/nacionales/int/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href=https://lagacetadepanama.com/nacionales/economia/>Economía y Negocios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href=https://lagacetadepanama.com/nacionales/opinion/>Opinión</a></li></ul></div></div><div class=clear></div></nav></nav><div class=clear></div></header><main id=main role=main><div class=content-area><article id=post-14934 class="post-14934 post type-post status-publish format-standard has-post-thumbnail category-politica"><header class=entry-header><span class=cat-links><a href=https://lagacetadepanama.com/nacionales/politica/ rel="category tag">Política</a></span><h1 class="entry-title">Presidente Cortizo presenta su primer informe a la nación</h1><div class=post-meta><time class="entry-date published updated" datetime=2020-01-02T22:47:09+00:00>
enero 2, 2020 10:47 pm </time></div></header><div class=clear></div><div class=entry-content><p style="text-align: justify;">Cumplimiendo con el mandato constitucional, el presidente de la República, Laurentino Cortizo, presentó ante el pleno de la Asamblea Nacional su primer informe a la nación en el cual calificó como “desastre” lo que encontró en el gobierno, además de manifestar las acciones emprendidas para “poner la casa en orden”.</p><p><iframe src=https://www.youtube.com/embed/fHB_XlvqY1U width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p><div><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-2420923106408930 data-ad-slot=6845522257></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-14934 class="share-twitter sd-button share-icon no-text" href="https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/?share=twitter" target=_blank title="Haz clic para compartir en Twitter"><span></span><span class=sharing-screen-reader-text>Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-14934 class="share-facebook sd-button share-icon no-text" href="https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/?share=facebook" target=_blank title="Haz clic para compartir en Facebook"><span></span><span class=sharing-screen-reader-text>Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class=share-google-plus-1><a rel="nofollow noopener noreferrer" data-shared=sharing-google-14934 class="share-google-plus-1 sd-button share-icon no-text" href="https://lagacetadepanama.com/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/?share=google-plus-1" target=_blank title="Haz clic para compartir en Google+"><span></span><span class=sharing-screen-reader-text>Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class=share-end></li></ul></div></div></div><div id=jp-relatedposts class=jp-relatedposts><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class=clear></div></div><footer class=entry-footer></footer></article><div id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel=nofollow id=cancel-comment-reply-link href=/presidente-cortizo-presenta-su-primer-informe-a-la-nacion/#respond style=display:none;>Cancel</a></small></h3><form action=https://lagacetadepanama.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p class=comment-notes><span id=email-notes>Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class=required>*</span></p><p class=comment-form-comment><label for=comment>Mensaje</label><textarea id=comment name=comment cols=35 rows=5 aria-required=true class=required></textarea></p><div class=clear></div><div class="form_fields clearfix"><p class=comment-form-author><label for=author>Nombre</label> <input id=author name=author type=text value size=30 aria-required=true class=required><span class=required_lab>*</span></p><p class=comment-form-email><label for=email>Dirección de correo electrónico</label> <input id=email name=email type=text value size=30 aria-required=true class="required email"><span class=required_lab>*</span></p><p class=comment-subscription-form><input type=checkbox name=subscribe_comments id=subscribe_comments value=subscribe style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label class=subscribe-label id=subscribe-label for=subscribe_comments>Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class=comment-subscription-form><input type=checkbox name=subscribe_blog id=subscribe_blog value=subscribe style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label class=subscribe-label id=subscribe-blog-label for=subscribe_blog>Recibir un email con cada nueva entrada.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="publicar comentario"> <input type=hidden name=comment_post_ID value=14934 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=0dc488cb3c></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=120></p></form></div></div></div></main><section id=sidebar><div id=text-6 class="widget widget_text"><div class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<br>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849 data-ad-format=auto data-full-width-responsive=true></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div id=wpzoom-feature-posts-5 class="widget feature-posts"><h3 class="title">Verificado</h3><ul class=feature-posts-list><li><div class=post-thumb><a href=https://lagacetadepanama.com/verificado-servicio-nacional-de-migracion-no-esta-en-reclutamiento/><img src=https://lagacetadepanama.com/wp-content/uploads/2019/08/Migracion-Panama-100x75.jpg height=75 width=100></a></div><div class=recent-title><h3><a href=https://lagacetadepanama.com/verificado-servicio-nacional-de-migracion-no-esta-en-reclutamiento/>VERIFICADO. Servicio Nacional de Migración no está en reclutamiento</a></h3></div><div class=clear></div></li><li><div class=post-thumb><a href=https://lagacetadepanama.com/twitter-adquirio-fabula-ai-una-startup-que-ayuda-a-detectar-noticias-falsas/><img src=https://lagacetadepanama.com/wp-content/uploads/2018/10/twitter-793050_1280-100x75.jpg height=75 width=100></a></div><div class=recent-title><h3><a href=https://lagacetadepanama.com/twitter-adquirio-fabula-ai-una-startup-que-ayuda-a-detectar-noticias-falsas/>Twitter adquirió Fabula AI, una startup que ayuda a detectar noticias falsas</a></h3></div><div class=clear></div></li><li><div class=post-thumb><a href=https://lagacetadepanama.com/verificado-ataques-al-magistrado-eduardo-valdes-escoffery-son-falsos/><img src=https://lagacetadepanama.com/wp-content/uploads/2019/05/Valdes-Escoffery-100x75.jpg height=75 width=100></a></div><div class=recent-title><h3><a href=https://lagacetadepanama.com/verificado-ataques-al-magistrado-eduardo-valdes-escoffery-son-falsos/>VERIFICADO. Ataques al Magistrado Eduardo Valdés Escoffery son falsos</a></h3></div><div class=clear></div></li></ul><div class=clear></div></div><div id=wpzoom-video-widget-2 class="widget wpzoom_media"><h3 class="title">Videos</h3><div class=open id=widget-zoom-video-cat-1><div class=video_cover><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/y51thAkHemg?wmode=transparent" frameborder=0 allow="autoplay; encrypted-media" allowfullscreen></iframe></div><p class=description>Presidente Varela habla de la nueva tarifa de la energía eléctrica y su posible solución</p></div><div class=hide id=widget-zoom-video-cat-2><div class=video_cover><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/SY-oumvSCz4?wmode=transparent" frameborder=0 allow="autoplay; encrypted-media" allowfullscreen></iframe></div><p class=description>El Secretario General del PRD habla sobre el apetido de poder del Presidente</p></div><div class=hide id=widget-zoom-video-cat-3><div class=video_cover><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/VOtl2oKwSOg?wmode=transparent" frameborder=0 allow="autoplay; encrypted-media" allowfullscreen></iframe></div><p class=description>Felipe Baloy anota el primer gol de Panamá en un mundial</p></div><ul class=items><li>
<a class=active href=#widget-zoom-video-cat-1>Presidente Varela se refiere al aumento de la electricidad</a></li><li>
<a class href=#widget-zoom-video-cat-2>El apetito de poder del Presidente Varela</a></li><li>
<a class href=#widget-zoom-video-cat-3>Panamá celebra su primer gol en un Mundial de Fútbol</a></li></ul> <script>jQuery(function($){$("document").ready(function(){$(".wpzoom_media li a").click(function(){$(".wpzoom_media .open").addClass("hide").removeClass("open");$(".wpzoom_media "+$(this).attr("href")).addClass("open").removeClass("hide");$(".wpzoom_media li a.active").removeClass("active");$(this).addClass("active");return false;})});});</script> </div><div id=text-4 class="widget widget_text"><div class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<br>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2420923106408930 data-ad-slot=4460109807 data-ad-format=auto data-full-width-responsive=true></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div id=wpzoom-feature-posts-6 class="widget feature-posts"><h3 class="title">Los X-Files</h3><ul class=feature-posts-list><li><div class=post-thumb><a href=https://lagacetadepanama.com/los-x-files-19-de-diciembre-de-2019/><img src=https://lagacetadepanama.com/wp-content/uploads/2019/12/Los-X-Files-100x75.jpg height=75 width=100></a></div><div class=recent-title><h3><a href=https://lagacetadepanama.com/los-x-files-19-de-diciembre-de-2019/>Los &#8220;X-Files&#8221; &#8211; 19 de Diciembre de 2019</a></h3></div><div class=clear></div></li><li><div class=post-thumb><a href=https://lagacetadepanama.com/los-x-files-18-de-diciembre-de-2019/><img src=https://lagacetadepanama.com/wp-content/uploads/2019/12/Los-X-Files-100x75.jpg height=75 width=100></a></div><div class=recent-title><h3><a href=https://lagacetadepanama.com/los-x-files-18-de-diciembre-de-2019/>Los &#8220;X-Files&#8221; &#8211; 18 de Diciembre de 2019</a></h3></div><div class=clear></div></li><li><div class=post-thumb><a href=https://lagacetadepanama.com/los-x-files-17-de-diciembre-de-2019/><img src=https://lagacetadepanama.com/wp-content/uploads/2019/12/Los-X-Files-100x75.jpg height=75 width=100></a></div><div class=recent-title><h3><a href=https://lagacetadepanama.com/los-x-files-17-de-diciembre-de-2019/>Los &#8220;X-Files&#8221;- 17 de Diciembre de 2019</a></h3></div><div class=clear></div></li><li><div class=post-thumb><a href=https://lagacetadepanama.com/los-x-files-16-de-diciembre-de-2019/><img src=https://lagacetadepanama.com/wp-content/uploads/2019/12/Los-X-Files-100x75.jpg height=75 width=100></a></div><div class=recent-title><h3><a href=https://lagacetadepanama.com/los-x-files-16-de-diciembre-de-2019/>Los &#8220;X-Files&#8221; &#8211; 16 de Diciembre de 2019</a></h3></div><div class=clear></div></li></ul><div class=clear></div></div><div id=newsletterwidgetminimal-2 class="widget widget_newsletterwidgetminimal"><h3 class="title">Resumen de Noticias a tu E-mail</h3><div class="tnp tnp-widget-minimal"><form class=tnp-form action="https://lagacetadepanama.com/?na=s" method=post onsubmit="return newsletter_check(this)"><input type=hidden name=nr value=widget-minimal><input class=tnp-email type=email required name=ne value placeholder=Email><input class=tnp-submit type=submit value=Suscribirse></form></div></div></section><div class=clear></div></div><div class=clear></div><div id=footer><div class=footer-logo><h2><a href=https://lagacetadepanama.com title="DIARIO DIGITAL INDEPENDIENTE">La Gaceta</a></h2></div><div class=footer-menu><div class=menu-footer><ul id=menu-footer class=menu><li id=menu-item-8330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href=https://lagacetadepanama.com>Inicio</a></li><li id=menu-item-8331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li><li id=menu-item-8337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li><li id=menu-item-8338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li><li id=menu-item-8254 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href=https://lagacetadepanama.com/submit-your-news/>Envía Noticias</a></li></ul></div></div><div class=clear></div><div class=footer-info><span class=copyright>Copyright &copy; 2020 <a href=https://lagacetadepanama.com/ class=on>La Gaceta</a>. </span></div><div class=clear></div></div> <script>(function($){$(document).ready(function(){});})(jQuery);</script><script>jQuery(document).ready(function(){jQuery.post("https://lagacetadepanama.com/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"50da46ab69",post_id:14934});});</script> <script>window.WPCOM_sharing_counts={"https:\/\/lagacetadepanama.com\/presidente-cortizo-presenta-su-primer-informe-a-la-nacion\/":14934};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/38215.js></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/053db.js></script> <script>var zoomOptions=[];</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/0e249.js></script> <script>var newsletter={"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/68994.js></script> <script>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/d6089.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script> <script src=https://stats.wp.com/e-202001.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.9.1',blog:'145971033',post:'14934',tz:'-4',srv:'lagacetadepanama.com'}]);_stq.push(['clickTrackerInit','145971033','14934']);</script> </body></html>