<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://lagacetadepanama.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><title>El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023 - La Gaceta</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://lagacetadepanama.com/xmlrpc.php><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023 - La Gaceta"><meta property="og:description" content="El noruego Earling Haaland y brasileño Neymar han iniciado la temporada 2022-2023 de manera extraordinaria y las estadísticas de ambos así lo confirman. Haaland ha llegado a la Premier League implantando bandera y en seis partidos ya registra 10 goles, lo que representa un promedio de 1.67 goles por partido en la liga, que de [&hellip;]"><meta property="og:url" content="https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/"><meta property="og:site_name" content="La Gaceta"><meta property="article:publisher" content="http://facebook.com/LaGacetadePanama"><meta property="article:section" content="Deportes"><meta property="og:updated_time" content="2022-09-06T22:50:05-05:00"><meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro.jpeg"><meta property="og:image:secure_url" content="https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro.jpeg"><meta property="og:image:width" content="1043"><meta property="og:image:height" content="670"><meta property="og:image:alt" content="Balón de Oro 2023"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023 - La Gaceta"><meta name="twitter:description" content="El noruego Earling Haaland y brasileño Neymar han iniciado la temporada 2022-2023 de manera extraordinaria y las estadísticas de ambos así lo confirman. Haaland ha llegado a la Premier League implantando bandera y en seis partidos ya registra 10 goles, lo que representa un promedio de 1.67 goles por partido en la liga, que de [&hellip;]"><meta name="twitter:site" content="@lagacetapa"><meta name="twitter:creator" content="@lagacetapa"><meta name="twitter:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro.jpeg"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com","logo":{"@type":"ImageObject","url":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com","name":"La Gaceta de Panam\u00e1","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#primaryImage","url":"https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro.jpeg","width":"1043","height":"670"},{"@type":"WebPage","@id":"https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#webpage","url":"https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/","name":"El inicio de temporada de Neymar y Haaland abre el debate sobre el Bal\u00f3n de Oro 2023 - La Gaceta","datePublished":"2022-09-06T22:29:16-05:00","dateModified":"2022-09-06T22:50:05-05:00","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"El inicio de temporada de Neymar y Haaland abre el debate sobre el Bal\u00f3n de Oro 2023 - La Gaceta","datePublished":"2022-09-06T22:29:16-05:00","dateModified":"2022-09-06T22:50:05-05:00","author":{"@type":"Person","name":"Daniel Abel Santos"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"description":"El noruego Earling Haaland y brasile\u00f1o Neymar han iniciado la temporada 2022-2023 de manera extraordinaria y las estad\u00edsticas de ambos as\u00ed lo confirman.","@id":"https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#richSnippet","isPartOf":{"@id":"https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#webpage"},"image":{"@id":"https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#webpage"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed" href=https://lagacetadepanama.com/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed de los comentarios" href=https://lagacetadepanama.com/comments/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Comentario El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023 del feed" href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/631e0.css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/49134.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/ac4e2.css media=all> <script src=https://lagacetadepanama.com/wp-content/cache/minify/994e4.js></script> <link rel=https://api.w.org/ href=https://lagacetadepanama.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://lagacetadepanama.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lagacetadepanama.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.10"><link rel=shortlink href='https://lagacetadepanama.com/?p=26964'><link rel=alternate type=application/json+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fneymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023%2F"><link rel=alternate type=text/xml+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fneymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-83145549-1','auto');ga('send','pageview');</script> <script type=text/javascript>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lagacetadepanama.com/?wordfence_lh=1&hid=B845DFA385BAF0346A7DCD4A8405BE8D');</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-HVKVWLGKXF"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-HVKVWLGKXF');</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"16047ed835","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"16047ed835","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='0f1cf106-8d98-49da-a043-7f7c45fd085d';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="La Gaceta de Panamá";oneSignal_options['welcomeNotification']['message']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['path']="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Activa los avisos de noticias";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['acceptButtonText']="Continuar";oneSignal_options['promptOptions']['cancelButtonText']="No, gracias";oneSignal_options['promptOptions']['siteName']="https://lagacetadepanama.com";oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="21f323f835";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-32x32.png sizes=32x32><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-180x180.png><meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png"><style></style><style id=tdw-css-placeholder></style></head><body class="post-template-default single single-post postid-26964 single-format-standard td-standard-pack neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023 global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/LaGacetaPa title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-homepage-container><ul id=menu-homepage class=td-mobile-main-menu><li id=menu-item-8417 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li>
<li id=menu-item-7795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/secciones/actualidad/>Actualidad</a></li>
<li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href=https://lagacetadepanama.com/secciones/nacionales/>Nacionales</a></li>
<li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/secciones/politica/>Política<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23185 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23185"><a href=https://www.youtube.com/lagacetapa>MÁS POLÍTICA</a></li>
<li id=menu-item-164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/secciones/politica/entrevistas/>ENTREVISTAS</a></li></ul>
</li>
<li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href=https://lagacetadepanama.com/secciones/int/>Internacionales<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23213"><a href=https://lagacetadepanama.com/secciones/int/america/>AMÉRICA</a></li>
<li id=menu-item-23214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23214"><a href=https://lagacetadepanama.com/secciones/int/asia/>ASIA</a></li>
<li id=menu-item-23215 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23215"><a href=https://lagacetadepanama.com/secciones/int/europa/>EUROPA</a></li></ul>
</li>
<li id=menu-item-3714 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3714"><a href=https://lagacetadepanama.com/secciones/economia/>Economía<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23216"><a href=https://lagacetadepanama.com/secciones/economia/negocios/>NEGOCIOS</a></li>
<li id=menu-item-23184 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23184"><a href=http://entremercados.com>ENTRE MERCADOS</a></li>
<li id=menu-item-25919 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25919"><a href=https://lagacetadepanama.com/secciones/economia/criptos/>CRIPTOMONEDAS</a></li></ul>
</li>
<li id=menu-item-16869 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16869"><a href=https://lagacetadepanama.com/secciones/deportes/>Deportes</a></li>
<li id=menu-item-16894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href=https://lagacetadepanama.com/secciones/opinion/>Opinión</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrarse</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value="Iniciar sesión"><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>¿Olvidaste tu contraseña?</a></div><div class=td-login-register-link></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recuperación de contraseña</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar contraseña"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://lagacetadepanama.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class=td-header-template-wrap style="position: relative"><div class="td-header-mobile-wrap "><div id=tdi_1_d65 class=tdc-zone><div class="tdc_zone tdi_2_601  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_601{min-height:0}.tdi_2_601>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_601:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_601:before{width:100%}}}</style><div class="tdi_1_d65_rand_style td-element-style"></div><div id=tdi_3_335 class=tdc-row><div class="vc_row tdi_4_655  wpb_row td-pb-row"><style scoped>.tdi_4_655{min-height:0}.tdi_4_655,
.tdi_4_655 .tdc-columns{display:block}.tdi_4_655 .tdc-columns{width:100%}</style><div class="vc_column tdi_6_1a0  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_1a0{vertical-align:baseline}.tdi_6_1a0 .wpb_wrapper,
.tdi_6_1a0 .wpb_wrapper .tdc-elements{display:block}.tdi_6_1a0 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_1a0
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_7_106 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_7_106><style>.tdi_7_106{display:inline-block}.tdi_7_106 .tdb-logo-a,
.tdi_7_106
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_7_106 .tdb-logo-svg-wrap{display:block}.tdi_7_106 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_7_106 .tdb-logo-img-wrap{display:block}.tdi_7_106 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_7_106 .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_7_106 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_7_106 .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_7_106 .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_8ea td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_8_8ea><style>@media (max-width: 767px){.tdi_8_8ea{margin-right:-15px !important}}</style><style>.tdi_8_8ea{float:right;clear:none}.tdi_8_8ea .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_8_8ea .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_8_8ea .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_6f0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_9_6f0><style>@media (max-width: 767px){.tdi_9_6f0{margin-right:-5px !important}}</style><style>.tdi_9_6f0{float:right;clear:none}.tdi_9_6f0 .tdb-header-search-button-mob
i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_9_6f0 .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_9_6f0 .tdb-header-search-button-mob
i{width:48.4px;height:48.4px;line-height:48.4px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_10_ae0 class=tdc-zone><div class="tdc_zone tdi_11_1ea  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_11_1ea{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id=tdi_12_16a class=tdc-row><div class="vc_row tdi_13_8a8  wpb_row td-pb-row"><style scoped>.tdi_13_8a8{min-height:0}.tdi_13_8a8,
.tdi_13_8a8 .tdc-columns{display:block}.tdi_13_8a8 .tdc-columns{width:100%}</style><div class="vc_column tdi_15_aa5  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_aa5{vertical-align:baseline}.tdi_15_aa5 .wpb_wrapper,
.tdi_15_aa5 .wpb_wrapper .tdc-elements{display:block}.tdi_15_aa5 .wpb_wrapper .tdc-elements{width:100%}.tdi_15_aa5
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Registrarse</div><div class=td-login-panel-descr>¡Bienvenido! Ingresa en tu cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value="Iniciar sesión"><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recuperación de contraseña</div><div class=td-login-panel-descr>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class=td-login-info-text>Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id=tdi_16_663 class=tdc-zone><div class="tdc_zone tdi_17_1aa  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_17_1aa{min-height:0}.tdi_17_1aa>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-desktop-wrap{position:relative}</style><div class="tdi_16_663_rand_style td-element-style"></div><div id=tdi_18_a18 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_63e  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_19_63e{min-height:0}.tdi_19_63e>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000}.tdi_19_63e,
.tdi_19_63e .tdc-columns{display:block}.tdi_19_63e .tdc-columns{width:100%}@media (min-width: 768px){.tdi_19_63e{margin-left:-10px;margin-right:-10px}.tdi_19_63e
.vc_column{padding-left:10px;padding-right:10px}}.tdi_19_63e{padding-top:5px !important;padding-bottom:5px !important}.tdi_19_63e
.td_block_wrap{text-align:left}</style><div class="tdi_18_a18_rand_style td-element-style"></div><div class="vc_column tdi_21_111  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_21_111{vertical-align:baseline}.tdi_21_111 .wpb_wrapper,
.tdi_21_111 .wpb_wrapper .tdc-elements{display:block}.tdi_21_111 .wpb_wrapper .tdc-elements{width:100%}.tdi_21_111
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_a8f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_22_a8f style=" z-index: 999;"><style>.tdi_22_a8f{display:inline-block}.tdi_22_a8f .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_22_a8f .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px}.tdi_22_a8f .tdb-horiz-menu>li>a{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_22_a8f .tdb-horiz-menu > li.current-menu-item > a,
.tdi_22_a8f .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_22_a8f .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_22_a8f .tdb-horiz-menu>li:hover>a{color:#746ee5}.tdi_22_a8f .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_22_a8f .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_22_a8f .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_22_a8f .tdb-horiz-menu ul li:hover>a{color:#4c4084}.tdi_22_a8f .tdb-horiz-menu
ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.tdi_22_a8f .tdb-horiz-menu ul li>a{font-family:Source Sans Pro !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_22_a8f .tdb-horiz-menu>li>a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div id=tdi_22_a8f class="td_block_inner td-fix-index"><div class=menu-top-menu-container><ul id=menu-top-menu class=tdb-horiz-menu><li id=menu-item-16673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href=https://lagacetadepanama.com/about/><div class=tdb-menu-item-text>Nosotros</div></a></li>
<li id=menu-item-16674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class=tdb-menu-item-text>Contácto</div></a></li>
<li id=menu-item-22969 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22969"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class=tdb-menu-item-text>Envía Noticias</div></a></li>
<li id=menu-item-16672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href=https://agendatic.com/><div class=tdb-menu-item-text>Revista Agenda TIC</div></a></li></ul></div></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_23_856 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_23_856><style>.tdi_23_856{display:inline-block;float:right;clear:none}.tdi_23_856 .tdb-head-usr-log
i{margin-right:2px;top:1px;color:#fff}.tdi_23_856 .tdb-head-usr-name{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_23_856 .tdb-head-usr-name:hover{color:#746ee5}.tdi_23_856 .tdb-head-usr-log{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_23_856 .tdb-head-usr-log:hover{color:#746ee5}.tdi_23_856 .tdb-head-usr-log:hover
i{color:#746ee5}@media (min-width: 768px) and (max-width: 1018px){.tdi_23_856 .tdb-head-usr-name{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}.tdi_23_856 .tdb-head-usr-log{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href=#login-form data-effect=mpf-td-login-effect><span class=tdb-head-usr-log-txt>Sign in / Join</span></a></div></div></div></div></div></div><div id=tdi_24_118 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_1a3  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_25_1a3{min-height:0}.tdi_25_1a3,
.tdi_25_1a3 .tdc-columns{display:block}.tdi_25_1a3 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_25_1a3{margin-left:-10px;margin-right:-10px}.tdi_25_1a3
.vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_25_1a3.tdc-row-content-vert-center,
.tdi_25_1a3.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_25_1a3.tdc-row-content-vert-bottom,
.tdi_25_1a3.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_25_1a3.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_25_1a3.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}.tdi_25_1a3{margin-top:30px !important}.tdi_25_1a3
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_27_113  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_27_113{vertical-align:baseline}.tdi_27_113 .wpb_wrapper,
.tdi_27_113 .wpb_wrapper .tdc-elements{display:block}.tdi_27_113 .wpb_wrapper .tdc-elements{width:100%}.tdi_27_113
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div><div class="vc_column tdi_29_801  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_29_801{vertical-align:baseline}.tdi_29_801 .wpb_wrapper,
.tdi_29_801 .wpb_wrapper .tdc-elements{display:block}.tdi_29_801 .wpb_wrapper .tdc-elements{width:100%}.tdi_29_801
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_30_058 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_30_058><style>.tdi_30_058{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_30_058{margin-bottom:0px !important}}</style><style>.tdi_30_058 .tdb-logo-a,
.tdi_30_058
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_30_058 .tdb-logo-svg-wrap{display:block}.tdi_30_058 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_30_058 .tdb-logo-img-wrap{display:block}.tdi_30_058 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_30_058 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_30_058 .tdb-logo-icon{top:0px;display:block}.tdi_30_058 .tdb-logo-text-title{font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_30_058 .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_30_058 .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La Gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_31_060 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_31_060><style>.tdi_31_060 .tdb-block-inner{justify-content:center}.tdi_31_060 .tdb-head-date-txt{color:#000;font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_31_060 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_31_060 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-head-date-txt>martes, septiembre 6, 2022</div></div></div></div></div><div class="vc_column tdi_33_2c1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_33_2c1{vertical-align:baseline}.tdi_33_2c1 .wpb_wrapper,
.tdi_33_2c1 .wpb_wrapper .tdc-elements{display:block}.tdi_33_2c1 .wpb_wrapper .tdc-elements{width:100%}.tdi_33_2c1
.wpb_wrapper{height:auto}.tdi_33_2c1{justify-content:flex-end !important;text-align:right !important}</style><div class=wpb_wrapper><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_a65 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_34_a65><style>.tdi_34_a65{padding-top:7px !important;padding-right:5px !important}</style><style>.tdi_35_028 .tdm-social-item
i{font-size:16px;vertical-align:middle;line-height:27.2px}.tdi_35_028 .tdm-social-item i.td-icon-twitter,
.tdi_35_028 .tdm-social-item i.td-icon-linkedin,
.tdi_35_028 .tdm-social-item i.td-icon-pinterest,
.tdi_35_028 .tdm-social-item i.td-icon-blogger,
.tdi_35_028 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_35_028 .tdm-social-item{width:27.2px;height:27.2px;margin:5px
10px 5px 0}.tdi_35_028 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_35_028 .tdm-social-item i,
.tds-team-member2 .tdi_35_028.tds-social1 .tdm-social-item
i{color:#000}.tdi_35_028 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_35_028.tds-social1 .tdm-social-item:hover
i{color:#4c4084}.tdi_35_028 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_35_028"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/LaGacetaPa class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-text>Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_36_b8a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_36_b8a><style>.tdi_36_b8a{margin-top:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_36_b8a{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://lagacetadepanama.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id=tdi_37_611 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38_86b  wpb_row td-pb-row"><style scoped>.tdi_38_86b{min-height:0}.tdi_38_86b:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_38_86b,
.tdi_38_86b .tdc-columns{display:block}.tdi_38_86b .tdc-columns{width:100%}</style><div class="vc_column tdi_40_102  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_40_102{vertical-align:baseline}.tdi_40_102 .wpb_wrapper,
.tdi_40_102 .wpb_wrapper .tdc-elements{display:block}.tdi_40_102 .wpb_wrapper .tdc-elements{width:100%}.tdi_40_102
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_bba  td_separator_solid td_separator_center"><span style=border-color:#eaeaea;border-width:1px;width:100%;></span><style scoped>.tdi_42_bba{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important}</style></div><div class="td_block_wrap tdb_header_menu tdi_43_816 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_43_816 style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_43_816{margin-top:1px !important}}</style><style>.tdi_43_816
.td_block_inner{text-align:center}.tdi_43_816 .tdb-menu > li > a,
.tdi_43_816 .td-subcat-more{padding:0
24px}.tdi_43_816 .tdb-menu > li .tdb-menu-sep,
.tdi_43_816 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_43_816 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_43_816 .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_43_816 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_43_816 .tdb-menu > li > a,
.tdi_43_816 .td-subcat-more,
.tdi_43_816 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_43_816 .tdb-normal-menu > ul,
.tdi_43_816 .td-pulldown-filter-list{left:-4px}.tdi_43_816 .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_43_816 .tdb-menu .tdb-normal-menu ul,
.tdi_43_816 .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_43_816 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_43_816 .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_43_816 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_43_816 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_43_816:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_43_816 .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_43_816 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_43_816 .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_43_816 .tdb-menu > li > a,
.tdi_43_816 .td-subcat-more{padding:0
10px}.tdi_43_816 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_43_816 .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_43_816 .tdb-menu > li > a,
.tdi_43_816 .td-subcat-more,
.tdi_43_816 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_43_816 .tdb-menu > li > a,
.tdi_43_816 .td-subcat-more{padding:0
10px}.tdi_43_816 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_43_816 .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_43_816 .tdb-menu > li > a,
.tdi_43_816 .td-subcat-more,
.tdi_43_816 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_43_816 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_43_816 .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_43_816 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_43_816 .tdb-menu > li.current-menu-item > a,
.tdi_43_816 .tdb-menu > li.current-menu-ancestor > a,
.tdi_43_816 .tdb-menu > li.current-category-ancestor > a,
.tdi_43_816 .tdb-menu > li:hover > a,
.tdi_43_816 .tdb-menu > li.tdb-hover > a,
.tdi_43_816 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_43_816 .tdb-menu > li > a:after,
.tdi_43_816 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_43_816 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_43_816 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_43_816 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_43_816 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_43_816 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_43_816 .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_43_816 class="td_block_inner td-fix-index"><ul id=menu-homepage-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/secciones/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/secciones/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23185"><a href=https://www.youtube.com/lagacetapa><div class=tdb-menu-item-text>MÁS POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/secciones/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/int/><div class=tdb-menu-item-text>Internacionales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23213"><a href=https://lagacetadepanama.com/secciones/int/america/><div class=tdb-menu-item-text>AMÉRICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23214"><a href=https://lagacetadepanama.com/secciones/int/asia/><div class=tdb-menu-item-text>ASIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23215"><a href=https://lagacetadepanama.com/secciones/int/europa/><div class=tdb-menu-item-text>EUROPA</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/economia/><div class=tdb-menu-item-text>Economía</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23216"><a href=https://lagacetadepanama.com/secciones/economia/negocios/><div class=tdb-menu-item-text>NEGOCIOS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23184"><a href=http://entremercados.com><div class=tdb-menu-item-text>ENTRE MERCADOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25919"><a href=https://lagacetadepanama.com/secciones/economia/criptos/><div class=tdb-menu-item-text>CRIPTOMONEDAS</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href=https://lagacetadepanama.com/secciones/deportes/><div class=tdb-menu-item-text>Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/secciones/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_46_6a3 class=tdc-zone><div class="tdc_zone tdi_47_958  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_47_958{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id=tdi_48_b15 class=tdc-row><div class="vc_row tdi_49_67b  wpb_row td-pb-row"><style scoped>.tdi_49_67b{min-height:0}.tdi_49_67b,
.tdi_49_67b .tdc-columns{display:block}.tdi_49_67b .tdc-columns{width:100%}</style><div class="vc_column tdi_51_b3a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_51_b3a{vertical-align:baseline}.tdi_51_b3a .wpb_wrapper,
.tdi_51_b3a .wpb_wrapper .tdc-elements{display:block}.tdi_51_b3a .wpb_wrapper .tdc-elements{width:100%}.tdi_51_b3a
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div></div></div></div></div></div></div><div id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=26964 data-autoload-type data-autoload-count=5><div class="td-main-content-wrap td-container-wrap"><div class=tdc-content-wrap><article id=template-id-17940 class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype=https://schema.org/Article><div id=tdi_52_3ca class=tdc-zone><div class="tdc_zone tdi_53_165  wpb_row td-pb-row"><style scoped>.tdi_53_165{min-height:0}</style><div id=tdi_54_fa1 class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_55_998  wpb_row td-pb-row"><style scoped>.tdi_55_998{min-height:0}.tdi_55_998,
.tdi_55_998 .tdc-columns{display:block}.tdi_55_998 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_55_998{margin-left:-15px;margin-right:-15px}.tdi_55_998
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_55_998{margin-left:-10px;margin-right:-10px}.tdi_55_998
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_55_998{margin-left:-10px;margin-right:-10px}.tdi_55_998
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_55_998{margin-top:40px !important}.tdi_55_998
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_55_998{margin-top:30px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_55_998{margin-top:20px !important}}@media (max-width: 767px){.tdi_55_998{margin-top:20px !important}}</style><div class="vc_column tdi_57_303  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_57_303{vertical-align:baseline}.tdi_57_303 .wpb_wrapper,
.tdi_57_303 .wpb_wrapper .tdc-elements{display:block}.tdi_57_303 .wpb_wrapper .tdc-elements{width:100%}.tdi_57_303
.wpb_wrapper{height:auto}.tdi_57_303{width:calc(100% - 340px) !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_57_303{width:calc(100% - 240px) !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_57_303{width:calc(100% - 230px) !important}}@media (max-width: 767px){.tdi_57_303{width:100% !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_categories tdi_58_633 td-pb-border-top td_block_template_1 " data-td-block-uid=tdi_58_633><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_58_633{margin-bottom:0px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_58_633{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_58_633{margin-bottom:0px !important}}</style><style>.tdi_58_633 .tdb-entry-category{padding:3px
4px 2px;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_58_633 .tdb-cat-bg{border-width:1px}.tdi_58_633 .tdb-cat-sep{font-size:14px}.tdi_58_633 .tdb-cat-text{margin-right:10px}.td-theme-wrap
.tdi_58_633{text-align:left}</style><div class="tdb-category td-fix-index"><a class=tdb-entry-category href=https://lagacetadepanama.com/secciones/deportes/><span class=tdb-cat-bg></span>Deportes</a></div></div><div class="td_block_wrap tdb_title tdi_59_830 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid=tdi_59_830><style>.tdi_59_830{margin-bottom:5px !important}@media (max-width: 767px){.tdi_59_830{margin-bottom:0px !important}}</style><style>.tdi_59_830 .tdb-title-line:after{height:2px;bottom:40%}.tdi_59_830 .tdb-title-line{height:50px}.td-theme-wrap
.tdi_59_830{text-align:left}.tdi_59_830 .tdb-first-letter{left:-0.36em;right:auto}.tdi_59_830 .tdb-title-text{font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_59_830 .tdb-title-text{font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_59_830 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_59_830 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023</h1><div></div><div class=tdb-title-line></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60_a11 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_60_a11><style>.tdi_60_a11{margin-bottom:0px !important}</style><style>.td-theme-wrap
.tdi_60_a11{text-align:left}.tdi_60_a11
p{font-family:Gelasio !important;font-weight:400 !important}</style><div class="tdb-block-inner td-fix-index"><p>El premio de 2022 se debate entre el favorito Karim Benzema y el Bota de Oro Robert Lewandowski</p></div></div><div class="vc_row_inner tdi_62_68c  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_62_68c{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_62_68c,
.tdi_62_68c .tdc-inner-columns{display:block}.tdi_62_68c .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_62_68c{margin-left:-0px;margin-right:-0px}.tdi_62_68c
.vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_64_512  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_64_512{vertical-align:baseline}.tdi_64_512 .wpb_wrapper,
.tdi_64_512 .wpb_wrapper .tdc-elements{display:block}.tdi_64_512 .wpb_wrapper .tdc-elements{width:100%}.tdi_64_512{padding-top:10px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_64_512{padding-top:5px !important;width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_author tdi_65_561 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_65_561><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_65_561{margin-top:1px !important}}@media (max-width: 767px){.tdi_65_561{margin-top:1px !important}}</style><style>.tdi_65_561{display:inline-block}.tdi_65_561 .tdb-author-name-wrap{align-items:baseline}.tdi_65_561 .tdb-author-by{margin-right:5px;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_65_561
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_65_561 .tdb-author-name{color:#000;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-author-name-wrap><span class=tdb-author-by>Por</span> <a class=tdb-author-name href=https://lagacetadepanama.com/author/danielsantos/>Daniel Abel Santos</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_66_c15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_66_c15><style>.tdi_66_c15{margin-left:10px !important}</style><style>.tdi_66_c15{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_66_c15
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime=2022-09-06T22:29:16-05:00>septiembre 6, 2022</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_67_5c1 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_67_5c1><style>.tdi_67_5c1{margin-left:20px !important}</style><style>.tdi_67_5c1{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_67_5c1
i{font-size:9px;margin-right:5px}.tdi_67_5c1
a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#respond><i class=td-icon-comments></i><span class=tdb-add-text></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_69_88c  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_69_88c{vertical-align:baseline}.tdi_69_88c .wpb_wrapper,
.tdi_69_88c .wpb_wrapper .tdc-elements{display:block}.tdi_69_88c .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_69_88c{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_post_share tdi_70_a31 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_70_a31><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_70_a31{margin-bottom:10px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_70_a31{margin-bottom:15px !important;display:inline-block !important}}@media (max-width: 767px){.tdi_70_a31{display:inline-block !important}}</style><style>.tdi_70_a31 .td-post-sharing,
.tdi_70_a31 .tdb-share-classic{text-align:right}</style><div id=tdi_70_a31 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fneymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+inicio+de+temporada+de+Neymar+y+Haaland+abre+el+debate+sobre+el+Bal%C3%B3n+de+Oro+2023&amp;url=https%3A%2F%2Flagacetadepanama.com%2Fneymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023%2F&amp;via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+inicio+de+temporada+de+Neymar+y+Haaland+abre+el+debate+sobre+el+Bal%C3%B3n+de+Oro+2023 %0A%0A https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_70_a31><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71_1ac tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_71_1ac><style>@media (max-width: 767px){.tdi_71_1ac{margin-right:-20px !important;margin-left:-20px !important}}</style><style>.tdi_71_1ac .td-audio-player{font-size:12px}.tdi_71_1ac .tdb-caption-text{margin:6px
0 0}.tdi_71_1ac:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index">
<img width=1043 height=670 class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201043%20670'%3E%3C/svg%3E" data-src=https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro.jpeg data-srcset="https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro.jpeg 1043w, https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-300x193.jpeg 300w, https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-1024x658.jpeg 1024w, https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-768x493.jpeg 768w, https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-150x96.jpeg 150w, https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-696x447.jpeg 696w, https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-654x420.jpeg 654w" data-sizes="(max-width: 1043px) 100vw, 1043px" alt title="Balon de Oro"></div></div><div class="vc_row_inner tdi_73_16a  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_73_16a{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_16a,
.tdi_73_16a .tdc-inner-columns{display:block}.tdi_73_16a .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_73_16a{margin-left:-15px;margin-right:-15px}.tdi_73_16a
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_73_16a{margin-left:-10px;margin-right:-10px}.tdi_73_16a
.vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_73_16a{margin-left:-10px;margin-right:-10px}.tdi_73_16a
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_75_128  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_75_128{vertical-align:baseline}.tdi_75_128 .wpb_wrapper,
.tdi_75_128 .wpb_wrapper .tdc-elements{display:block}.tdi_75_128 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_128{display:none !important}}@media (max-width: 767px){.tdi_75_128{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_76_aaa td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_76_aaa><style>.td-theme-wrap .tdi_76_aaa .td-block-title > *,
.td-theme-wrap .tdi_76_aaa .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_76_aaa .td-subcat-item a:hover,
.td-theme-wrap .tdi_76_aaa .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_76_aaa .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_76_aaa .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_76_aaa .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_76_aaa .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_76_aaa .td_quote_on_blocks,
.td-theme-wrap .tdi_76_aaa .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_76_aaa .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_76_aaa .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_76_aaa .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_76_aaa .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_76_aaa .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_76_aaa .td-read-more a,
.td-theme-wrap .tdi_76_aaa .td-weather-information:before,
.td-theme-wrap .tdi_76_aaa .td-weather-week:before,
.td-theme-wrap .tdi_76_aaa .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_76_aaa .td-post-category,
.td-theme-wrap .tdi_76_aaa .td-post-category:hover{background-color:#4c4084}.tdi_76_aaa{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_76_aaa{margin-bottom:-15px !important}}</style><style>.tdi_76_aaa .td-block-title a,
.tdi_76_aaa .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_76_aaa .td-block-title a,
.tdi_76_aaa .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_76_aaa .td-block-title a,
.tdi_76_aaa .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Más Leídos </span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_77_a61 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_77_a61><style>.tdi_77_a61{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_a61{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_77_a61{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_77_a61 .td-image-wrap{padding-bottom:100%}.tdi_77_a61 .entry-thumb{background-position:center 50%}.tdi_77_a61 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_77_a61 .td-image-container,
.ie11 .tdi_77_a61 .td-image-container{flex:0 0 auto}.tdi_77_a61 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_77_a61 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_77_a61
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_77_a61
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_77_a61 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_77_a61 .td-post-vid-time{display:block}.tdi_77_a61 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_77_a61 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_77_a61 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_77_a61 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_77_a61 .td-read-more{display:none}.tdi_77_a61 .td-post-author-name{display:none}.tdi_77_a61 .entry-review-stars{display:inline-block}.tdi_77_a61 .td-icon-star,
.tdi_77_a61 .td-icon-star-empty,
.tdi_77_a61 .td-icon-star-half{font-size:15px}.tdi_77_a61 .td-module-comments{display:none}.tdi_77_a61 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_77_a61 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_77_a61 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_77_a61 .td-post-author-name
a{color:#000}.tdi_77_a61 .td-post-date,
.tdi_77_a61 .td-post-author-name
span{color:#000}.tdi_77_a61 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_77_a61 .td-editor-date,
.tdi_77_a61 .td-editor-date .td-post-author-name,
.tdi_77_a61 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_77_a61 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_77_a61
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_77_a61 .td-module-container:before{bottom:-10px}.tdi_77_a61 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_77_a61 .td_module_wrap .td-module-container:before{display:block !important}.tdi_77_a61 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_77_a61 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_a61 .td-module-meta-info{padding:0
10px 0 0}.tdi_77_a61
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_77_a61 .td-module-container:before{bottom:-5px}.tdi_77_a61 .td-post-date,
.tdi_77_a61 .td-post-author-name
span{display:none}.tdi_77_a61 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_77_a61 .td_module_wrap .td-module-container:before{display:block !important}.tdi_77_a61 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_77_a61 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_77_a61 .td-editor-date,
.tdi_77_a61 .td-editor-date .td-post-author-name,
.tdi_77_a61 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_77_a61
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_77_a61 .td-module-container:before{bottom:-15px}.tdi_77_a61 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_77_a61 .td_module_wrap .td-module-container:before{display:block !important}.tdi_77_a61 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_77_a61 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/ rel=bookmark class="td-image-wrap " title="El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-324x400.jpeg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/ rel=bookmark title="El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023">El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/danielsantos/>Daniel Abel Santos</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-06T22:29:16-05:00>septiembre 6, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#respond>0</a></span> </span></div><div class=td-excerpt>El noruego Earling Haaland y brasileño Neymar han iniciado la temporada 2022-2023 de manera extraordinaria y las estadísticas de ambos así lo confirman.Haaland ha...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/ rel=bookmark class="td-image-wrap " title="Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/09/Dilio-Arcia-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/politica/ class=td-post-category>Política</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/ rel=bookmark title="Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición">Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-06T19:56:50-05:00>septiembre 6, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/#respond>0</a></span> </span></div><div class=td-excerpt>El Fiscal Electoral Dilio Arcia, solicitó a los magistrados del Tribunal Electoral declarar la nulidad de todo lo actuado por el Tribunal de Honor...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/zulay-rodriguez-sigue-a-la-cabeza-en-la-recoleccion-de-firmas/ rel=bookmark class="td-image-wrap " title="Zulay Rodríguez sigue a la cabeza en la recolección de firmas y Melitón Arrocha supera a Eduardo Quirós"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/09/Candidatos-LP-5-de-Sept-2022-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/politica/ class=td-post-category>Política</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/zulay-rodriguez-sigue-a-la-cabeza-en-la-recoleccion-de-firmas/ rel=bookmark title="Zulay Rodríguez sigue a la cabeza en la recolección de firmas y Melitón Arrocha supera a Eduardo Quirós">Zulay Rodríguez sigue a la cabeza en la recolección de firmas y Melitón Arrocha supera a Eduardo Quirós</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-05T22:00:16-05:00>septiembre 5, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/zulay-rodriguez-sigue-a-la-cabeza-en-la-recoleccion-de-firmas/#respond>0</a></span> </span></div><div class=td-excerpt>La diputada Zulay Rodríguez sigue a la cabeza en el proceso de recolección de firmas para las candidaturas presidenciales por libre postulación, según la...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/zulay-rodriguez-sigue-a-la-cabeza-en-la-recoleccion-de-firmas/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/chile-rechazo-rotundamente-la-propuesta-de-nueva-constitucion/ rel=bookmark class="td-image-wrap " title="Chile rechazó rotundamente la propuesta de nueva Constitución"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/09/Plebiscito-324x400.png)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/int/america/ class=td-post-category>América</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/chile-rechazo-rotundamente-la-propuesta-de-nueva-constitucion/ rel=bookmark title="Chile rechazó rotundamente la propuesta de nueva Constitución">Chile rechazó rotundamente la propuesta de nueva Constitución</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-05T21:30:20-05:00>septiembre 5, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/chile-rechazo-rotundamente-la-propuesta-de-nueva-constitucion/#respond>0</a></span> </span></div><div class=td-excerpt>Con una histórica participación de 13 millones de personas, el pueblo chileno rechazó este domingo (04.09.2022) la propuesta de nueva Constitución, promovida por el...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/chile-rechazo-rotundamente-la-propuesta-de-nueva-constitucion/>Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_79_d11  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_79_d11{vertical-align:baseline}.tdi_79_d11 .wpb_wrapper,
.tdi_79_d11 .wpb_wrapper .tdc-elements{display:block}.tdi_79_d11 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_79_d11{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_content tdi_80_136 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid=tdi_80_136><style>.tdi_80_136{margin-top:0px !important}</style><style>.tdi_80_136,.tdi_80_136>p{font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important}.tdi_80_136 .tdb-block-inner blockquote
p{font-family:Gelasio !important;font-style:normal !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_80_136,.tdi_80_136>p{font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important}}</style><div class="tdb-block-inner td-fix-index"><p>El noruego Earling Haaland y brasileño Neymar han iniciado la temporada 2022-2023 de manera extraordinaria y las estadísticas de ambos así lo confirman.</p><p>Haaland ha llegado a la Premier League implantando bandera y en seis partidos ya registra 10 goles, lo que representa un promedio de 1.67 goles por partido en la liga, que de mantenerse podría alcanzar números similares a los de Messi y Cristiano Ronaldo en sus mejores épocas.</p><p>El noruego confirmó hoy (06.09.2022) su gran momento con dos goles en la Liga de Campeones, en la victoria del Manchester City frente al Sevilla, aumentando su cuota goleadora de la temporada a 12.</p><p>Neymar por su parte arrancó la temporada coronándose Super campeón de Francia, donde fue la figura con dos goles y una asistencia en la victoria del PSG sobre el Nantes.</p><p>El gran momento de Neymar se ha extendido al inicio de la temporada de la Ligue 1, donde en seis partidos, el brasileño es el líder goleador con 7 anotaciones y líder en asistencias con 6, pese a que en el último partido de la liga jugó solamente 15 minutos.</p><p>El gran momento de Neymar fue confirmado hoy en la Liga de Campeones, con una asistencia vital y sus genialidades en el partido PSG vs Juventus, donde el cuadro parisino ganó 2 por 1, con doblete de Kylian Mbappé. Pese a no anotar la prensa deportiva destacó al brasileño.</p><p>Y es que ha sido tan importante el inicio de temporada del astro brasileño, que el entrenador Christophe Galtier dijo: “Neymar en el frente de tres es el que da más volumen, equilibrio e intensidad”.</p><p>Aunque aún es temprano para hablar del Balón de Oro, el inicio de estos dos <em>cracks</em> abre el debate del premio individual más importante, donde lo que suceda en el Mundial de Catar 2022 será un factor decisivo.</p><p>Desde luego que nombres como Robert Lewandowski y Kylian Mbappé, también de gran inicio de temporada, estarán junto a otras estrellas de la talla de Lionel Messi y Karim Benzema en la carrera por ser reconocido como el mejor jugador del mundo.</p><h2><strong>Balón de Oro 2022</strong></h2><p>Y si el debate para el 2023 ya genera emoción, la entrega del Balón de Oro 2022 tiene dos grandes favoritos: Karim Benzema, quien lleva la ventaja por ser ganador de la Liga de Campeones y pichichi de la Liga Española, y actual el Bota de Oro y FIFA The Best, el polaco Robert Lewandowski.</p><blockquote class=twitter-tweet><p dir=ltr lang=es>Estos son los 30 nominados al Balón de Oro 2022.</p><p>Messi y Neymar quedaron fuera de la nominación. <a href=https://t.co/NrbS0YNdSJ target=_blank>pic.twitter.com/NrbS0YNdSJ</a></p><p>— La Gaceta | Panamá (@LaGacetaPa) <a href="https://twitter.com/LaGacetaPa/status/1558223614889148416?ref_src=twsrc%5Etfw" target=_blank rel=noopener>August 12, 2022</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p></div></div><div class="td_block_wrap tdb_single_post_share tdi_84_950 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_84_950><style>.tdi_84_950{margin-top:20px !important}</style><div id=tdi_84_950 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fneymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+inicio+de+temporada+de+Neymar+y+Haaland+abre+el+debate+sobre+el+Bal%C3%B3n+de+Oro+2023&amp;url=https%3A%2F%2Flagacetadepanama.com%2Fneymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023%2F&amp;via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+inicio+de+temporada+de+Neymar+y+Haaland+abre+el+debate+sobre+el+Bal%C3%B3n+de+Oro+2023 %0A%0A https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_84_950><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_85_656 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_85_656><style>.tdi_85_656{margin-top:40px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_85_656{margin-top:20px !important;margin-bottom:20px !important}}</style><style>.tdi_85_656 .tdb-next-post:hover
a{color:#4c4084}.tdi_85_656 .tdb-next-post
a{font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_85_656 .tdb-next-post
span{font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_85_656 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_85_656 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_85_656 .tdb-next-post
a{font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/>Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_87_68c  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_87_68c{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_87_68c,
.tdi_87_68c .tdc-inner-columns{display:block}.tdi_87_68c .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_89_aa0  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_89_aa0{vertical-align:baseline}.tdi_89_aa0 .wpb_wrapper,
.tdi_89_aa0 .wpb_wrapper .tdc-elements{display:block}.tdi_89_aa0 .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-header tdi_90_8aa td_block_template_1 "><style>.tdi_90_8aa.td-a-rec{text-align:center}.tdi_90_8aa .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div><div class="vc_row_inner tdi_92_832  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_92_832{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_92_832,
.tdi_92_832 .tdc-inner-columns{display:block}.tdi_92_832 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_92_832{margin-left:-15px;margin-right:-15px}.tdi_92_832
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_92_832{margin-left:-10px;margin-right:-10px}.tdi_92_832
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_94_8a6  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_94_8a6{vertical-align:baseline}.tdi_94_8a6 .wpb_wrapper,
.tdi_94_8a6 .wpb_wrapper .tdc-elements{display:block}.tdi_94_8a6 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_94_8a6{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-sidebar tdi_95_a68 td_block_template_1 "><style>.tdi_95_a68.td-a-rec{text-align:center}.tdi_95_a68 .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div class="vc_column_inner tdi_97_88b  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_97_88b{vertical-align:baseline}.tdi_97_88b .wpb_wrapper,
.tdi_97_88b .wpb_wrapper .tdc-elements{display:block}.tdi_97_88b .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_97_88b{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_comments tdi_98_8d8 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid=tdi_98_8d8><style>.tdi_98_8d8 .comment-link{display:inline-block}.tdi_98_8d8
.comment{border-bottom-style:dashed}.tdi_98_8d8 .comment
.children{border-top-style:dashed}.tdi_98_8d8
.avatar{border-radius:50px}.tdi_98_8d8 .comment-form
.submit{padding:14px
24px;font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_98_8d8 .td-block-title a,
.tdi_98_8d8 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}.tdi_98_8d8
cite{font-family:Gelasio !important}.tdi_98_8d8 .comment-link,
.tdi_98_8d8 .comment-edit-link{font-family:Source Sans Pro !important}.tdi_98_8d8 .comment-content
p{font-family:Source Sans Pro !important;line-height:1.2 !important}.tdi_98_8d8 .comment-reply-link{font-family:Gelasio !important}.tdi_98_8d8 .comment-reply-title{font-family:Source Sans Pro !important;font-weight:600 !important}.tdi_98_8d8 input[type=text],
.tdi_98_8d8
textarea{font-family:Gelasio !important;font-size:15px !important}.tdi_98_8d8 .comment-form-cookies-consent label,
.tdi_98_8d8 .logged-in-as,
.tdi_98_8d8 .logged-in-as
a{font-family:Source Sans Pro !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_98_8d8 .td-block-title a,
.tdi_98_8d8 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_8d8 .td-block-title a,
.tdi_98_8d8 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}.tdi_98_8d8 input[type=text],
.tdi_98_8d8
textarea{font-family:Gelasio !important;font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel=nofollow id=cancel-comment-reply-link href=/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#respond style=display:none;>Cancelar respuesta</a></small></h3><form action=https://lagacetadepanama.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author">
<input class id=author name=author placeholder=Nombre:* type=text value size=30 aria-required=true><div class=td-warning-author>Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30 aria-required=true><div class=td-warning-email-error>¡Has introducido una dirección de correo electrónico incorrecta!</div><div class=td-warning-email>Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url">
<input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent>
<input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes>
<label for=wp-comment-cookies-consent>Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=26964 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=f27de842b1></p><p style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input type=hidden id=ak_js_1 name=ak_js value=70><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_100_cc8  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_100_cc8{vertical-align:baseline}.tdi_100_cc8 .wpb_wrapper,
.tdi_100_cc8 .wpb_wrapper .tdc-elements{display:block}.tdi_100_cc8 .wpb_wrapper .tdc-elements{width:100%}.tdi_100_cc8
.wpb_wrapper{height:auto}.tdi_100_cc8{width:340px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_100_cc8{width:240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_100_cc8{width:230px !important}}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_101_399  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://lagacetadepanama.com/wp-content/uploads/2022/08/Skycom-300-x-250_MEDICAMENTOS_LA-GACETA.png')" href=# rel=bookmark></a><style>.tdi_101_399
.td_single_image_bg{height:300px;padding-bottom:0}.tdi_101_399:hover .td_single_image_bg:before{opacity:0}</style></div><div class="td_block_wrap td_block_title tdi_102_d82 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_102_d82><style>.td-theme-wrap .tdi_102_d82 .td-block-title > *,
.td-theme-wrap .tdi_102_d82 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_102_d82 .td-subcat-item a:hover,
.td-theme-wrap .tdi_102_d82 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_102_d82 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_102_d82 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_102_d82 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_102_d82 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_102_d82 .td_quote_on_blocks,
.td-theme-wrap .tdi_102_d82 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_102_d82 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_102_d82 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_102_d82 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_102_d82 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_102_d82 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_102_d82 .td-read-more a,
.td-theme-wrap .tdi_102_d82 .td-weather-information:before,
.td-theme-wrap .tdi_102_d82 .td-weather-week:before,
.td-theme-wrap .tdi_102_d82 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_102_d82 .td-post-category,
.td-theme-wrap .tdi_102_d82 .td-post-category:hover{background-color:#4c4084}.tdi_102_d82{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_102_d82{margin-bottom:-15px !important}}</style><style>.tdi_102_d82 .td-block-title a,
.tdi_102_d82 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_102_d82 .td-block-title a,
.tdi_102_d82 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_102_d82 .td-block-title a,
.tdi_102_d82 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_103_635 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_103_635><style>.tdi_103_635{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_103_635{margin-bottom:5px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_103_635{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_103_635 .td-image-wrap{padding-bottom:100%}.tdi_103_635 .entry-thumb{background-position:center 50%}.tdi_103_635 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_103_635 .td-image-container,
.ie11 .tdi_103_635 .td-image-container{flex:0 0 auto}.tdi_103_635 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_103_635 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_103_635
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_103_635
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_103_635 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_103_635 .td-post-vid-time{display:block}.tdi_103_635 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_103_635 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_103_635 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_103_635 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_103_635 .td-read-more{display:none}.tdi_103_635 .td-post-author-name{display:none}.tdi_103_635 .entry-review-stars{display:inline-block}.tdi_103_635 .td-icon-star,
.tdi_103_635 .td-icon-star-empty,
.tdi_103_635 .td-icon-star-half{font-size:15px}.tdi_103_635 .td-module-comments{display:none}.tdi_103_635 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_103_635 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_103_635 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_103_635 .td-post-author-name
a{color:#000}.tdi_103_635 .td-post-date,
.tdi_103_635 .td-post-author-name
span{color:#000}.tdi_103_635 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_103_635 .td-editor-date,
.tdi_103_635 .td-editor-date .td-post-author-name,
.tdi_103_635 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_103_635 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_103_635
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_103_635 .td-module-container:before{bottom:-10px}.tdi_103_635 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_635 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_635 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_103_635 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_103_635 .td-module-meta-info{padding:0
10px 0 0}.tdi_103_635
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_103_635 .td-module-container:before{bottom:-5px}.tdi_103_635 .td-post-date,
.tdi_103_635 .td-post-author-name
span{display:none}.tdi_103_635 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_635 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_635 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_103_635 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_103_635 .td-editor-date,
.tdi_103_635 .td-editor-date .td-post-author-name,
.tdi_103_635 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_103_635
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_103_635 .td-module-container:before{bottom:-15px}.tdi_103_635 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_635 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_635 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_103_635 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/ rel=bookmark class="td-image-wrap " title="El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-324x400.jpeg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/ rel=bookmark title="El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023">El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/danielsantos/>Daniel Abel Santos</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-06T22:29:16-05:00>septiembre 6, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#respond>0</a></span> </span></div><div class=td-excerpt>El noruego Earling Haaland y brasileño Neymar han iniciado la temporada 2022-2023 de manera extraordinaria y las estadísticas de ambos así lo confirman.Haaland ha...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/ rel=bookmark class="td-image-wrap " title="Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/09/Dilio-Arcia-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/politica/ class=td-post-category>Política</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/ rel=bookmark title="Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición">Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-06T19:56:50-05:00>septiembre 6, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/#respond>0</a></span> </span></div><div class=td-excerpt>El Fiscal Electoral Dilio Arcia, solicitó a los magistrados del Tribunal Electoral declarar la nulidad de todo lo actuado por el Tribunal de Honor...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/zulay-rodriguez-sigue-a-la-cabeza-en-la-recoleccion-de-firmas/ rel=bookmark class="td-image-wrap " title="Zulay Rodríguez sigue a la cabeza en la recolección de firmas y Melitón Arrocha supera a Eduardo Quirós"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/09/Candidatos-LP-5-de-Sept-2022-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/politica/ class=td-post-category>Política</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/zulay-rodriguez-sigue-a-la-cabeza-en-la-recoleccion-de-firmas/ rel=bookmark title="Zulay Rodríguez sigue a la cabeza en la recolección de firmas y Melitón Arrocha supera a Eduardo Quirós">Zulay Rodríguez sigue a la cabeza en la recolección de firmas y Melitón Arrocha supera a Eduardo Quirós</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-05T22:00:16-05:00>septiembre 5, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/zulay-rodriguez-sigue-a-la-cabeza-en-la-recoleccion-de-firmas/#respond>0</a></span> </span></div><div class=td-excerpt>La diputada Zulay Rodríguez sigue a la cabeza en el proceso de recolección de firmas para las candidaturas presidenciales por libre postulación, según la...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/zulay-rodriguez-sigue-a-la-cabeza-en-la-recoleccion-de-firmas/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/chile-rechazo-rotundamente-la-propuesta-de-nueva-constitucion/ rel=bookmark class="td-image-wrap " title="Chile rechazó rotundamente la propuesta de nueva Constitución"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/09/Plebiscito-324x400.png)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/int/america/ class=td-post-category>América</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/chile-rechazo-rotundamente-la-propuesta-de-nueva-constitucion/ rel=bookmark title="Chile rechazó rotundamente la propuesta de nueva Constitución">Chile rechazó rotundamente la propuesta de nueva Constitución</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-05T21:30:20-05:00>septiembre 5, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/chile-rechazo-rotundamente-la-propuesta-de-nueva-constitucion/#respond>0</a></span> </span></div><div class=td-excerpt>Con una histórica participación de 13 millones de personas, el pueblo chileno rechazó este domingo (04.09.2022) la propuesta de nueva Constitución, promovida por el...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/chile-rechazo-rotundamente-la-propuesta-de-nueva-constitucion/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/eres-funcionario-conoce-el-plan-de-retiro-voluntario-aprobado-por-el-gobierno-nacional/ rel=bookmark class="td-image-wrap " title="¿Eres funcionario? Conoce el plan de retiro voluntario aprobado por el Gobierno Nacional"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/09/Funcionario-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/eres-funcionario-conoce-el-plan-de-retiro-voluntario-aprobado-por-el-gobierno-nacional/ rel=bookmark title="¿Eres funcionario? Conoce el plan de retiro voluntario aprobado por el Gobierno Nacional">¿Eres funcionario? Conoce el plan de retiro voluntario aprobado por el Gobierno Nacional</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-04T14:30:52-05:00>septiembre 4, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/eres-funcionario-conoce-el-plan-de-retiro-voluntario-aprobado-por-el-gobierno-nacional/#respond>0</a></span> </span></div><div class=td-excerpt>Mediante el Decreto Ejecutivo No. 204 de 8 de agosto de 2022, el Gobierno Nacional adoptó y reglamentó el programa de Retiro Voluntario para...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/eres-funcionario-conoce-el-plan-de-retiro-voluntario-aprobado-por-el-gobierno-nacional/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Daniel Abel Santos"></span><meta itemprop="datePublished" content="2022-09-06T22:29:16-05:00"><meta itemprop="dateModified" content="2022-09-06T22:50:05-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/"></span><meta itemprop="name" content="La Gaceta"></span><meta itemprop="headline" content="El premio de 2022 se debate entre el favorito Karim Benzema y el Bota de Oro Robert Lewandowski"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro.jpeg"><meta itemprop="width" content="1043"><meta itemprop="height" content="670"></span></article></div></div></div><div class=td-footer-template-wrap style="position: relative"><div class="td-footer-wrap "><div id=tdi_104_c55 class=tdc-zone><div class="tdc_zone tdi_105_e30  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_105_e30{min-height:0}.tdi_105_e30>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important}</style><div class="tdi_104_c55_rand_style td-element-style"></div><div id=tdi_106_1a8 class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107_819  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_107_819{min-height:0}.tdi_107_819,
.tdi_107_819 .tdc-columns{display:block}.tdi_107_819 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_107_819{margin-left:-15px;margin-right:-15px}.tdi_107_819
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_107_819{margin-left:-10px;margin-right:-10px}.tdi_107_819
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_107_819{margin-left:-10px;margin-right:-10px}.tdi_107_819
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_107_819{padding-top:60px !important;padding-bottom:40px !important;position:relative}.tdi_107_819
.td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_107_819{padding-top:30px !important;padding-bottom:10px !important}}@media (max-width: 767px){.tdi_107_819{padding-top:40px !important}}</style><div class="tdi_106_1a8_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_106_1a8_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("") !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important}</style></div></div><div class="vc_column tdi_109_959  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_109_959{vertical-align:baseline}.tdi_109_959 .wpb_wrapper,
.tdi_109_959 .wpb_wrapper .tdc-elements{display:block}.tdi_109_959 .wpb_wrapper .tdc-elements{width:100%}.tdi_109_959
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_109_959{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_110_15e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_110_15e><style>.tdi_110_15e{margin-top:10px !important;margin-bottom:10px !important}@media (max-width: 767px){.tdi_110_15e{display:inline-block !important}}</style><style>.tdi_110_15e .tdb-logo-a,
.tdi_110_15e
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_110_15e .tdb-logo-svg-wrap{display:block}.tdi_110_15e .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_110_15e .tdb-logo-img-wrap{display:block}.tdi_110_15e .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Source Sans Pro !important;}.tdi_110_15e .tdb-logo-text-title{display:block;color:#fff;font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_110_15e .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_110_15e .tdb-logo-icon{top:0px;display:block}@media (min-width: 1019px) and (max-width: 1140px){.tdi_110_15e .tdb-logo-text-title{font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_110_15e .tdb-logo-text-title{font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111_135 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_111_135><style>@media (max-width: 767px){.tdi_111_135{justify-content:center !important;text-align:center !important}}</style><style>.tdi_111_135 .tdm-descr{color:#fff;font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_111_135 .tdm-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important}}</style><p class=tdm-descr>DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_113_1e1  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_113_1e1{vertical-align:baseline}.tdi_113_1e1 .wpb_wrapper,
.tdi_113_1e1 .wpb_wrapper .tdc-elements{display:block}.tdi_113_1e1 .wpb_wrapper .tdc-elements{width:100%}.tdi_113_1e1
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="vc_row_inner tdi_115_430  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_115_430{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_115_430,
.tdi_115_430 .tdc-inner-columns{display:block}.tdi_115_430 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_115_430{margin-left:-10px;margin-right:-10px}.tdi_115_430
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_115_430{margin-left:-5px;margin-right:-5px}.tdi_115_430
.vc_column_inner{padding-left:5px;padding-right:5px}}}</style><div class="vc_column_inner tdi_117_6a8  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_117_6a8{vertical-align:baseline}.tdi_117_6a8 .wpb_wrapper,
.tdi_117_6a8 .wpb_wrapper .tdc-elements{display:block}.tdi_117_6a8 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_117_6a8{width:20% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_117_6a8{width:20% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div><div class="vc_column_inner tdi_119_d55  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_119_d55{vertical-align:baseline}.tdi_119_d55 .wpb_wrapper,
.tdi_119_d55 .wpb_wrapper .tdc-elements{display:block}.tdi_119_d55 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_119_d55{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_119_d55{width:35% !important}}@media (max-width: 767px){.tdi_119_d55{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_120_a0a td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_120_a0a><style>.td-theme-wrap .tdi_120_a0a .td-block-title > *,
.td-theme-wrap .tdi_120_a0a .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_120_a0a .td-subcat-item a:hover,
.td-theme-wrap .tdi_120_a0a .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_120_a0a .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_120_a0a .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_120_a0a .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_120_a0a .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_120_a0a .td_quote_on_blocks,
.td-theme-wrap .tdi_120_a0a .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_120_a0a .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_120_a0a .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_120_a0a .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_120_a0a .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_120_a0a .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_120_a0a .td-read-more a,
.td-theme-wrap .tdi_120_a0a .td-weather-information:before,
.td-theme-wrap .tdi_120_a0a .td-weather-week:before,
.td-theme-wrap .tdi_120_a0a .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_120_a0a .td-post-category,
.td-theme-wrap .tdi_120_a0a .td-post-category:hover{background-color:#febe2b}.tdi_120_a0a{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_120_a0a{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_120_a0a{display:inline-block !important}}</style><style>.tdi_120_a0a .td-block-title a,
.tdi_120_a0a .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_120_a0a .td-block-title a,
.tdi_120_a0a .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_120_a0a .td-block-title a,
.tdi_120_a0a .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_121_358 td-pb-border-top td_block_template_1 widget" data-td-block-uid=tdi_121_358><style>@media (max-width: 767px){.tdi_121_358{justify-content:center !important;text-align:center !important}}</style><style>.tdi_121_358
ul{margin:0px;text-align:left;justify-content:flex-start}.tdi_121_358
a{color:#fff}.tdi_121_358 a:hover{color:#febe2b}.tdi_121_358
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_121_358
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><div id=tdi_121_358 class="td_block_inner td-fix-index"><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-8330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href=http://lagacetadepanama.com>Inicio</a></li>
<li id=menu-item-8331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li>
<li id=menu-item-8337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li>
<li id=menu-item-8338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li>
<li id=menu-item-22971 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22971"><a href="https://api.whatsapp.com/send?phone=50761577580">Envía Noticias</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_123_6ab  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_123_6ab{vertical-align:baseline}.tdi_123_6ab .wpb_wrapper,
.tdi_123_6ab .wpb_wrapper .tdc-elements{display:block}.tdi_123_6ab .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_123_6ab{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_6ab{width:45% !important}}@media (max-width: 767px){.tdi_123_6ab{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_124_650 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_124_650><style>.td-theme-wrap .tdi_124_650 .td-block-title > *,
.td-theme-wrap .tdi_124_650 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_124_650 .td-subcat-item a:hover,
.td-theme-wrap .tdi_124_650 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_124_650 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_124_650 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_124_650 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_124_650 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_124_650 .td_quote_on_blocks,
.td-theme-wrap .tdi_124_650 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_124_650 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_124_650 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_124_650 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_124_650 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_124_650 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_124_650 .td-read-more a,
.td-theme-wrap .tdi_124_650 .td-weather-information:before,
.td-theme-wrap .tdi_124_650 .td-weather-week:before,
.td-theme-wrap .tdi_124_650 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_124_650 .td-post-category,
.td-theme-wrap .tdi_124_650 .td-post-category:hover{background-color:#febe2b}.tdi_124_650{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_650{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_124_650{display:inline-block !important}}</style><style>.tdi_124_650 .td-block-title a,
.tdi_124_650 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_124_650 .td-block-title a,
.tdi_124_650 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_650 .td-block-title a,
.tdi_124_650 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_125_081 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid=tdi_125_081><style>.tdi_125_081{margin-top:-20px !important;margin-bottom:0px !important;margin-left:-12px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_125_081{margin-top:-29px !important}}@media (max-width: 767px){.tdi_125_081{justify-content:center !important;text-align:center !important}}</style><style>.tdi_125_081 .td-cat-name{color:#fff}.tdi_125_081 .td-cat-no{color:#fff}.tdi_125_081 li:hover .td-cat-name{color:#febe2b}.tdi_125_081 li:hover .td-cat-no{color:#febe2b}.tdi_125_081
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_125_081
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><ul class=td-pb-padding-side><li><a href=https://lagacetadepanama.com/secciones/nacionales/><span class=td-cat-name>Nacionales</span><span class=td-cat-no>1274</span></a></li><li><a href=https://lagacetadepanama.com/secciones/politica/><span class=td-cat-name>Política</span><span class=td-cat-no>1178</span></a></li><li><a href=https://lagacetadepanama.com/secciones/deportes/><span class=td-cat-name>Deportes</span><span class=td-cat-no>491</span></a></li><li><a href=https://lagacetadepanama.com/secciones/int/><span class=td-cat-name>Internacionales</span><span class=td-cat-no>467</span></a></li><li><a href=https://lagacetadepanama.com/secciones/actualidad/><span class=td-cat-name>Actualidad</span><span class=td-cat-no>272</span></a></li><li><a href=https://lagacetadepanama.com/secciones/economia/><span class=td-cat-name>Economía</span><span class=td-cat-no>268</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_127_6ae  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_127_6ae{vertical-align:baseline}.tdi_127_6ae .wpb_wrapper,
.tdi_127_6ae .wpb_wrapper .tdc-elements{display:block}.tdi_127_6ae .wpb_wrapper .tdc-elements{width:100%}.tdi_127_6ae
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_127_6ae{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_128_6a5 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_128_6a5><style>.td-theme-wrap .tdi_128_6a5 .td-block-title > *,
.td-theme-wrap .tdi_128_6a5 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_128_6a5 .td-subcat-item a:hover,
.td-theme-wrap .tdi_128_6a5 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_128_6a5 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_128_6a5 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_128_6a5 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_128_6a5 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_128_6a5 .td_quote_on_blocks,
.td-theme-wrap .tdi_128_6a5 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_128_6a5 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_128_6a5 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_128_6a5 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_128_6a5 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_128_6a5 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_128_6a5 .td-read-more a,
.td-theme-wrap .tdi_128_6a5 .td-weather-information:before,
.td-theme-wrap .tdi_128_6a5 .td-weather-week:before,
.td-theme-wrap .tdi_128_6a5 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_128_6a5 .td-post-category,
.td-theme-wrap .tdi_128_6a5 .td-post-category:hover{background-color:#febe2b}.tdi_128_6a5{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_6a5{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_128_6a5{display:inline-block !important}}</style><style>.tdi_128_6a5 .td-block-title a,
.tdi_128_6a5 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_128_6a5 .td-block-title a,
.tdi_128_6a5 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_6a5 .td-block-title a,
.tdi_128_6a5 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_129_611 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_129_611><style>.tdi_129_611{margin-bottom:20px !important}</style><style>.tdi_129_611 .td-image-wrap{padding-bottom:100%}.tdi_129_611 .entry-thumb{background-position:center 50%}.tdi_129_611 .td-image-container{flex:0 0 20%;width:20%;display:block;order:1}.ie10 .tdi_129_611 .td-image-container,
.ie11 .tdi_129_611 .td-image-container{flex:0 0 auto}.tdi_129_611 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_129_611 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_129_611
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_129_611
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_129_611 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_129_611 .td-post-vid-time{display:block}.tdi_129_611 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_129_611 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_129_611 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_129_611 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_129_611 .td-read-more{display:none}.tdi_129_611 .td-post-author-name{display:none}.tdi_129_611 .entry-review-stars{display:inline-block}.tdi_129_611 .td-icon-star,
.tdi_129_611 .td-icon-star-empty,
.tdi_129_611 .td-icon-star-half{font-size:15px}.tdi_129_611 .td-module-comments{display:none}.tdi_129_611 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_129_611 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_129_611 .td-module-title
a{color:#fff}.tdi_129_611 .td_module_wrap:hover .td-module-title
a{color:#febe2b !important}.tdi_129_611 .td-post-author-name
a{color:#fff}.tdi_129_611 .td-post-date,
.tdi_129_611 .td-post-author-name
span{color:#fff}.tdi_129_611 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_129_611 .td-editor-date,
.tdi_129_611 .td-editor-date .td-post-author-name,
.tdi_129_611 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_129_611 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_129_611
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_129_611 .td-module-container:before{bottom:-15px}.tdi_129_611 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_129_611 .td_module_wrap .td-module-container:before{display:block !important}.tdi_129_611 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_129_611 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_129_611
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_129_611 .td-module-container:before{bottom:-5px}.tdi_129_611 .td-post-date,
.tdi_129_611 .td-post-author-name
span{display:none}.tdi_129_611 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_129_611 .td_module_wrap .td-module-container:before{display:block !important}.tdi_129_611 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_129_611 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_129_611 .td-editor-date,
.tdi_129_611 .td-editor-date .td-post-author-name,
.tdi_129_611 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_129_611
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_129_611 .td-module-container:before{bottom:-15px}.tdi_129_611 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_129_611 .td_module_wrap .td-module-container:before{display:block !important}.tdi_129_611 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_129_611 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/ rel=bookmark class="td-image-wrap " title="El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2021/07/Balon-de-Oro-218x150.jpeg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/ rel=bookmark title="El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023">El inicio de temporada de Neymar y Haaland abre el debate sobre el Balón de Oro 2023</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/danielsantos/>Daniel Abel Santos</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-06T22:29:16-05:00>septiembre 6, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/#respond>0</a></span> </span></div><div class=td-excerpt>El noruego Earling Haaland y brasileño Neymar han iniciado la temporada 2022-2023 de manera extraordinaria y las estadísticas de ambos así lo confirman.Haaland ha...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/neymar-y-haaland-abren-el-debate-sobre-el-balon-de-oro-2023/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/ rel=bookmark class="td-image-wrap " title="Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/09/Dilio-Arcia-218x150.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/politica/ class=td-post-category>Política</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/ rel=bookmark title="Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición">Fiscal Electoral pide la nulidad del proceso seguido a 15 diputados de CD acusados por traición</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-09-06T19:56:50-05:00>septiembre 6, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/#respond>0</a></span> </span></div><div class=td-excerpt>El Fiscal Electoral Dilio Arcia, solicitó a los magistrados del Tribunal Electoral declarar la nulidad de todo lo actuado por el Tribunal de Honor...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/fiscal-electoral-pide-nulidad-del-proceso-de-expulsion-y-revocatoria-de-diputados-cd/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><a rel=nofollow style=display:none; href="https://lagacetadepanama.com/?blackhole=192ba492fb" title="¡NO sigas este enlace o serás bloqueado en este sitio!">La Gaceta</a><div id=pum-26775 class="pum pum-overlay pum-theme-20296 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:26775,&quot;slug&quot;:&quot;publicidad-skycom&quot;,&quot;theme_id&quot;:20296,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-26775&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;key&quot;:&quot;&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-26775&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true aria-labelledby=pum_popup_title_26775><div id=popmake-26775 class="pum-container popmake theme-20296 pum-responsive pum-responsive-medium responsive size-medium"><div id=pum_popup_title_26775 class="pum-title popmake-title">
Echemos pa' lante Panamá</div><div class="pum-content popmake-content" tabindex=0><p><iframe title="YouTube video player" src=https://www.youtube.com/embed/WZNCKF1dJ_M width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p></div><button type=button class="pum-close popmake-close" aria-label=Cerrar>
× </button></div></div> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5810c.js></script> <script type=text/javascript>var pum_vars={"version":"1.16.7","pm_dir_url":"https:\/\/lagacetadepanama.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20296","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1"};var pum_sub_vars={"ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-26775":{"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-26775"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-26775","time":"1 month","session":false,"path":"1","key":""}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"20296","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":26775,"slug":"publicidad-skycom"}};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/e4998.js></script> <script type=text/javascript src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.10' async=async></script> <script>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</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://lagacetadepanama.com/wp-content/cache/minify/1615d.js></script> <script>(function(){var js = "window['__CF$cv$params']={r:'746cb01feee95967',m:'FS1FcU7rvDKlbM7EbUEcAQnP0xiLObg42RBRDeYizRw-1662524805-0-AQNKRNDmS2ZOFvReuxooz0mAVw2nyGD6F4xhG0qdKRL2ssOkckmRHRuVpsYT3iXERR2bytqGidYTmpY7GTf6/+dBfX23ukIwuqG1NMfidj1QxF7ZSIU9O4AOSMNKqZbE2SYnITwG1MAnK/3ZOrx0K9LRhLWvKRDHrpwA6kqd/MVCQfeF7ALDxdX7TJL+7aVz6w==',s:[0xff85c3a680,0xdabb26e372],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>