<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://lagacetadepanama.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><title>+Móvil reafirma su compromiso con la transformación digital de Panamá - La Gaceta</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://lagacetadepanama.com/xmlrpc.php><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="+Móvil reafirma su compromiso con la transformación digital de Panamá - La Gaceta"><meta property="og:description" content="Cuando la pandemia sacudía al mundo con su llegada, la tecnología tomó el impulso que requería para acelerar los procesos, la operatividad y optimización en las agendas de Estado. Así la educación, la salud, las empresas, los sectores económicos y comerciales, se integraron a la era digital en un momento crucial de la historia. Hoy [&hellip;]"><meta property="og:url" content="https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/"><meta property="og:site_name" content="La Gaceta"><meta property="article:publisher" content="http://facebook.com/LaGacetadePanama"><meta property="article:section" content="Negocios"><meta property="og:updated_time" content="2021-05-16T18:12:12-05:00"><meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital.jpg"><meta property="og:image:secure_url" content="https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="720"><meta property="og:image:alt" content="+Móvil reafirma su compromiso con la transformación digital de Panamá"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="+Móvil reafirma su compromiso con la transformación digital de Panamá - La Gaceta"><meta name="twitter:description" content="Cuando la pandemia sacudía al mundo con su llegada, la tecnología tomó el impulso que requería para acelerar los procesos, la operatividad y optimización en las agendas de Estado. Así la educación, la salud, las empresas, los sectores económicos y comerciales, se integraron a la era digital en un momento crucial de la historia. Hoy [&hellip;]"><meta name="twitter:site" content="@lagacetapa"><meta name="twitter:creator" content="@lagacetapa"><meta name="twitter:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital.jpg"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com","logo":{"@type":"ImageObject","url":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com","name":"La Gaceta de Panam\u00e1","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#primaryImage","url":"https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital.jpg","width":"1200","height":"720"},{"@type":"WebPage","@id":"https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#webpage","url":"https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/","name":"+M\u00f3vil reafirma su compromiso con la transformaci\u00f3n digital de Panam\u00e1 - La Gaceta","datePublished":"2021-05-16T18:11:24-05:00","dateModified":"2021-05-16T18:12:12-05:00","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"+M\u00f3vil reafirma su compromiso con la transformaci\u00f3n digital de Panam\u00e1 - La Gaceta","datePublished":"2021-05-16T18:11:24-05:00","dateModified":"2021-05-16T18:12:12-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"description":"Cuando la pandemia sacud\u00eda al mundo con su llegada, la tecnolog\u00eda tom\u00f3 el impulso que requer\u00eda para acelerar los procesos, la operatividad y optimizaci\u00f3n en las agendas de Estado. As\u00ed la educaci\u00f3n, la salud, las empresas, los sectores econ\u00f3micos y comerciales, se integraron a la era digital en un momento crucial de la historia.","@id":"https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#richSnippet","isPartOf":{"@id":"https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#webpage"},"image":{"@id":"https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#webpage"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed" href=https://lagacetadepanama.com/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed de los comentarios" href=https://lagacetadepanama.com/comments/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Comentario +Móvil reafirma su compromiso con la transformación digital de Panamá del feed" href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/e6373.css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/5d6e5.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/ac4e2.css media=all> <script src=https://lagacetadepanama.com/wp-content/cache/minify/994e4.js></script> <link rel=https://api.w.org/ href=https://lagacetadepanama.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://lagacetadepanama.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lagacetadepanama.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.6"><link rel=shortlink href='https://lagacetadepanama.com/?p=22972'><link rel=alternate type=application/json+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fmas-movil-influyente-en-la-transformacion-digital-de-panama%2F"><link rel=alternate type=text/xml+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fmas-movil-influyente-en-la-transformacion-digital-de-panama%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-83145549-1','auto');ga('send','pageview');</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"ad75c8e7d4","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"ad75c8e7d4","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='0f1cf106-8d98-49da-a043-7f7c45fd085d';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="La Gaceta de Panamá";oneSignal_options['welcomeNotification']['message']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['path']="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Activa los avisos de noticias";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['acceptButtonText']="Continuar";oneSignal_options['promptOptions']['cancelButtonText']="No, gracias";oneSignal_options['promptOptions']['siteName']="https://lagacetadepanama.com";oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="e19f151b40";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-32x32.png sizes=32x32><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-180x180.png><meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png"><style></style><style id=tdw-css-placeholder></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-22972 single-format-standard td-standard-pack mas-movil-influyente-en-la-transformacion-digital-de-panama global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-homepage-container><ul id=menu-homepage class=td-mobile-main-menu><li id=menu-item-8417 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li><li id=menu-item-7795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/secciones/actualidad/>Actualidad</a></li><li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href=https://lagacetadepanama.com/secciones/nacionales/>Nacionales</a></li><li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/secciones/politica/>Política<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/secciones/politica/entrevistas/>ENTREVISTAS</a></li></ul></li><li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href=https://lagacetadepanama.com/secciones/int/>Internacionales</a></li><li id=menu-item-3714 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3714"><a href=https://lagacetadepanama.com/secciones/economia/>Economía</a></li><li id=menu-item-16869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href=https://lagacetadepanama.com/secciones/deportes/>Deportes</a></li><li id=menu-item-16894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href=https://lagacetadepanama.com/secciones/opinion/>Opinión</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrarse</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value="Iniciar sesión"><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>¿Olvidaste tu contraseña?</a></div><div class=td-login-register-link></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recuperación de contraseña</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar contraseña"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://lagacetadepanama.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class=td-header-template-wrap style="position: relative"><div class="td-header-mobile-wrap "><div id=tdi_1_3ad class=tdc-zone><div class="tdc_zone tdi_2_6a3  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_6a3{min-height:0}.tdi_2_6a3>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_6a3:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_6a3:before{width:100%}}}</style><div class="tdi_1_3ad_rand_style td-element-style"></div><div id=tdi_3_d32 class=tdc-row><div class="vc_row tdi_4_d6d  wpb_row td-pb-row"><style scoped>.tdi_4_d6d{min-height:0}.tdi_4_d6d,
.tdi_4_d6d .tdc-columns{display:block}.tdi_4_d6d .tdc-columns{width:100%}</style><div class="vc_column tdi_6_646  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_646{vertical-align:baseline}.tdi_6_646 .wpb_wrapper,
.tdi_6_646 .wpb_wrapper .tdc-elements{display:block}.tdi_6_646 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_646
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_7_643 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_7_643><style>.tdi_7_643{display:inline-block}.tdi_7_643 .tdb-logo-a,
.tdi_7_643
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_7_643 .tdb-logo-svg-wrap{display:block}.tdi_7_643 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_7_643 .tdb-logo-img-wrap{display:block}.tdi_7_643 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_7_643 .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_7_643 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_7_643 .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_7_643 .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_4db td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_8_4db><style>@media (max-width: 767px){.tdi_8_4db{margin-right:-15px !important}}</style><style>.tdi_8_4db{float:right;clear:none}.tdi_8_4db .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_8_4db .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_8_4db .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_ad4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_9_ad4><style>@media (max-width: 767px){.tdi_9_ad4{margin-right:-5px !important}}</style><style>.tdi_9_ad4{float:right;clear:none}.tdi_9_ad4 .tdb-header-search-button-mob
i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_9_ad4 .tdb-header-search-button-mob{color:#000}@media (max-width: 767px){.tdi_9_ad4 .tdb-header-search-button-mob
i{width:48.4px;height:48.4px;line-height:48.4px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_10_ad4 class=tdc-zone><div class="tdc_zone tdi_11_161  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_11_161{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id=tdi_12_2aa class=tdc-row><div class="vc_row tdi_13_44a  wpb_row td-pb-row"><style scoped>.tdi_13_44a{min-height:0}.tdi_13_44a,
.tdi_13_44a .tdc-columns{display:block}.tdi_13_44a .tdc-columns{width:100%}</style><div class="vc_column tdi_15_4ba  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_4ba{vertical-align:baseline}.tdi_15_4ba .wpb_wrapper,
.tdi_15_4ba .wpb_wrapper .tdc-elements{display:block}.tdi_15_4ba .wpb_wrapper .tdc-elements{width:100%}.tdi_15_4ba
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Registrarse</div><div class=td-login-panel-descr>¡Bienvenido! Ingresa en tu cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value="Iniciar sesión"><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recuperación de contraseña</div><div class=td-login-panel-descr>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class=td-login-info-text>Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id=tdi_16_9d3 class=tdc-zone><div class="tdc_zone tdi_17_c30  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_17_c30{min-height:0}.tdi_17_c30>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-desktop-wrap{position:relative}</style><div class="tdi_16_9d3_rand_style td-element-style"></div><div id=tdi_18_401 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_64d  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_19_64d{min-height:0}.tdi_19_64d>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000}.tdi_19_64d,
.tdi_19_64d .tdc-columns{display:block}.tdi_19_64d .tdc-columns{width:100%}@media (min-width: 768px){.tdi_19_64d{margin-left:-10px;margin-right:-10px}.tdi_19_64d
.vc_column{padding-left:10px;padding-right:10px}}.tdi_19_64d{padding-top:5px !important;padding-bottom:5px !important}.tdi_19_64d
.td_block_wrap{text-align:left}</style><div class="tdi_18_401_rand_style td-element-style"></div><div class="vc_column tdi_21_a1e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_21_a1e{vertical-align:baseline}.tdi_21_a1e .wpb_wrapper,
.tdi_21_a1e .wpb_wrapper .tdc-elements{display:block}.tdi_21_a1e .wpb_wrapper .tdc-elements{width:100%}.tdi_21_a1e
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_4a6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_22_4a6 style=" z-index: 999;"><style>.tdi_22_4a6{display:inline-block}.tdi_22_4a6 .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_22_4a6 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px}.tdi_22_4a6 .tdb-horiz-menu>li>a{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_22_4a6 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_22_4a6 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_22_4a6 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_22_4a6 .tdb-horiz-menu>li:hover>a{color:#746ee5}.tdi_22_4a6 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_22_4a6 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_22_4a6 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_22_4a6 .tdb-horiz-menu ul li:hover>a{color:#4c4084}.tdi_22_4a6 .tdb-horiz-menu
ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.tdi_22_4a6 .tdb-horiz-menu ul li>a{font-family:Source Sans Pro !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_22_4a6 .tdb-horiz-menu>li>a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div id=tdi_22_4a6 class="td_block_inner td-fix-index"><div class=menu-top-menu-container><ul id=menu-top-menu class=tdb-horiz-menu><li id=menu-item-16673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href=https://lagacetadepanama.com/about/><div class=tdb-menu-item-text>Nosotros</div></a></li><li id=menu-item-16674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href=https://lagacetadepanama.com/contact/><div class=tdb-menu-item-text>Contácto</div></a></li><li id=menu-item-22969 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22969"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class=tdb-menu-item-text>Envía Noticias</div></a></li><li id=menu-item-20924 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20924"><a href=https://adiario.news><div class=tdb-menu-item-text>A Diario Panamá</div></a></li><li id=menu-item-16672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href=https://agendatic.com/><div class=tdb-menu-item-text>Agenda TIC</div></a></li></ul></div></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_23_d55 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_23_d55><style>.tdi_23_d55{display:inline-block;float:right;clear:none}.tdi_23_d55 .tdb-head-usr-log
i{margin-right:2px;top:1px;color:#fff}.tdi_23_d55 .tdb-head-usr-name{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_23_d55 .tdb-head-usr-name:hover{color:#746ee5}.tdi_23_d55 .tdb-head-usr-log{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_23_d55 .tdb-head-usr-log:hover{color:#746ee5}.tdi_23_d55 .tdb-head-usr-log:hover
i{color:#746ee5}@media (min-width: 768px) and (max-width: 1018px){.tdi_23_d55 .tdb-head-usr-name{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}.tdi_23_d55 .tdb-head-usr-log{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href=#login-form data-effect=mpf-td-login-effect><span class=tdb-head-usr-log-txt>Sign in / Join</span></a></div></div></div></div></div></div><div id=tdi_24_6dd class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_76d  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_25_76d{min-height:0}.tdi_25_76d,
.tdi_25_76d .tdc-columns{display:block}.tdi_25_76d .tdc-columns{width:100%}@media (min-width: 768px){.tdi_25_76d{margin-left:-10px;margin-right:-10px}.tdi_25_76d
.vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_25_76d.tdc-row-content-vert-center,
.tdi_25_76d.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_25_76d.tdc-row-content-vert-bottom,
.tdi_25_76d.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_25_76d.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_25_76d.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}.tdi_25_76d{margin-top:30px !important}.tdi_25_76d
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_27_a6c  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_27_a6c{vertical-align:baseline}.tdi_27_a6c .wpb_wrapper,
.tdi_27_a6c .wpb_wrapper .tdc-elements{display:block}.tdi_27_a6c .wpb_wrapper .tdc-elements{width:100%}.tdi_27_a6c
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div><div class="vc_column tdi_29_770  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_29_770{vertical-align:baseline}.tdi_29_770 .wpb_wrapper,
.tdi_29_770 .wpb_wrapper .tdc-elements{display:block}.tdi_29_770 .wpb_wrapper .tdc-elements{width:100%}.tdi_29_770
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_30_069 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_30_069><style>.tdi_30_069{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_30_069{margin-bottom:0px !important}}</style><style>.tdi_30_069 .tdb-logo-a,
.tdi_30_069
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_30_069 .tdb-logo-svg-wrap{display:block}.tdi_30_069 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_30_069 .tdb-logo-img-wrap{display:block}.tdi_30_069 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_30_069 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_30_069 .tdb-logo-icon{top:0px;display:block}.tdi_30_069 .tdb-logo-text-title{font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_30_069 .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_30_069 .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La Gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_31_d56 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_31_d56><style>.tdi_31_d56 .tdb-block-inner{justify-content:center}.tdi_31_d56 .tdb-head-date-txt{color:#000;font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_31_d56 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_31_d56 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-head-date-txt>domingo, mayo 16, 2021</div></div></div></div></div><div class="vc_column tdi_33_1a5  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_33_1a5{vertical-align:baseline}.tdi_33_1a5 .wpb_wrapper,
.tdi_33_1a5 .wpb_wrapper .tdc-elements{display:block}.tdi_33_1a5 .wpb_wrapper .tdc-elements{width:100%}.tdi_33_1a5
.wpb_wrapper{height:auto}.tdi_33_1a5{justify-content:flex-end !important;text-align:right !important}</style><div class=wpb_wrapper><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_d69 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_34_d69><style>.tdi_34_d69{padding-top:7px !important;padding-right:5px !important}</style><style>.tdi_35_61d .tdm-social-item
i{font-size:16px;vertical-align:middle;line-height:27.2px}.tdi_35_61d .tdm-social-item i.td-icon-twitter,
.tdi_35_61d .tdm-social-item i.td-icon-linkedin,
.tdi_35_61d .tdm-social-item i.td-icon-pinterest,
.tdi_35_61d .tdm-social-item i.td-icon-blogger,
.tdi_35_61d .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_35_61d .tdm-social-item{width:27.2px;height:27.2px;margin:5px
10px 5px 0}.tdi_35_61d .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_35_61d .tdm-social-item i,
.tds-team-member2 .tdi_35_61d.tds-social1 .tdm-social-item
i{color:#000}.tdi_35_61d .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_35_61d.tds-social1 .tdm-social-item:hover
i{color:#4c4084}.tdi_35_61d .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_35_61d"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/LaGacetadePanama class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/LaGacetaPa class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/LaGacetaPa class=tdm-social-text>Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_36_bd5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_36_bd5><style>.tdi_36_bd5{margin-top:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_36_bd5{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://lagacetadepanama.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id=tdi_37_561 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38_606  wpb_row td-pb-row"><style scoped>.tdi_38_606{min-height:0}.tdi_38_606:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_38_606,
.tdi_38_606 .tdc-columns{display:block}.tdi_38_606 .tdc-columns{width:100%}</style><div class="vc_column tdi_40_606  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_40_606{vertical-align:baseline}.tdi_40_606 .wpb_wrapper,
.tdi_40_606 .wpb_wrapper .tdc-elements{display:block}.tdi_40_606 .wpb_wrapper .tdc-elements{width:100%}.tdi_40_606
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_626  td_separator_solid td_separator_center"><span style=border-color:#eaeaea;border-width:1px;width:100%;></span><style scoped>.tdi_42_626{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important}</style></div><div class="td_block_wrap tdb_header_menu tdi_43_50a tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_43_50a style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_43_50a{margin-top:1px !important}}</style><style>.tdi_43_50a
.td_block_inner{text-align:center}.tdi_43_50a .tdb-menu > li > a,
.tdi_43_50a .td-subcat-more{padding:0
24px}.tdi_43_50a .tdb-menu > li .tdb-menu-sep,
.tdi_43_50a .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_43_50a .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_43_50a .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_43_50a .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_43_50a .tdb-menu > li > a,
.tdi_43_50a .td-subcat-more,
.tdi_43_50a .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_43_50a .tdb-normal-menu > ul,
.tdi_43_50a .td-pulldown-filter-list{left:-4px}.tdi_43_50a .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_43_50a .tdb-menu .tdb-normal-menu ul,
.tdi_43_50a .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_43_50a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_43_50a .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_43_50a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_43_50a .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_43_50a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_43_50a .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_43_50a .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_43_50a .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_43_50a .tdb-menu > li > a,
.tdi_43_50a .td-subcat-more{padding:0
10px}.tdi_43_50a .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_43_50a .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_43_50a .tdb-menu > li > a,
.tdi_43_50a .td-subcat-more,
.tdi_43_50a .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_43_50a .tdb-menu > li > a,
.tdi_43_50a .td-subcat-more{padding:0
10px}.tdi_43_50a .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_43_50a .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_43_50a .tdb-menu > li > a,
.tdi_43_50a .td-subcat-more,
.tdi_43_50a .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_43_50a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_43_50a .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_43_50a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_43_50a .tdb-menu > li.current-menu-item > a,
.tdi_43_50a .tdb-menu > li.current-menu-ancestor > a,
.tdi_43_50a .tdb-menu > li.current-category-ancestor > a,
.tdi_43_50a .tdb-menu > li:hover > a,
.tdi_43_50a .tdb-menu > li.tdb-hover > a,
.tdi_43_50a .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_43_50a .tdb-menu > li > a:after,
.tdi_43_50a .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_43_50a .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_43_50a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_43_50a .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_43_50a .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_43_50a .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_43_50a .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_43_50a class="td_block_inner td-fix-index"><ul id=menu-homepage-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/secciones/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/secciones/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/secciones/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href=https://lagacetadepanama.com/secciones/int/><div class=tdb-menu-item-text>Internacionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href=https://lagacetadepanama.com/secciones/economia/><div class=tdb-menu-item-text>Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href=https://lagacetadepanama.com/secciones/deportes/><div class=tdb-menu-item-text>Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/secciones/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_46_664 class=tdc-zone><div class="tdc_zone tdi_47_666  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_47_666{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id=tdi_48_01d class=tdc-row><div class="vc_row tdi_49_6f6  wpb_row td-pb-row"><style scoped>.tdi_49_6f6{min-height:0}.tdi_49_6f6,
.tdi_49_6f6 .tdc-columns{display:block}.tdi_49_6f6 .tdc-columns{width:100%}</style><div class="vc_column tdi_51_361  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_51_361{vertical-align:baseline}.tdi_51_361 .wpb_wrapper,
.tdi_51_361 .wpb_wrapper .tdc-elements{display:block}.tdi_51_361 .wpb_wrapper .tdc-elements{width:100%}.tdi_51_361
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div></div></div></div></div></div></div><div id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=22972 data-autoload-type data-autoload-count=5><div class="td-main-content-wrap td-container-wrap"><div class=tdc-content-wrap><article id=template-id-17940 class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype=https://schema.org/Article><div id=tdi_52_066 class=tdc-zone><div class="tdc_zone tdi_53_16d  wpb_row td-pb-row"><style scoped>.tdi_53_16d{min-height:0}</style><div id=tdi_54_61d class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_55_67e  wpb_row td-pb-row"><style scoped>.tdi_55_67e{min-height:0}.tdi_55_67e,
.tdi_55_67e .tdc-columns{display:block}.tdi_55_67e .tdc-columns{width:100%}@media (min-width: 768px){.tdi_55_67e{margin-left:-15px;margin-right:-15px}.tdi_55_67e
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_55_67e{margin-left:-10px;margin-right:-10px}.tdi_55_67e
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_55_67e{margin-left:-10px;margin-right:-10px}.tdi_55_67e
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_55_67e{margin-top:40px !important}.tdi_55_67e
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_55_67e{margin-top:30px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_55_67e{margin-top:20px !important}}@media (max-width: 767px){.tdi_55_67e{margin-top:20px !important}}</style><div class="vc_column tdi_57_daf  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_57_daf{vertical-align:baseline}.tdi_57_daf .wpb_wrapper,
.tdi_57_daf .wpb_wrapper .tdc-elements{display:block}.tdi_57_daf .wpb_wrapper .tdc-elements{width:100%}.tdi_57_daf
.wpb_wrapper{height:auto}.tdi_57_daf{width:calc(100% - 340px) !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_57_daf{width:calc(100% - 240px) !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_57_daf{width:calc(100% - 230px) !important}}@media (max-width: 767px){.tdi_57_daf{width:100% !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_categories tdi_58_c36 td-pb-border-top td_block_template_1 " data-td-block-uid=tdi_58_c36><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_58_c36{margin-bottom:0px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_58_c36{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_58_c36{margin-bottom:0px !important}}</style><style>.tdi_58_c36 .tdb-entry-category{padding:3px
4px 2px;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_58_c36 .tdb-cat-bg{border-width:1px}.tdi_58_c36 .tdb-cat-sep{font-size:14px}.tdi_58_c36 .tdb-cat-text{margin-right:10px}.td-theme-wrap
.tdi_58_c36{text-align:left}</style><div class="tdb-category td-fix-index"><a class=tdb-entry-category href=https://lagacetadepanama.com/secciones/economia/><span class=tdb-cat-bg></span>Economía</a><a class=tdb-entry-category href=https://lagacetadepanama.com/secciones/economia/negocios/><span class=tdb-cat-bg></span>Negocios</a></div></div><div class="td_block_wrap tdb_title tdi_59_026 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid=tdi_59_026><style>.tdi_59_026{margin-bottom:5px !important}@media (max-width: 767px){.tdi_59_026{margin-bottom:0px !important}}</style><style>.tdi_59_026 .tdb-title-line:after{height:2px;bottom:40%}.tdi_59_026 .tdb-title-line{height:50px}.td-theme-wrap
.tdi_59_026{text-align:left}.tdi_59_026 .tdb-first-letter{left:-0.36em;right:auto}.tdi_59_026 .tdb-title-text{font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_59_026 .tdb-title-text{font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_59_026 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_59_026 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">+Móvil reafirma su compromiso con la transformación digital de Panamá</h1><div></div><div class=tdb-title-line></div></div></div><div class="vc_row_inner tdi_62_551  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_62_551{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_62_551,
.tdi_62_551 .tdc-inner-columns{display:block}.tdi_62_551 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_62_551{margin-left:-0px;margin-right:-0px}.tdi_62_551
.vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_64_a71  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_64_a71{vertical-align:baseline}.tdi_64_a71 .wpb_wrapper,
.tdi_64_a71 .wpb_wrapper .tdc-elements{display:block}.tdi_64_a71 .wpb_wrapper .tdc-elements{width:100%}.tdi_64_a71{padding-top:10px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_64_a71{padding-top:5px !important;width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_author tdi_65_616 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_65_616><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_65_616{margin-top:1px !important}}@media (max-width: 767px){.tdi_65_616{margin-top:1px !important}}</style><style>.tdi_65_616{display:inline-block}.tdi_65_616 .tdb-author-name-wrap{align-items:baseline}.tdi_65_616 .tdb-author-by{margin-right:5px;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_65_616
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_65_616 .tdb-author-name{color:#000;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-author-name-wrap><span class=tdb-author-by>By</span> <a class=tdb-author-name href=https://lagacetadepanama.com/author/admin/>Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_66_d7d td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_66_d7d><style>.tdi_66_d7d{margin-left:10px !important}</style><style>.tdi_66_d7d{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_66_d7d
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime=2021-05-16T18:11:24-05:00>mayo 16, 2021</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_67_07d td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_67_07d><style>.tdi_67_07d{margin-left:20px !important}</style><style>.tdi_67_07d{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_67_07d
i{font-size:9px;margin-right:5px}.tdi_67_07d
a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#respond><i class=td-icon-comments></i><span class=tdb-add-text></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_69_6a1  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_69_6a1{vertical-align:baseline}.tdi_69_6a1 .wpb_wrapper,
.tdi_69_6a1 .wpb_wrapper .tdc-elements{display:block}.tdi_69_6a1 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_69_6a1{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_post_share tdi_70_6cc td-pb-border-top td_block_template_1" data-td-block-uid=tdi_70_6cc><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_70_6cc{margin-bottom:10px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_70_6cc{margin-bottom:15px !important;display:inline-block !important}}@media (max-width: 767px){.tdi_70_6cc{display:inline-block !important}}</style><style>.tdi_70_6cc .td-post-sharing,
.tdi_70_6cc .tdb-share-classic{text-align:right}</style><div id=tdi_70_6cc class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fmas-movil-influyente-en-la-transformacion-digital-de-panama%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%2BM%C3%B3vil+reafirma+su+compromiso+con+la+transformaci%C3%B3n+digital+de+Panam%C3%A1&url=https%3A%2F%2Flagacetadepanama.com%2Fmas-movil-influyente-en-la-transformacion-digital-de-panama%2F&via=La+Gaceta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital.jpg&description=%2BM%C3%B3vil+reafirma+su+compromiso+con+la+transformaci%C3%B3n+digital+de+Panam%C3%A1"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%2BM%C3%B3vil+reafirma+su+compromiso+con+la+transformaci%C3%B3n+digital+de+Panam%C3%A1 %0A%0A https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_70_6cc><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71_7d6 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_71_7d6><style>@media (max-width: 767px){.tdi_71_7d6{margin-right:-20px !important;margin-left:-20px !important}}</style><style>.tdi_71_7d6 .td-audio-player{font-size:12px}.tdi_71_7d6 .tdb-caption-text{margin:6px
0 0}.tdi_71_7d6:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index">
<img width=1068 height=641 class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20641'%3E%3C/svg%3E" data-src=https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-1068x641.jpg data-srcset="https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-1068x641.jpg 1068w, https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-300x180.jpg 300w, https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-1024x614.jpg 1024w, https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-768x461.jpg 768w, https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-150x90.jpg 150w, https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-696x418.jpg 696w, https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-700x420.jpg 700w, https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital.jpg 1200w" data-sizes="(max-width: 1068px) 100vw, 1068px" alt title="Mas Movil Transformacion Digital"></div></div><div class="vc_row_inner tdi_73_afa  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_73_afa{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_afa,
.tdi_73_afa .tdc-inner-columns{display:block}.tdi_73_afa .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_73_afa{margin-left:-15px;margin-right:-15px}.tdi_73_afa
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_73_afa{margin-left:-10px;margin-right:-10px}.tdi_73_afa
.vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_73_afa{margin-left:-10px;margin-right:-10px}.tdi_73_afa
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_75_a71  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_75_a71{vertical-align:baseline}.tdi_75_a71 .wpb_wrapper,
.tdi_75_a71 .wpb_wrapper .tdc-elements{display:block}.tdi_75_a71 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_a71{display:none !important}}@media (max-width: 767px){.tdi_75_a71{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_76_d0a td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_76_d0a><style>.td-theme-wrap .tdi_76_d0a .td-block-title > *,
.td-theme-wrap .tdi_76_d0a .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_76_d0a .td-subcat-item a:hover,
.td-theme-wrap .tdi_76_d0a .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_76_d0a .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_76_d0a .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_76_d0a .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_76_d0a .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_76_d0a .td_quote_on_blocks,
.td-theme-wrap .tdi_76_d0a .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_76_d0a .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_76_d0a .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_76_d0a .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_76_d0a .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_76_d0a .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_76_d0a .td-read-more a,
.td-theme-wrap .tdi_76_d0a .td-weather-information:before,
.td-theme-wrap .tdi_76_d0a .td-weather-week:before,
.td-theme-wrap .tdi_76_d0a .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_76_d0a .td-post-category,
.td-theme-wrap .tdi_76_d0a .td-post-category:hover{background-color:#4c4084}.tdi_76_d0a{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_76_d0a{margin-bottom:-15px !important}}</style><style>.tdi_76_d0a .td-block-title a,
.tdi_76_d0a .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_76_d0a .td-block-title a,
.tdi_76_d0a .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_76_d0a .td-block-title a,
.tdi_76_d0a .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Más Leídos </span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_77_10d td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_77_10d><style>.tdi_77_10d{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_10d{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_77_10d{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_77_10d .td-image-wrap{padding-bottom:100%}.tdi_77_10d .entry-thumb{background-position:center 50%}.tdi_77_10d .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_77_10d .td-image-container,
.ie11 .tdi_77_10d .td-image-container{flex:0 0 auto}.tdi_77_10d .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_77_10d .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_77_10d
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_77_10d
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_77_10d .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_77_10d .td-post-vid-time{display:block}.tdi_77_10d .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_77_10d .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_77_10d .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_77_10d .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_77_10d .td-read-more{display:none}.tdi_77_10d .td-post-author-name{display:none}.tdi_77_10d .entry-review-stars{display:inline-block}.tdi_77_10d .td-icon-star,
.tdi_77_10d .td-icon-star-empty,
.tdi_77_10d .td-icon-star-half{font-size:15px}.tdi_77_10d .td-module-comments{display:none}.tdi_77_10d .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_77_10d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_77_10d .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_77_10d .td-post-author-name
a{color:#000}.tdi_77_10d .td-post-date,
.tdi_77_10d .td-post-author-name
span{color:#000}.tdi_77_10d .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_77_10d .td-editor-date,
.tdi_77_10d .td-editor-date .td-post-author-name,
.tdi_77_10d .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_77_10d .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_77_10d
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_77_10d .td-module-container:before{bottom:-10px}.tdi_77_10d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_77_10d .td_module_wrap .td-module-container:before{display:block !important}.tdi_77_10d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_77_10d .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_10d .td-module-meta-info{padding:0
10px 0 0}.tdi_77_10d
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_77_10d .td-module-container:before{bottom:-5px}.tdi_77_10d .td-post-date,
.tdi_77_10d .td-post-author-name
span{display:none}.tdi_77_10d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_77_10d .td_module_wrap .td-module-container:before{display:block !important}.tdi_77_10d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_77_10d .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_77_10d .td-editor-date,
.tdi_77_10d .td-editor-date .td-post-author-name,
.tdi_77_10d .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_77_10d
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_77_10d .td-module-container:before{bottom:-15px}.tdi_77_10d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_77_10d .td_module_wrap .td-module-container:before{display:block !important}.tdi_77_10d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_77_10d class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/ rel=bookmark class="td-image-wrap " title="+Móvil reafirma su compromiso con la transformación digital de Panamá"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/ rel=bookmark title="+Móvil reafirma su compromiso con la transformación digital de Panamá">+Móvil reafirma su compromiso con la transformación digital de Panamá</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-16T18:11:24-05:00>mayo 16, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#respond>0</a></span> </span></div><div class=td-excerpt>Cuando la pandemia sacudía al mundo con su llegada, la tecnología tomó el impulso que requería para acelerar los procesos, la operatividad y optimización...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/ rel=bookmark class="td-image-wrap " title="Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Disputan-puestos-de-Champions-en-Italia-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/ rel=bookmark title="Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos">Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-16T16:48:45-05:00>mayo 16, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/#respond>0</a></span> </span></div><div class=td-excerpt>El Atalanta de los colombianos Luis Muriel y Duván Zapata blindó este fin de semana su boleto para la próxima Liga de Campeones, en...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/cuadrado-mantiene-viva-la-champions-para-el-juventus/ rel=bookmark class="td-image-wrap " title="Cuadrado mantiene viva la «Champions» para la Juventus"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Juventus-gana-al-Inter-3-2-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/cuadrado-mantiene-viva-la-champions-para-el-juventus/ rel=bookmark title="Cuadrado mantiene viva la «Champions» para la Juventus">Cuadrado mantiene viva la «Champions» para la Juventus</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-15T19:58:07-05:00>mayo 15, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/cuadrado-mantiene-viva-la-champions-para-el-juventus/#respond>0</a></span> </span></div><div class=td-excerpt>Un penalti transformado a tres minutos del final por el colombiano Juan Guillermo Cuadrado, que firmó un doblete, dio el triunfo ante el Inter...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/cuadrado-mantiene-viva-la-champions-para-el-juventus/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/neymar-quiere-jugar-en-olimpicos-de-tokio-ratifica-seleccionador-brasileno/ rel=bookmark class="td-image-wrap " title="Neymar quiere jugar en Olímpicos de Tokio, ratifica seleccionador brasileño"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Neymar-quiere-ir-a-las-olimpiadas-de-Tokio-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/neymar-quiere-jugar-en-olimpicos-de-tokio-ratifica-seleccionador-brasileno/ rel=bookmark title="Neymar quiere jugar en Olímpicos de Tokio, ratifica seleccionador brasileño">Neymar quiere jugar en Olímpicos de Tokio, ratifica seleccionador brasileño</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-14T14:22:39-05:00>mayo 14, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/neymar-quiere-jugar-en-olimpicos-de-tokio-ratifica-seleccionador-brasileno/#respond>0</a></span> </span></div><div class=td-excerpt>El seleccionador del equipo olímpico brasileño de fútbol, André Jardine, confirmó este viernes el deseo del delantero Neymar, del París Saint-Germain francés, de jugar...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/neymar-quiere-jugar-en-olimpicos-de-tokio-ratifica-seleccionador-brasileno/>Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_79_15a  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_79_15a{vertical-align:baseline}.tdi_79_15a .wpb_wrapper,
.tdi_79_15a .wpb_wrapper .tdc-elements{display:block}.tdi_79_15a .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_79_15a{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_content tdi_80_d06 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid=tdi_80_d06><style>.tdi_80_d06{margin-top:0px !important}</style><style>.tdi_80_d06,.tdi_80_d06>p{font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important}.tdi_80_d06 .tdb-block-inner blockquote
p{font-family:Gelasio !important;font-style:normal !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_80_d06,.tdi_80_d06>p{font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important}}</style><div class="tdb-block-inner td-fix-index"><p>Cuando la pandemia sacudía al mundo con su llegada, la tecnología tomó el impulso que requería para acelerar los procesos, la operatividad y optimización en las agendas de Estado. Así la educación, la salud, las empresas, los sectores económicos y comerciales, se integraron a la era digital en un momento crucial de la historia.</p><p>Hoy los dispositivos digitales, las soluciones y plataformas educativas, médicas, corporativas y el e-commerce ganan terreno en la interacción virtual, acelerando el ritmo tecnológico de la cotidianidad y apostando a una transformación inminente; todo, soportado por <strong>redes de telecomunicaciones</strong>.</p><p><em>Tras conmemorarse, este 17 de mayo, el <strong>Día Mundial de las Telecomunicaciones y de la Sociedad de la Información,</strong></em><strong><em> +Móvil </em></strong>una de las empresas de telecomunicaciones más grandes de Panamá, reconocida como un motor influyente en la transformación digital, mediante un comunicado de prensa, ha reafirmado su compromiso de contribuir con la digitalización de Panamá en el marco de esta celebración internacional.</p><p><strong>+Móvil</strong>, ha sido una de las referencia en el desarrollo tecnológico tanto del sector público como del sector privado, y a lo largo de 24 años en Panamá, ha desarrollado iniciativas y proyectos de impacto proveyendo soluciones, herramientas y plataformas tecnológicas, mediante la conectividad y la innovación.</p><p><strong>Comprometidos con la Agenda Conectar 2030</strong></p><p>La celebración del <em><strong>Día Mundial de las Telecomunicaciones y de la Sociedad de la Información</strong>,</em> la cual se remonta a 52 años atrás cuando se fundó la Unión Internacional de Telecomunicaciones (UIT) orienta su interés, este año hacia la urgente necesidad de priorizar el ritmo tecnológico, con el lema <em><b>“Acelerar la transformación digital en tiempos difíciles” </b></em>con lo cual la UIT espera avanzar en las metas y los objetivos de la Agenda Conectar 2030 para que nadie se quede atrás.</p><p>La <em>Agenda Conectar 2030 para el Desarrollo Sostenible</em> de la UIT aporta al Decenio de Acción de las Naciones Unidas un particular apoyo al Objetivo para el Desarrollo Sostenible (ODS) número 9, que impulsa la construcción de infraestructuras resilientes, la industrialización inclusiva y sostenible y finalmente, fomentar la innovación; por esta razón, las tecnologías digitales y el trabajo de la UIT son esenciales para alcanzar los 17 ODS.</p><p>La empresa, comprometida con la Agenda Conectar 2030, ya ha dado muestras de los esfuerzos en la consecución de la transformación digital del país,  tras ejecutar proyectos que influyen notablemente en los sectores de salud, educación, seguridad ciudadana y gobierno digital, los cuales tienen una especial atención en la población, con el uso de la tecnología convirtiendo a Panamá el <em>“Hub Digital de la región”.</em></p><p><strong>Betzalel Kenigsztein: «<em>C</em><em>ontinuamos en un viaje acelerado de transformación digital»</em></strong></p><p><em> “Nuestro deber primordial está arraigado en la tecnología y en el último año, d</em><em>esempeñamos un papel fundamental en el momento en que la conectividad fue más esencial que nunca.</em><em> C</em><em>ontinuamos en un viaje acelerado de transformación digital. Es de las cosas </em><em>más emocionantes que tenemos, porque creamos nuevas oportunidades junto a nuestros talentosos equipos compuestos por ingenieros, técnicos, administradores, arquitectos de soluciones, diseñadores conversacionales y especialistas comprometidos siempre </em><em>al servicio de la población para orientar, resolver y cumplir con los altos estándares que el país necesita”, </em>destaca Betzalel Kenigsztein, Presidente ejecutivo y Gerente general de <strong><em>+Móvil</em></strong>.</p><p><b>COVID-19 confirmó el rol de la tecnología en la sociedad</b></p><p>La UIT en su mensaje anual señaló que, la COVID-19 no sólo ha puesto de manifiesto el rol fundamental de las tecnologías de la información y la comunicación (TIC) para el funcionamiento sostenido de las sociedades, sino que ha dejado evidente las alarmantes desigualdades digitales entre los países.</p><p>Frente a esta realidad la empresa <em style="font-weight: bold;">+Móvil</em>, ha reiteró su compromiso es “construir el futuro digital y sostenible de Panamá a través de la tecnología, impulsando el desarrollo como motor de innovación y crecimiento que genera herramientas de alto impacto que contribuyen en resolver los problemas de la sociedad”.</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_84_abd td-pb-border-top td_block_template_1" data-td-block-uid=tdi_84_abd><style>.tdi_84_abd{margin-top:20px !important}</style><div id=tdi_84_abd class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fmas-movil-influyente-en-la-transformacion-digital-de-panama%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%2BM%C3%B3vil+reafirma+su+compromiso+con+la+transformaci%C3%B3n+digital+de+Panam%C3%A1&url=https%3A%2F%2Flagacetadepanama.com%2Fmas-movil-influyente-en-la-transformacion-digital-de-panama%2F&via=La+Gaceta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital.jpg&description=%2BM%C3%B3vil+reafirma+su+compromiso+con+la+transformaci%C3%B3n+digital+de+Panam%C3%A1"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%2BM%C3%B3vil+reafirma+su+compromiso+con+la+transformaci%C3%B3n+digital+de+Panam%C3%A1 %0A%0A https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_84_abd><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_85_d91 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_85_d91><style>.tdi_85_d91{margin-top:40px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_85_d91{margin-top:20px !important;margin-bottom:20px !important}}</style><style>.tdi_85_d91 .tdb-next-post:hover
a{color:#4c4084}.tdi_85_d91 .tdb-next-post
a{font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_85_d91 .tdb-next-post
span{font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_85_d91 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_85_d91 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_85_d91 .tdb-next-post
a{font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/>Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_87_baa  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_87_baa{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_87_baa,
.tdi_87_baa .tdc-inner-columns{display:block}.tdi_87_baa .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_89_a10  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_89_a10{vertical-align:baseline}.tdi_89_a10 .wpb_wrapper,
.tdi_89_a10 .wpb_wrapper .tdc-elements{display:block}.tdi_89_a10 .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_90_b06 td_block_template_1"><style>.tdi_90_b06{margin-bottom:40px !important;padding-top:10px !important;padding-bottom:20px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_90_b06{margin-bottom:20px !important}}</style><style>.tdi_90_b06.td-a-rec{text-align:center}.tdi_90_b06 .td-element-style{z-index:-1}.tdi_90_b06 .td-spot-id-spot_img_hidden{display:none}.tdi_90_b06 .td-adspot-title{display:block}</style><div style="display: inline-block"><span class=td-adspot-title>- Advertisement -</span><a href class=td_spot_img_all><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src alt></a></div></div></div></div></div></div><div class="vc_row_inner tdi_92_11a  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_92_11a{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_92_11a,
.tdi_92_11a .tdc-inner-columns{display:block}.tdi_92_11a .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_92_11a{margin-left:-15px;margin-right:-15px}.tdi_92_11a
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_92_11a{margin-left:-10px;margin-right:-10px}.tdi_92_11a
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_94_78d  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_94_78d{vertical-align:baseline}.tdi_94_78d .wpb_wrapper,
.tdi_94_78d .wpb_wrapper .tdc-elements{display:block}.tdi_94_78d .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_94_78d{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div><div class="vc_column_inner tdi_97_dad  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_97_dad{vertical-align:baseline}.tdi_97_dad .wpb_wrapper,
.tdi_97_dad .wpb_wrapper .tdc-elements{display:block}.tdi_97_dad .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_97_dad{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_comments tdi_98_060 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid=tdi_98_060><style>.tdi_98_060 .comment-link{display:inline-block}.tdi_98_060
.comment{border-bottom-style:dashed}.tdi_98_060 .comment
.children{border-top-style:dashed}.tdi_98_060
.avatar{border-radius:50px}.tdi_98_060 .comment-form
.submit{padding:14px
24px;font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_98_060 .td-block-title a,
.tdi_98_060 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}.tdi_98_060
cite{font-family:Gelasio !important}.tdi_98_060 .comment-link,
.tdi_98_060 .comment-edit-link{font-family:Source Sans Pro !important}.tdi_98_060 .comment-content
p{font-family:Source Sans Pro !important;line-height:1.2 !important}.tdi_98_060 .comment-reply-link{font-family:Gelasio !important}.tdi_98_060 .comment-reply-title{font-family:Source Sans Pro !important;font-weight:600 !important}.tdi_98_060 input[type=text],
.tdi_98_060
textarea{font-family:Gelasio !important;font-size:15px !important}.tdi_98_060 .comment-form-cookies-consent label,
.tdi_98_060 .logged-in-as,
.tdi_98_060 .logged-in-as
a{font-family:Source Sans Pro !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_98_060 .td-block-title a,
.tdi_98_060 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_060 .td-block-title a,
.tdi_98_060 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}.tdi_98_060 input[type=text],
.tdi_98_060
textarea{font-family:Gelasio !important;font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel=nofollow id=cancel-comment-reply-link href=/mas-movil-influyente-en-la-transformacion-digital-de-panama/#respond style=display:none;>Cancelar respuesta</a></small></h3><form action=https://lagacetadepanama.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author">
<input class id=author name=author placeholder=Nombre:* type=text value size=30 aria-required=true><div class=td-warning-author>Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30 aria-required=true><div class=td-warning-email-error>¡Has introducido una dirección de correo electrónico incorrecta!</div><div class=td-warning-email>Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url">
<input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent>
<input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes>
<label for=wp-comment-cookies-consent>Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=22972 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=c8663328aa></p><input type=hidden id=ak_js name=ak_js value=207><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_100_16d  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_100_16d{vertical-align:baseline}.tdi_100_16d .wpb_wrapper,
.tdi_100_16d .wpb_wrapper .tdc-elements{display:block}.tdi_100_16d .wpb_wrapper .tdc-elements{width:100%}.tdi_100_16d
.wpb_wrapper{height:auto}.tdi_100_16d{width:340px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_100_16d{width:240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_100_16d{width:230px !important}}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_101_e00  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://lagacetadepanama.com/wp-content/uploads/2020/10/GACETA2.jpg')" href=# rel=bookmark></a><style>.tdi_101_e00
.td_single_image_bg{height:300px;padding-bottom:0}.tdi_101_e00{width:100%}.tdi_101_e00:hover .td_single_image_bg:before{opacity:0}</style></div><div class="td_block_wrap td_block_title tdi_102_da7 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_102_da7><style>.td-theme-wrap .tdi_102_da7 .td-block-title > *,
.td-theme-wrap .tdi_102_da7 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_102_da7 .td-subcat-item a:hover,
.td-theme-wrap .tdi_102_da7 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_102_da7 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_102_da7 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_102_da7 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_102_da7 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_102_da7 .td_quote_on_blocks,
.td-theme-wrap .tdi_102_da7 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_102_da7 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_102_da7 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_102_da7 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_102_da7 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_102_da7 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_102_da7 .td-read-more a,
.td-theme-wrap .tdi_102_da7 .td-weather-information:before,
.td-theme-wrap .tdi_102_da7 .td-weather-week:before,
.td-theme-wrap .tdi_102_da7 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_102_da7 .td-post-category,
.td-theme-wrap .tdi_102_da7 .td-post-category:hover{background-color:#4c4084}.tdi_102_da7{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_102_da7{margin-bottom:-15px !important}}</style><style>.tdi_102_da7 .td-block-title a,
.tdi_102_da7 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_102_da7 .td-block-title a,
.tdi_102_da7 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_102_da7 .td-block-title a,
.tdi_102_da7 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_103_76a td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_103_76a><style>.tdi_103_76a{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_103_76a{margin-bottom:5px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_103_76a{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_103_76a .td-image-wrap{padding-bottom:100%}.tdi_103_76a .entry-thumb{background-position:center 50%}.tdi_103_76a .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_103_76a .td-image-container,
.ie11 .tdi_103_76a .td-image-container{flex:0 0 auto}.tdi_103_76a .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_103_76a .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_103_76a
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_103_76a
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_103_76a .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_103_76a .td-post-vid-time{display:block}.tdi_103_76a .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_103_76a .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_103_76a .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_103_76a .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_103_76a .td-read-more{display:none}.tdi_103_76a .td-post-author-name{display:none}.tdi_103_76a .entry-review-stars{display:inline-block}.tdi_103_76a .td-icon-star,
.tdi_103_76a .td-icon-star-empty,
.tdi_103_76a .td-icon-star-half{font-size:15px}.tdi_103_76a .td-module-comments{display:none}.tdi_103_76a .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_103_76a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_103_76a .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_103_76a .td-post-author-name
a{color:#000}.tdi_103_76a .td-post-date,
.tdi_103_76a .td-post-author-name
span{color:#000}.tdi_103_76a .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_103_76a .td-editor-date,
.tdi_103_76a .td-editor-date .td-post-author-name,
.tdi_103_76a .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_103_76a .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_103_76a
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_103_76a .td-module-container:before{bottom:-10px}.tdi_103_76a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_76a .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_76a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_103_76a .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_103_76a .td-module-meta-info{padding:0
10px 0 0}.tdi_103_76a
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_103_76a .td-module-container:before{bottom:-5px}.tdi_103_76a .td-post-date,
.tdi_103_76a .td-post-author-name
span{display:none}.tdi_103_76a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_76a .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_76a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_103_76a .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_103_76a .td-editor-date,
.tdi_103_76a .td-editor-date .td-post-author-name,
.tdi_103_76a .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_103_76a
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_103_76a .td-module-container:before{bottom:-15px}.tdi_103_76a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_76a .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_76a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_103_76a class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/ rel=bookmark class="td-image-wrap " title="+Móvil reafirma su compromiso con la transformación digital de Panamá"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/ rel=bookmark title="+Móvil reafirma su compromiso con la transformación digital de Panamá">+Móvil reafirma su compromiso con la transformación digital de Panamá</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-16T18:11:24-05:00>mayo 16, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#respond>0</a></span> </span></div><div class=td-excerpt>Cuando la pandemia sacudía al mundo con su llegada, la tecnología tomó el impulso que requería para acelerar los procesos, la operatividad y optimización...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/ rel=bookmark class="td-image-wrap " title="Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Disputan-puestos-de-Champions-en-Italia-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/ rel=bookmark title="Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos">Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-16T16:48:45-05:00>mayo 16, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/#respond>0</a></span> </span></div><div class=td-excerpt>El Atalanta de los colombianos Luis Muriel y Duván Zapata blindó este fin de semana su boleto para la próxima Liga de Campeones, en...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/cuadrado-mantiene-viva-la-champions-para-el-juventus/ rel=bookmark class="td-image-wrap " title="Cuadrado mantiene viva la «Champions» para la Juventus"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Juventus-gana-al-Inter-3-2-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/cuadrado-mantiene-viva-la-champions-para-el-juventus/ rel=bookmark title="Cuadrado mantiene viva la «Champions» para la Juventus">Cuadrado mantiene viva la «Champions» para la Juventus</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-15T19:58:07-05:00>mayo 15, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/cuadrado-mantiene-viva-la-champions-para-el-juventus/#respond>0</a></span> </span></div><div class=td-excerpt>Un penalti transformado a tres minutos del final por el colombiano Juan Guillermo Cuadrado, que firmó un doblete, dio el triunfo ante el Inter...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/cuadrado-mantiene-viva-la-champions-para-el-juventus/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/neymar-quiere-jugar-en-olimpicos-de-tokio-ratifica-seleccionador-brasileno/ rel=bookmark class="td-image-wrap " title="Neymar quiere jugar en Olímpicos de Tokio, ratifica seleccionador brasileño"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Neymar-quiere-ir-a-las-olimpiadas-de-Tokio-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/neymar-quiere-jugar-en-olimpicos-de-tokio-ratifica-seleccionador-brasileno/ rel=bookmark title="Neymar quiere jugar en Olímpicos de Tokio, ratifica seleccionador brasileño">Neymar quiere jugar en Olímpicos de Tokio, ratifica seleccionador brasileño</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-14T14:22:39-05:00>mayo 14, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/neymar-quiere-jugar-en-olimpicos-de-tokio-ratifica-seleccionador-brasileno/#respond>0</a></span> </span></div><div class=td-excerpt>El seleccionador del equipo olímpico brasileño de fútbol, André Jardine, confirmó este viernes el deseo del delantero Neymar, del París Saint-Germain francés, de jugar...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/neymar-quiere-jugar-en-olimpicos-de-tokio-ratifica-seleccionador-brasileno/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/rodrygo-emerson-y-reinier-convocados-con-la-seleccion-olimpica-brasilena/ rel=bookmark class="td-image-wrap " title="Rodrygo, Emerson y Reinier, convocados con la selección olímpica brasileña"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Rodrygo-324x400.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/rodrygo-emerson-y-reinier-convocados-con-la-seleccion-olimpica-brasilena/ rel=bookmark title="Rodrygo, Emerson y Reinier, convocados con la selección olímpica brasileña">Rodrygo, Emerson y Reinier, convocados con la selección olímpica brasileña</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-14T14:18:44-05:00>mayo 14, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/rodrygo-emerson-y-reinier-convocados-con-la-seleccion-olimpica-brasilena/#respond>0</a></span> </span></div><div class=td-excerpt>El delantero del Real Madrid Rodrygo Goes, el mediapunta Reinier Jesus, cedido por el equipo blanco en el Borussia de Dortmund, y el lateral...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/rodrygo-emerson-y-reinier-convocados-con-la-seleccion-olimpica-brasilena/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-05-16T18:11:24-05:00"><meta itemprop="dateModified" content="2021-05-16T18:12:12-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/"></span><meta itemprop="name" content="La Gaceta"></span><meta itemprop="headline" content="+Móvil reafirma su compromiso con la transformación digital de Panamá"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="720"></span></article></div></div></div><div class=td-footer-template-wrap style="position: relative"><div class="td-footer-wrap "><div id=tdi_104_dd6 class=tdc-zone><div class="tdc_zone tdi_105_17a  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_105_17a{min-height:0}.tdi_105_17a>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important}</style><div class="tdi_104_dd6_rand_style td-element-style"></div><div id=tdi_106_dcb class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107_6d1  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_107_6d1{min-height:0}.tdi_107_6d1,
.tdi_107_6d1 .tdc-columns{display:block}.tdi_107_6d1 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_107_6d1{margin-left:-15px;margin-right:-15px}.tdi_107_6d1
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_107_6d1{margin-left:-10px;margin-right:-10px}.tdi_107_6d1
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_107_6d1{margin-left:-10px;margin-right:-10px}.tdi_107_6d1
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_107_6d1{padding-top:60px !important;padding-bottom:40px !important;position:relative}.tdi_107_6d1
.td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_107_6d1{padding-top:30px !important;padding-bottom:10px !important}}@media (max-width: 767px){.tdi_107_6d1{padding-top:40px !important}}</style><div class="tdi_106_dcb_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_106_dcb_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("") !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important}</style></div></div><div class="vc_column tdi_109_9d9  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_109_9d9{vertical-align:baseline}.tdi_109_9d9 .wpb_wrapper,
.tdi_109_9d9 .wpb_wrapper .tdc-elements{display:block}.tdi_109_9d9 .wpb_wrapper .tdc-elements{width:100%}.tdi_109_9d9
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_109_9d9{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_110_66d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_110_66d><style>.tdi_110_66d{margin-top:10px !important;margin-bottom:10px !important}@media (max-width: 767px){.tdi_110_66d{display:inline-block !important}}</style><style>.tdi_110_66d .tdb-logo-a,
.tdi_110_66d
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_110_66d .tdb-logo-svg-wrap{display:block}.tdi_110_66d .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_110_66d .tdb-logo-img-wrap{display:block}.tdi_110_66d .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Source Sans Pro !important;}.tdi_110_66d .tdb-logo-text-title{display:block;color:#fff;font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_110_66d .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_110_66d .tdb-logo-icon{top:0px;display:block}@media (min-width: 1019px) and (max-width: 1140px){.tdi_110_66d .tdb-logo-text-title{font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_110_66d .tdb-logo-text-title{font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111_ae6 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_111_ae6><style>@media (max-width: 767px){.tdi_111_ae6{justify-content:center !important;text-align:center !important}}</style><style>.tdi_111_ae6 .tdm-descr{color:#fff;font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_111_ae6 .tdm-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important}}</style><p class=tdm-descr>DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_113_da0  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_113_da0{vertical-align:baseline}.tdi_113_da0 .wpb_wrapper,
.tdi_113_da0 .wpb_wrapper .tdc-elements{display:block}.tdi_113_da0 .wpb_wrapper .tdc-elements{width:100%}.tdi_113_da0
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="vc_row_inner tdi_115_7d1  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_115_7d1{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_115_7d1,
.tdi_115_7d1 .tdc-inner-columns{display:block}.tdi_115_7d1 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_115_7d1{margin-left:-10px;margin-right:-10px}.tdi_115_7d1
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_115_7d1{margin-left:-5px;margin-right:-5px}.tdi_115_7d1
.vc_column_inner{padding-left:5px;padding-right:5px}}}</style><div class="vc_column_inner tdi_117_6f1  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_117_6f1{vertical-align:baseline}.tdi_117_6f1 .wpb_wrapper,
.tdi_117_6f1 .wpb_wrapper .tdc-elements{display:block}.tdi_117_6f1 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_117_6f1{width:20% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_117_6f1{width:20% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div><div class="vc_column_inner tdi_119_f6a  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_119_f6a{vertical-align:baseline}.tdi_119_f6a .wpb_wrapper,
.tdi_119_f6a .wpb_wrapper .tdc-elements{display:block}.tdi_119_f6a .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_119_f6a{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_119_f6a{width:35% !important}}@media (max-width: 767px){.tdi_119_f6a{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_120_2aa td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_120_2aa><style>.td-theme-wrap .tdi_120_2aa .td-block-title > *,
.td-theme-wrap .tdi_120_2aa .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_120_2aa .td-subcat-item a:hover,
.td-theme-wrap .tdi_120_2aa .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_120_2aa .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_120_2aa .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_120_2aa .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_120_2aa .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_120_2aa .td_quote_on_blocks,
.td-theme-wrap .tdi_120_2aa .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_120_2aa .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_120_2aa .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_120_2aa .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_120_2aa .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_120_2aa .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_120_2aa .td-read-more a,
.td-theme-wrap .tdi_120_2aa .td-weather-information:before,
.td-theme-wrap .tdi_120_2aa .td-weather-week:before,
.td-theme-wrap .tdi_120_2aa .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_120_2aa .td-post-category,
.td-theme-wrap .tdi_120_2aa .td-post-category:hover{background-color:#febe2b}.tdi_120_2aa{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_120_2aa{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_120_2aa{display:inline-block !important}}</style><style>.tdi_120_2aa .td-block-title a,
.tdi_120_2aa .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_120_2aa .td-block-title a,
.tdi_120_2aa .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_120_2aa .td-block-title a,
.tdi_120_2aa .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_121_66a td-pb-border-top td_block_template_1 widget" data-td-block-uid=tdi_121_66a><style>@media (max-width: 767px){.tdi_121_66a{justify-content:center !important;text-align:center !important}}</style><style>.tdi_121_66a
ul{margin:0px;text-align:left;justify-content:flex-start}.tdi_121_66a
a{color:#fff}.tdi_121_66a a:hover{color:#febe2b}.tdi_121_66a
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_121_66a
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><div id=tdi_121_66a class="td_block_inner td-fix-index"><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-8330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href=http://lagacetadepanama.com>Inicio</a></li><li id=menu-item-8331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li><li id=menu-item-8337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li><li id=menu-item-8338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li><li id=menu-item-22971 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22971"><a href="https://api.whatsapp.com/send?phone=50761577580">Envía Noticias</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_123_d6f  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_123_d6f{vertical-align:baseline}.tdi_123_d6f .wpb_wrapper,
.tdi_123_d6f .wpb_wrapper .tdc-elements{display:block}.tdi_123_d6f .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_123_d6f{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_d6f{width:45% !important}}@media (max-width: 767px){.tdi_123_d6f{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_124_166 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_124_166><style>.td-theme-wrap .tdi_124_166 .td-block-title > *,
.td-theme-wrap .tdi_124_166 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_124_166 .td-subcat-item a:hover,
.td-theme-wrap .tdi_124_166 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_124_166 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_124_166 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_124_166 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_124_166 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_124_166 .td_quote_on_blocks,
.td-theme-wrap .tdi_124_166 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_124_166 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_124_166 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_124_166 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_124_166 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_124_166 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_124_166 .td-read-more a,
.td-theme-wrap .tdi_124_166 .td-weather-information:before,
.td-theme-wrap .tdi_124_166 .td-weather-week:before,
.td-theme-wrap .tdi_124_166 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_124_166 .td-post-category,
.td-theme-wrap .tdi_124_166 .td-post-category:hover{background-color:#febe2b}.tdi_124_166{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_166{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_124_166{display:inline-block !important}}</style><style>.tdi_124_166 .td-block-title a,
.tdi_124_166 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_124_166 .td-block-title a,
.tdi_124_166 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_124_166 .td-block-title a,
.tdi_124_166 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_125_01a widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid=tdi_125_01a><style>.tdi_125_01a{margin-top:-20px !important;margin-bottom:0px !important;margin-left:-12px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_125_01a{margin-top:-29px !important}}@media (max-width: 767px){.tdi_125_01a{justify-content:center !important;text-align:center !important}}</style><style>.tdi_125_01a .td-cat-name{color:#fff}.tdi_125_01a .td-cat-no{color:#fff}.tdi_125_01a li:hover .td-cat-name{color:#febe2b}.tdi_125_01a li:hover .td-cat-no{color:#febe2b}.tdi_125_01a
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_125_01a
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><ul class=td-pb-padding-side><li><a href=https://lagacetadepanama.com/secciones/nacionales/><span class=td-cat-name>Nacionales</span><span class=td-cat-no>1096</span></a></li><li><a href=https://lagacetadepanama.com/secciones/politica/><span class=td-cat-name>Política</span><span class=td-cat-no>1011</span></a></li><li><a href=https://lagacetadepanama.com/secciones/int/><span class=td-cat-name>Internacionales</span><span class=td-cat-no>394</span></a></li><li><a href=https://lagacetadepanama.com/secciones/deportes/><span class=td-cat-name>Deportes</span><span class=td-cat-no>345</span></a></li><li><a href=https://lagacetadepanama.com/secciones/economia/><span class=td-cat-name>Economía</span><span class=td-cat-no>201</span></a></li><li><a href=https://lagacetadepanama.com/secciones/actualidad/><span class=td-cat-name>Actualidad</span><span class=td-cat-no>173</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_127_ed0  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_127_ed0{vertical-align:baseline}.tdi_127_ed0 .wpb_wrapper,
.tdi_127_ed0 .wpb_wrapper .tdc-elements{display:block}.tdi_127_ed0 .wpb_wrapper .tdc-elements{width:100%}.tdi_127_ed0
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_127_ed0{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_128_ad0 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_128_ad0><style>.td-theme-wrap .tdi_128_ad0 .td-block-title > *,
.td-theme-wrap .tdi_128_ad0 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_128_ad0 .td-subcat-item a:hover,
.td-theme-wrap .tdi_128_ad0 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_128_ad0 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_128_ad0 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_128_ad0 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_128_ad0 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_128_ad0 .td_quote_on_blocks,
.td-theme-wrap .tdi_128_ad0 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_128_ad0 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_128_ad0 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_128_ad0 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_128_ad0 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_128_ad0 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_128_ad0 .td-read-more a,
.td-theme-wrap .tdi_128_ad0 .td-weather-information:before,
.td-theme-wrap .tdi_128_ad0 .td-weather-week:before,
.td-theme-wrap .tdi_128_ad0 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_128_ad0 .td-post-category,
.td-theme-wrap .tdi_128_ad0 .td-post-category:hover{background-color:#febe2b}.tdi_128_ad0{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_ad0{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_128_ad0{display:inline-block !important}}</style><style>.tdi_128_ad0 .td-block-title a,
.tdi_128_ad0 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_128_ad0 .td-block-title a,
.tdi_128_ad0 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_128_ad0 .td-block-title a,
.tdi_128_ad0 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_129_6ba td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_129_6ba><style>.tdi_129_6ba{margin-bottom:20px !important}</style><style>.tdi_129_6ba .td-image-wrap{padding-bottom:100%}.tdi_129_6ba .entry-thumb{background-position:center 50%}.tdi_129_6ba .td-image-container{flex:0 0 20%;width:20%;display:block;order:1}.ie10 .tdi_129_6ba .td-image-container,
.ie11 .tdi_129_6ba .td-image-container{flex:0 0 auto}.tdi_129_6ba .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_129_6ba .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_129_6ba
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_129_6ba
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_129_6ba .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_129_6ba .td-post-vid-time{display:block}.tdi_129_6ba .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_129_6ba .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_129_6ba .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_129_6ba .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_129_6ba .td-read-more{display:none}.tdi_129_6ba .td-post-author-name{display:none}.tdi_129_6ba .entry-review-stars{display:inline-block}.tdi_129_6ba .td-icon-star,
.tdi_129_6ba .td-icon-star-empty,
.tdi_129_6ba .td-icon-star-half{font-size:15px}.tdi_129_6ba .td-module-comments{display:none}.tdi_129_6ba .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_129_6ba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_129_6ba .td-module-title
a{color:#fff}.tdi_129_6ba .td_module_wrap:hover .td-module-title
a{color:#febe2b !important}.tdi_129_6ba .td-post-author-name
a{color:#fff}.tdi_129_6ba .td-post-date,
.tdi_129_6ba .td-post-author-name
span{color:#fff}.tdi_129_6ba .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_129_6ba .td-editor-date,
.tdi_129_6ba .td-editor-date .td-post-author-name,
.tdi_129_6ba .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_129_6ba .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_129_6ba
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_129_6ba .td-module-container:before{bottom:-15px}.tdi_129_6ba .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_129_6ba .td_module_wrap .td-module-container:before{display:block !important}.tdi_129_6ba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_129_6ba .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_129_6ba
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_129_6ba .td-module-container:before{bottom:-5px}.tdi_129_6ba .td-post-date,
.tdi_129_6ba .td-post-author-name
span{display:none}.tdi_129_6ba .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_129_6ba .td_module_wrap .td-module-container:before{display:block !important}.tdi_129_6ba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_129_6ba .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_129_6ba .td-editor-date,
.tdi_129_6ba .td-editor-date .td-post-author-name,
.tdi_129_6ba .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_129_6ba
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_129_6ba .td-module-container:before{bottom:-15px}.tdi_129_6ba .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_129_6ba .td_module_wrap .td-module-container:before{display:block !important}.tdi_129_6ba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_129_6ba class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/ rel=bookmark class="td-image-wrap " title="+Móvil reafirma su compromiso con la transformación digital de Panamá"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Mas-Movil-Transformacion-Digital-218x150.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/economia/negocios/ class=td-post-category>Negocios</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/ rel=bookmark title="+Móvil reafirma su compromiso con la transformación digital de Panamá">+Móvil reafirma su compromiso con la transformación digital de Panamá</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-16T18:11:24-05:00>mayo 16, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/#respond>0</a></span> </span></div><div class=td-excerpt>Cuando la pandemia sacudía al mundo con su llegada, la tecnología tomó el impulso que requería para acelerar los procesos, la operatividad y optimización...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/mas-movil-influyente-en-la-transformacion-digital-de-panama/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/ rel=bookmark class="td-image-wrap " title="Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos"><span class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://lagacetadepanama.com/wp-content/uploads/2021/05/Disputan-puestos-de-Champions-en-Italia-218x150.jpg></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/ class=td-post-category>Deportes</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/ rel=bookmark title="Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos">Atalanta a la «Champions»; Milan, Napoli y Juventus, todo en 90 minutos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/agencia-efe/>EFE Servicios</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-05-16T16:48:45-05:00>mayo 16, 2021</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/#respond>0</a></span> </span></div><div class=td-excerpt>El Atalanta de los colombianos Luis Muriel y Duván Zapata blindó este fin de semana su boleto para la próxima Liga de Campeones, en...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/atalanta-a-la-champions-milan-napoles-y-juventus-todo-en-90-minutos/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id=pum-20304 class="pum pum-overlay pum-theme-20296 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:20304,&quot;slug&quot;:&quot;publicidad-mango&quot;,&quot;theme_id&quot;:20296,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20304&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-20304&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true aria-labelledby=pum_popup_title_20304><div id=popmake-20304 class="pum-container popmake theme-20296 pum-responsive pum-responsive-medium responsive size-medium"><div id=pum_popup_title_20304 class="pum-title popmake-title">
Estrategia de vacunación avanza y trae esperanza</div><div class="pum-content popmake-content"><p><iframe src=https://www.youtube.com/embed/Z9DcOjAhXbQ width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p></div><button type=button class="pum-close popmake-close" aria-label=Cerrar>
× </button></div></div> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5810c.js></script> <script type=text/javascript>var pum_vars={"version":"1.16.0","pm_dir_url":"https:\/\/lagacetadepanama.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20296","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1"};var pum_sub_vars={"ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-20304":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-20304"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-20304","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"20296","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":20304,"slug":"publicidad-mango"}};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/e4998.js></script> <script type=text/javascript src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async=async></script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/5b374.js></script> <script>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</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://lagacetadepanama.com/wp-content/cache/minify/1615d.js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'650862256bac74cb',m:'ba026e92abc8d7c89a23bc1846261e53cdcd615a-1621207716-1800-AcklKcu0PR7Ss50ulb/9iTchYqsSMcVd9+BUVR1kqDhKV1PaZw9tcSvoksdmLUx8AFNK4PUaKnPEooPo/7Jeo4ptXAQ0LduX9MjQd6DJVKDEgR+FE42vhlEBUG6pVmKewxVsG527y9+lx0pu4RXmIHnxFrpIUrX6BY+N5FWWQnvMBvA3jpbThM0O+IF2LFPtDQ==',s:[0xf0c6c85c4a,0xf44bbea290],}})();</script></body></html>