<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lagacetadepanama.com/xmlrpc.php">
<title>Esto también pasará - LA GACETA</title>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lagacetadepanama.com/esto-tambien-pasara/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esto también pasará - LA GACETA" />
<meta property="og:description" content="La pandemia mundial COVID-19 ha traído consigo además de una crisis de salud pública, agitación económica global e incertidumbre generalizada. Jamás habíamos vivido algo semejante.  Los modelos de negocios generalmente no incluyen la posibilidad de una pandemia. Aunque la amenaza de COVID-19 pasará, las cosas no volverán completamente a la &hellip;" />
<meta property="og:url" content="https://lagacetadepanama.com/esto-tambien-pasara/" />
<meta property="og:site_name" content="LA GACETA" />
<meta property="article:publisher" content="http://facebook.com/LaGacetadePanama" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2020-04-13T00:23:16+00:00" />
<meta property="article:modified_time" content="2020-04-13T00:29:29+00:00" />
<meta property="og:updated_time" content="2020-04-13T00:29:29+00:00" />
<meta property="og:image" content="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?fit=810%2C539&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?fit=810%2C539&#038;ssl=1" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La pandemia mundial COVID-19 ha traído consigo además de una crisis de salud pública, agitación económica global e incertidumbre generalizada. Jamás habíamos vivido algo semejante.  Los modelos de negocios generalmente no incluyen la posibilidad de una pandemia. Aunque la amenaza de COVID-19 pasará, las cosas no volverán completamente a la [&hellip;]" />
<meta name="twitter:title" content="Esto también pasará - LA GACETA" />
<meta name="twitter:site" content="@lagacetadepma" />
<meta name="twitter:image" content="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?fit=810%2C539&#038;ssl=1" />
<meta name="twitter:creator" content="@lagacetadepma" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com/","sameAs":["http://facebook.com/LaGacetadePanama","http://instagram.com/lagacetadepma","https://twitter.com/lagacetadepma"],"logo":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#logo","url":"https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2016/03/cropped-LGP-twitter-4.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"La Gaceta de Panam\u00e1"},"image":{"@id":"https://lagacetadepanama.com/#logo"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com/","name":"LA GACETA","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lagacetadepanama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/esto-tambien-pasara/#primaryimage","url":"https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?fit=810%2C539&ssl=1","width":810,"height":539},{"@type":"WebPage","@id":"https://lagacetadepanama.com/esto-tambien-pasara/#webpage","url":"https://lagacetadepanama.com/esto-tambien-pasara/","inLanguage":"es","name":"Esto tambi\u00e9n pasar\u00e1 - LA GACETA","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/esto-tambien-pasara/#primaryimage"},"datePublished":"2020-04-13T00:23:16+00:00","dateModified":"2020-04-13T00:29:29+00:00"},{"@type":"Article","@id":"https://lagacetadepanama.com/esto-tambien-pasara/#article","isPartOf":{"@id":"https://lagacetadepanama.com/esto-tambien-pasara/#webpage"},"author":{"@id":"https://lagacetadepanama.com/#/schema/person/ba75e3e7ab0a282f06dc2346d794b210"},"headline":"Esto tambi\u00e9n pasar\u00e1","datePublished":"2020-04-13T00:23:16+00:00","dateModified":"2020-04-13T00:29:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lagacetadepanama.com/esto-tambien-pasara/#webpage"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"image":{"@id":"https://lagacetadepanama.com/esto-tambien-pasara/#primaryimage"},"articleSection":"Opini\u00f3n"},{"@type":["Person"],"@id":"https://lagacetadepanama.com/#/schema/person/ba75e3e7ab0a282f06dc2346d794b210","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ec21c8e3c62008fcd8cc118f3dfbe693?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://lagacetadepanama.com/esto-tambien-pasara/amp/" /><meta name="generator" content="AMP for WP 0.9.98.10"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Feed" href="https://lagacetadepanama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; RSS de los comentarios" href="https://lagacetadepanama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Esto también pasará RSS de los comentarios" href="https://lagacetadepanama.com/esto-tambien-pasara/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://lagacetadepanama.com/wp-content/plugins/tm-timeline/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tm-timeline-css-css'  href='https://lagacetadepanama.com/wp-content/plugins/tm-timeline/css/tm-timeline.css?ver=1.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpz-shortcodes-css'  href='https://lagacetadepanama.com/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zoom-font-awesome-css'  href='https://lagacetadepanama.com/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/2xumejrw/6862f.css" media="all"/>
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C300%2C700%2C900%7CPlayfair+Display%3Aregular%2Citalic%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3Aregular%2Citalic%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3Aregular%2Citalic%2C300%2C700%26subset%3Dlatin%2C&#038;ver=4.9.13' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tribune-style-css'  href='https://lagacetadepanama.com/wp-content/themes/tribune/style.css?ver=4.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-queries-css'  href='https://lagacetadepanama.com/wp-content/themes/tribune/css/media-queries.css?ver=4.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/mnu3pc5q/685w8.css" media="all"/>
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.13' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://lagacetadepanama.com/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://lagacetadepanama.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='socicon-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=201908132' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='academicons-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://lagacetadepanama.com/wp-content/plugins/newsletter/style.css?ver=6.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wzslider-css'  href='https://lagacetadepanama.com/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-custom-css'  href='https://lagacetadepanama.com/wp-content/themes/tribune/custom.css?ver=4.9.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/ex02lkk/6862e.css" media="all"/>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/7yes7ei8/6862e.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//lagacetadepanama.com/wp-content/cache/wpfc-minified/30ujb8r1/6862f.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//lagacetadepanama.com/wp-content/cache/wpfc-minified/2xyr7wbw/6862f.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> -->
<link rel='https://api.w.org/' href='https://lagacetadepanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadepanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadepanama.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9StJv-4i6' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Festo-tambien-pasara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Festo-tambien-pasara%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83145549-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//lagacetadepanama.com/?wordfence_lh=1&hid=24F755AA94693DC675EA7A01084FEC42');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand .header_date{display:none;}.navbar-brand h1 a, .navbar-brand h1{font-size:55px;}
</style>
<!-- End Theme Custom CSS -->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f1cf106-8d98-49da-a043-7f7c45fd085d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Gaceta de Panamá";
oneSignal_options['welcomeNotification']['message'] = "Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";
oneSignal_options['path'] = "https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Activa los avisos de noticias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://lagacetadepanama.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscribirse a las notificaciones de noticias gratuitamente';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="icon" href="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/01/cropped-LGP-Logo-2018.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/01/cropped-LGP-Logo-2018.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/01/cropped-LGP-Logo-2018.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/01/cropped-LGP-Logo-2018.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
ol.popular-posts li span {
display: none;
}
h2 {
font-size: 14px;
}			</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-16498 single-format-standard">
<div class="site-wrap">
<div class="page-wrap">
<header id="header">
<nav class="navbar" role="navigation">
<nav class="top-navbar" role="navigation">
<div class="header_social">
</div>
<div class="navbar-header">
<a class="navbar-toggle" href="#menu-top-slide">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div id="menu-top-slide" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li>
<li id="menu-item-8245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8245"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li>
<li id="menu-item-8356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8356"><a href="https://lagacetadepanama.com/submit-your-news/">Envía Noticias</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li>
</ul></div>
</div>
<div id="navbar-top">
<div class="menu-top-container"><ul id="menu-top-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8245"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8356"><a href="https://lagacetadepanama.com/submit-your-news/">Envía Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li>
</ul></div>					</div><!-- #navbar-top -->
</nav><!-- .navbar -->
<div class="clear"></div>
</nav><!-- .navbar -->
<div id="header-inner">
<div class="navbar-brand">
<h1><a href="https://lagacetadepanama.com" title="DIARIO DIGITAL INDEPENDIENTE">LA GACETA</a></h1>					<span class="tagline">DIARIO DIGITAL INDEPENDIENTE</span>
<span class="header_date">Monday, April 13, 2020</span>
</div><!-- .navbar-brand -->
<div class="clear"></div>
</div><!-- /#header-inner -->
<nav class="navbar" role="navigation">
<nav class="main-navbar" role="navigation">
<div id="sb-search" class="sb-search">
<form method="get" id="searchform" action="https://lagacetadepanama.com/">
<input type="search" class="sb-search-input" placeholder="Ingrese sus palabras clave..."  name="s" id="s" />
<input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
<span class="sb-icon-search"></span>
</form>					</div>
<div class="navbar-header">
<a class="navbar-toggle" href="#menu-main-slide">
<span class="toggle-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
<span class="toggle-text">Menu</span>
</a>
<div id="menu-main-slide" class="menu-homepage-container"><ul id="menu-homepage" class="menu"><li id="menu-item-8417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8417"><a href="https://lagacetadepanama.com/">Portada</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/">Actualidad</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="https://lagacetadepanama.com/nacionales/politica/">Política</a>
<ul class="sub-menu">
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/">ENTREVISTAS</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/">Nacionales</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/">Internacionales</a></li>
<li id="menu-item-3714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/">Economía y Negocios</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://lagacetadepanama.com/nacionales/opinion/">Opinión</a></li>
</ul></div>
</div>
<div id="navbar-main">
<div class="menu-homepage-container"><ul id="menu-homepage-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8417"><a href="https://lagacetadepanama.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="https://lagacetadepanama.com/nacionales/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/">ENTREVISTAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://lagacetadepanama.com/nacionales/opinion/">Opinión</a></li>
</ul></div>
</div><!-- #navbar-main -->
<div class="clear"></div>
</nav><!-- .main-navbar -->
</nav><!-- .navbar -->
<div class="clear"></div>
</header><!-- /#header -->
<main id="main" role="main">
<div class="content-area">
<article id="post-16498" class="post-16498 post type-post status-publish format-standard has-post-thumbnail category-opinion">
<header class="entry-header">
<span class="cat-links"><a href="https://lagacetadepanama.com/nacionales/opinion/" rel="category tag">Opinión</a></span>
<h1 class="entry-title">Esto también pasará</h1>
<div class="post-meta">
<time class="entry-date published updated" datetime="2020-04-12T20:23:16+00:00">
abril 12, 2020 8:23 pm                </time>
</div>
</header><!-- .entry-header -->
<div class="clear"></div>
<div class="entry-content">
<h2 style="text-align: justify;"><strong>La pandemia mundial COVID-19 ha traído consigo además de una crisis de salud pública, agitación económica global e incertidumbre generalizada.</strong></h2>
<p><a href="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?ssl=1"><img data-attachment-id="16492" data-permalink="https://lagacetadepanama.com/esto-tambien-pasara/millenial-covid19/" data-orig-file="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?fit=810%2C539&amp;ssl=1" data-orig-size="810,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Millenial-Covid19" data-image-description="" data-medium-file="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?fit=810%2C539&amp;ssl=1" class="size-full wp-image-16492 aligncenter" src="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?resize=810%2C539&#038;ssl=1" alt="" width="810" height="539" srcset="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?w=810&amp;ssl=1 810w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?resize=83%2C55&amp;ssl=1 83w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/04/Millenial-Covid19.jpg?resize=650%2C433&amp;ssl=1 650w" sizes="(max-width: 810px) 100vw, 810px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;"><strong>Jamás habíamos vivido algo semejante. </strong></p>
<p style="text-align: justify;">Los modelos de negocios generalmente no incluyen la posibilidad de una pandemia.</p><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2420923106408930"
data-ad-slot="6845522257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div>
<p style="text-align: justify;">Aunque la amenaza de COVID-19 pasará, las cosas no volverán completamente a la normalidad. El virus y el trauma económico que lo acompaña son transformadores y probablemente cambiarán el estilo de vida y las opciones financieras para cada generación.</p>
<p style="text-align: justify;">Si queremos prepararnos para cómo será nuestra realidad cuando las cosas se calmen (en este instante un tanto incierto), vale la pena considerar cómo cambiarán nuestras perspectivas a partir de esto y cómo cada generación podría vivir sus vidas de manera diferente.</p>
<p style="text-align: justify;"><em>La mayor diferencia que he visto entre los que se mantienen equilibrados durante esta crisis y los que realmente luchan, es la voluntad de aceptar la nueva normalidad y la determinación de centrarse en lo que pueden controlar en este momento.</em></p>
<p style="text-align: justify;">Estos son los líderes empresariales que giran su estrategia rápidamente, también los padres de familia que construyen horarios de educación en el hogar y el distanciamiento social de las personas saludables, porque sienten la enorme responsabilidad de proteger a los demás.</p>
<p style="text-align: justify;"><strong>Los Baby Boomers usarán más el Internet</strong></p>
<p style="text-align: justify;">Los Baby Boomers son las personas nacidas entre 1946 y 1964, ellos se han sentido más cómodos con la tecnología en los últimos años. Muchos poseen un teléfono inteligente y algunos tienen tablets. Estos números van a incrementarse en un corto período de tiempo.</p>
<p style="text-align: justify;">COVID-19 está obligando a las personas a quedarse en casa, un suceso sin precedentes, esto cambia las actividades básicas como la compra de insumos como medicamentos y comestibles. Tomemos en cuenta que los Baby Boomers son más susceptibles al virus.</p>
<p style="text-align: justify;">Es probable que muchos Baby Boomers prueben muchos servicios habilitados por tecnología por primera vez, incluida la entrega de comestibles, los productos directos al consumidor y el entretenimiento de suscripción en el hogar como Netflix y Amazon Prime. Muchos continuarán utilizando estos servicios después de que pase la pandemia, ya que serán convencidos por la conveniencia, la calidad y, para algunos, la necesidad de estos negocios.</p>
<p style="text-align: justify;">Además, dado que COVID-19 ha eliminado la posibilidad de los viajes y las visitas en persona de amigos y familiares, más Baby Boomers están utilizando herramientas de comunicación como Skype, FaceTime, Whatsapp y Zoom para decir que están conectados, incluso quienes evitaban hacerlo antes del virus, accederán a hacerlo.  A medida que los Baby Boomers se acostumbren más a esto estilo de vivir y socializar, es probable que les resulte cómodo  y conveniente poder conectarse con sus seres queridos y continuar utilizando estas plataformas.</p>
<p style="text-align: justify;"><strong>Los líderes empresariales de la Gen-X buscarán una nueva dirección</strong></p>
<p style="text-align: justify;">La generación X, o las nacidas entre 1965 y 1980, es conocida por ser pasada por alto.  Los llamados “niños de latchkey” tienen una fuerte independencia.</p>
<p style="text-align: justify;">Los empresarios de esta generación también han pasado por tres eventos económicos devastadores: la burbuja Dot Com en 1999, el 11 de septiembre de 2001 y la Gran Recesión en 2008 y el desastre actual.</p>
<p style="text-align: justify;">Ellos y otras personas con valiosa experiencia en liderazgo empresarial, cambiarán a ayudar a otros a través de la educación, la escritura y el habla.</p>
<p style="text-align: justify;">Si bien esto puede llevar a una fuga de cerebros para las empresas, estos buscarán nuevas y diferentes formas de ofrecer su experiencia y talento, probablemente a una distancia segura.</p>
<p style="text-align: justify;"><strong>Los millennials gravitarán hacia la estabilidad</strong></p>
<p style="text-align: justify;">El término millennial enmarca a los nacidos entre 1981 y 1996, como dato curioso los millenials más antiguos están a punto de cumplir los 40 años. Esta generación se ha definido por tres eventos importantes: el 11 de septiembre, durante el cual casi todos tenían menos de 18 años; la Gran Recesión de 2008, cuando muchos estaban ganando terreno en sus carreras o preparándose para graduarse; y ahora la situación actual de COVID-19 cuando entran en lo mejor de sus carreras.</p>
<p style="text-align: justify;">Los Millennials a menudo son etiquetados como trabajadores que rara vez se quedan con un empleador por mucho tiempo, son menos propensos que otras generaciones a sentirse comprometidos en el trabajo. Muchos Millennials están motivados por el trabajo con un propósito en primer lugar y no ven una razón para ser leales a los empleadores que ya no ofrecen la promesa o la seguridad del empleo a largo plazo.</p>
<p style="text-align: justify;">Buscar la siguiente mejor oportunidad es una estrategia decente en tiempos de prosperidad económica, que es todo lo que la mayoría de los Millennials han conocido a lo largo de su carrera inicial. Sin embargo, la crisis económica que COVID-19 creará hará que los riesgos de ese enfoque sean dolorosamente aparentes. Este es un momento de la era de la depresión para una generación que no valoraba el ahorro o la gratificación retrasada en el mismo grado que las generaciones anteriores.</p>
<p style="text-align: justify;">Parece inevitable que los Millennials cambien sus prioridades hacia el ahorro y la estabilidad, contrarrestando la tendencia de una cultura impulsada por el consumo. También estarán más dispuestos a intercambiar la máxima satisfacción laboral a cambio de una mayor estabilidad. Los millennials que pueden haber favorecido la búsqueda de empleo en lugar de establecer redes y establecer relaciones laborales sólidas pueden descubrir que tendrán una subida cuesta arriba más larga a medida que buscan empleo.</p>
<p style="text-align: justify;"><strong>Gen-Z reevaluará la educación universitaria</strong></p>
<p style="text-align: justify;">La Gen-Z comprende a los nacidos entre 1996 y 2012. Al igual que los Millennials, Gen-Z está envejeciendo más rápido de lo que pensamos: los más antiguos se graduaron de la universidad el año pasado y una gran mayoría se está preparando para matricularse.</p>
<p style="text-align: justify;">Para muchos en esta generación, los desafíos económicos de COVID-19 replantearán por completo su decisión universitaria. Algunos verán sus fondos universitarios recortados debido al colapso de los activos, otros temerán asumir una deuda excesiva de préstamos estudiantiles en una economía recesiva. Lo que es más, es que muchos han visto a sus antecesores milenarios retrasar la compra de una casa y otros eventos importantes de la vida debido al peso de sus deudas, lo que los hace menos propensos a querer seguir el mismo camino.</p>
<p style="text-align: justify;">Si bien las escuelas más prestigiosas siempre atraerán a los asistentes a cualquier costo, las universidades privadas con menos reputación tendrán dificultades en esta nueva realidad. Las universidades públicas no solo se volverán más deseables, sino que a medida que los estudiantes se introduzcan en el aprendizaje a distancia durante el brote de COVID-19, las universidades pueden buscar expandir sus ofertas en línea para ofrecer educación de bajo costo y más contenido en línea gratuito.</p>
<p style="text-align: justify;">Es probable que estos cambios, además de las llamadas más contundentes para reducir la deuda de préstamos estudiantiles, exploten finalmente la burbuja de educación superior que se ha expandido durante años y muchas escuelas cerrarán como resultado.</p>
<p style="text-align: justify;">Quizá es muy temprano para adelantarme a alguna conclusión.  Sin embargo, hay que aclarar que hasta el momento:</p>
<ul style="text-align: justify;">
<li>No existe la vacuna para el COVID-19.</li>
<li>Esta catástrofe podría volver a ocurrir en cualquier momento.</li>
<li>Grandes motores de nuestra economía se verán afectados, en especial el turismo, la construcción, la banca y la logística.</li>
<li>Se acelerará la economía naranja, el BlockChain y Finntech, la Inteligencia Artificial, y el Sharing Economy (Uber, Cabify, AirBnB, etc.).</li>
<li>Este es el momento para promover leyes que aceleran a Panamá en el marco del comercio electrónico, mejoras al sistema de salud y educación.</li>
</ul>
<p style="text-align: justify;">Todos nos veremos obligados a adaptarnos a una nueva normalidad, una nueva normalidad aún incierta.</p>
<p style="text-align: justify;"><strong>Por: <a href="https://www.leonkadoch.net/marketing/esto-tambien-pasara/">Leon Kadoch.</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16498" class="share-twitter sd-button share-icon no-text" href="https://lagacetadepanama.com/esto-tambien-pasara/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16498" class="share-facebook sd-button share-icon no-text" href="https://lagacetadepanama.com/esto-tambien-pasara/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-16498" class="share-google-plus-1 sd-button share-icon no-text" href="https://lagacetadepanama.com/esto-tambien-pasara/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
<div class="clear"></div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post -->
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/esto-tambien-pasara/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://lagacetadepanama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Mensaje</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Dirección de correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='16498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5f31e10c6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div>
</main><!-- #main -->
<section id="sidebar">
<div id="text-6" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- La Gaceta - SidebarOne --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2420923106408930"
data-ad-slot="3043977849"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- La Gaceta - SidebarTwo --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2420923106408930"
data-ad-slot="4460109807"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h3 class="title">Resumen de Noticias a tu E-mail</h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://lagacetadepanama.com/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- La Gaceta - Footer Ad --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2420923106408930"
data-ad-slot="8630692891"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
</section> <!-- /#sidebar -->

<div class="clear"></div>
</div> <!-- /.page-wrap -->
<div class="clear"></div>
<div id="footer">
<div class="footer-logo">
<h2><a href="https://lagacetadepanama.com" title="DIARIO DIGITAL INDEPENDIENTE">LA GACETA</a></h2>
</div>
<div class="footer-menu">
<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-8330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href="https://lagacetadepanama.com">Inicio</a></li>
<li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li>
<li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li>
<li id="menu-item-8338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li>
<li id="menu-item-8254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href="https://lagacetadepanama.com/submit-your-news/">Envía Noticias</a></li>
</ul></div>        </div>
<div class="clear"></div>
<div class="footer-info">
<span class="copyright">Copyright &copy; 2020 <a href="https://lagacetadepanama.com/" class="on">LA GACETA</a>. </span>
</div>
<div class="clear"></div>
</div> <!-- /#footer -->
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lagacetadepanama.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "483e4abe1d", post_id : 16498 } ); } ); /* ]]> */</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/lagacetadepanama.com\/esto-tambien-pasara\/":16498};
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202016'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/flexslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/superfish.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/tabs.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/search_button.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/js/functions.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","nonce":"acb0755d13","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lagacetadepanama.com\/wp-login.php?redirect_to=https%3A%2F%2Flagacetadepanama.com%2Festo-tambien-pasara%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.9.1',blog:'145971033',post:'16498',tz:'-4',srv:'lagacetadepanama.com'} ]);
_stq.push([ 'clickTrackerInit', '145971033', '16498' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.46509099006653 seconds, on 12-04-20 20:29:51 --><!-- via php -->