<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>El comercio exterior rebota en los países de la OCDE en el tercer trimestre - LA GACETA</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lagacetadepanama.com/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El comercio exterior rebota en los países de la OCDE en el tercer trimestre - LA GACETA" />
<meta property="og:description" content="El comercio exterior de bienes registró un importante rebote en los países de la OCDE durante el tercer trimestre del año, aunque se mantiene por debajo de los niveles previos a la pandemia, anunció este jueves la organización. Las exportaciones de los países del grupo subieron un 21.6% entre julio y septiembre respecto al trimestre [&hellip;]" />
<meta property="og:url" content="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/" />
<meta property="og:site_name" content="LA GACETA" />
<meta property="article:publisher" content="http://facebook.com/LaGacetadePanama" />
<meta property="article:published_time" content="2020-11-26T15:00:45+00:00" />
<meta property="og:image" content="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?fit=1200%2C709&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="709" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lagacetadepma" />
<meta name="twitter:site" content="@lagacetadepma" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com/","sameAs":["http://facebook.com/LaGacetadePanama","http://instagram.com/lagacetadepma","https://twitter.com/lagacetadepma"],"logo":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#logo","inLanguage":"es","url":"https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2016/03/cropped-LGP-twitter-4.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"La Gaceta de Panam\u00e1"},"image":{"@id":"https://lagacetadepanama.com/#logo"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com/","name":"LA GACETA","description":"","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lagacetadepanama.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-pa\u00edses-de-la-OCDE.jpg?fit=1200%2C709&ssl=1","width":1200,"height":709,"caption":"Foto: EFE."},{"@type":"WebPage","@id":"https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#webpage","url":"https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/","name":"El comercio exterior rebota en los pa\u00edses de la OCDE en el tercer trimestre - LA GACETA","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#primaryimage"},"datePublished":"2020-11-26T15:00:45+00:00","dateModified":"2020-11-26T15:00:45+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/"]}]},{"@type":"Article","@id":"https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#article","isPartOf":{"@id":"https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#webpage"},"author":{"@id":"https://lagacetadepanama.com/#/schema/person/90c136cd0e280fc165a9ed64bceaf6c6"},"headline":"El comercio exterior rebota en los pa\u00edses de la OCDE en el tercer trimestre","datePublished":"2020-11-26T15:00:45+00:00","dateModified":"2020-11-26T15:00:45+00:00","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#webpage"},"commentCount":0,"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"image":{"@id":"https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#primaryimage"},"articleSection":"Econom\u00eda","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#respond"]}]},{"@type":["Person"],"@id":"https://lagacetadepanama.com/#/schema/person/90c136cd0e280fc165a9ed64bceaf6c6","name":"EFE Servicios","image":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#personlogo","inLanguage":"es","url":"https://lagacetadepanama.com/wp-content/uploads/2020/04/lgp.jpg","caption":"EFE Servicios"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Feed" href="https://lagacetadepanama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Feed de los comentarios" href="https://lagacetadepanama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Comentario El comercio exterior rebota en los países de la OCDE en el tercer trimestre del feed" href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadepanama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/2qg1kfgs/fcb25.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadepanama.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-multipurpose-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/fcs02ukg/fcb25.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://lagacetadepanama.com/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='//lagacetadepanama.com/wp-content/uploads/pum/pum-site-styles.css?generated=1606268279&#038;ver=1.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://lagacetadepanama.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/jmwh1m7p/fcb24.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/1njq0t5f/fcb24.css" media="all"/>
<script src='//lagacetadepanama.com/wp-content/cache/wpfc-minified/10hoprne/fcb25.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<link rel='https://api.w.org/' href='https://lagacetadepanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadepanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadepanama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://wp.me/p9StJv-5tE' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fel-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fel-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83145549-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//lagacetadepanama.com/?wordfence_lh=1&hid=01381F2B2E5D918C51FC56E7563B6826');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"6f1b265c6f","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"6f1b265c6f","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f1cf106-8d98-49da-a043-7f7c45fd085d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Gaceta de Panamá";
oneSignal_options['welcomeNotification']['message'] = "Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";
oneSignal_options['path'] = "https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Activa los avisos de noticias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://lagacetadepanama.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4c4084";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="c124dcdfdd";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #4c4084;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #4c4084;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #4c4084;
}
.tdm-btn-style1 {
background-color: #4c4084;
}
.tdm-btn-style2:before {
border-color: #4c4084;
}
.tdm-btn-style2 {
color: #4c4084;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #4c4084;
-moz-box-shadow: 0 2px 16px #4c4084;
box-shadow: 0 2px 16px #4c4084;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #4c4084;
-moz-box-shadow: 0 4px 26px #4c4084;
box-shadow: 0 4px 26px #4c4084;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-21058 single-format-standard td-standard-pack el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lagacetadepanama" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/lagacetapa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lagacetapa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-homepage-container"><ul id="menu-homepage" class="td-mobile-main-menu"><li id="menu-item-8417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href="https://lagacetadepanama.com/">Portada</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/">Actualidad</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/">Nacionales</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="https://lagacetadepanama.com/nacionales/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/">ENTREVISTAS</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/">Internacionales</a></li>
<li id="menu-item-3714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/">Economía</a></li>
<li id="menu-item-16869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/">Deportes</a></li>
<li id="menu-item-16894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/">Opinión</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lagacetadepanama.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_d05" class="tdc-zone"><div class="tdc_zone tdi_2_883  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_883{
min-height: 0;
}.tdi_2_883 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2_883:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2_883:before {
width: 100%;
}
}
}
</style>
<div class="tdi_1_d05_rand_style td-element-style" ></div><div id="tdi_3_f2f" class="tdc-row"><div class="vc_row tdi_4_ac5  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_ac5{
min-height: 0;
}.tdi_4_ac5,
.tdi_4_ac5 .tdc-columns{
display: block;
}.tdi_4_ac5 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6_160  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6_160{
vertical-align: baseline;
}.tdi_6_160 .wpb_wrapper,
.tdi_6_160 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_6_160 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_6_160 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_570 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_570" >
<style>
/* custom css */
.tdi_7_570{
display: inline-block;
}.tdi_7_570 .tdb-logo-a,
.tdi_7_570 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_7_570 .tdb-logo-svg-wrap{
display: block;
}.tdi_7_570 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_7_570 .tdb-logo-img-wrap{
display: block;
}.tdi_7_570 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_7_570 .tdb-logo-text-title{
display: block;
text-transform:uppercase !important;;
}.tdi_7_570 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_7_570 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_7_570 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_01c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_01c" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8_01c{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_8_01c{
float: right;
clear: none;
}.tdi_8_01c .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_8_01c .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_8_01c .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_51d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_51d" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_51d{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_9_51d{
float: right;
clear: none;
}.tdi_9_51d .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_9_51d .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_9_51d .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_d0d" class="tdc-zone"><div class="tdc_zone tdi_11_557  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_11_557{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.tdi_11_557:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}@media (max-width: 767px) {
.tdi_11_557:before {
width: 100%;
}
}
}
</style><div id="tdi_12_f0d" class="tdc-row"><div class="vc_row tdi_13_525  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_13_525{
min-height: 0;
}.tdi_13_525 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.tdi_13_525,
.tdi_13_525 .tdc-columns{
display: block;
}.tdi_13_525 .tdc-columns{
width: 100%;
}
</style>
<div class="tdi_12_f0d_rand_style td-element-style" ></div><div class="vc_column tdi_15_14c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_15_14c{
vertical-align: baseline;
}.tdi_15_14c .wpb_wrapper,
.tdi_15_14c .wpb_wrapper .tdc-elements{
display: block;
}.tdi_15_14c .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_15_14c .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_2c5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_2c5" >
<style>
/* custom css */
.tdi_16_2c5{
display: inline-block;
}.tdi_16_2c5 .tdb-logo-a,
.tdi_16_2c5 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_16_2c5 .tdb-logo-svg-wrap{
display: block;
}.tdi_16_2c5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_16_2c5 .tdb-logo-img-wrap{
display: block;
}.tdi_16_2c5 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_16_2c5 .tdb-logo-text-title{
display: block;
text-transform:uppercase !important;;
}.tdi_16_2c5 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_16_2c5 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_16_2c5 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17_207 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_207" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_17_207{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_17_207{
float: right;
clear: none;
}.tdi_17_207 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_17_207 .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_17_207 .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_f22 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_f22" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_18_f22{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_18_f22{
float: right;
clear: none;
}.tdi_18_f22 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_18_f22 .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_18_f22 .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_19_727" class="tdc-zone"><div class="tdc_zone tdi_20_df0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_20_df0{
min-height: 0;
}.tdi_20_df0 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-desktop-wrap{
position: relative;
}
</style>
<div class="tdi_19_727_rand_style td-element-style" ></div><div id="tdi_21_5c4" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_20f  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_22_20f{
min-height: 0;
}.tdi_22_20f > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000;
}.tdi_22_20f,
.tdi_22_20f .tdc-columns{
display: block;
}.tdi_22_20f .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_22_20f {
margin-left: -10px;
margin-right: -10px;
}
.tdi_22_20f .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
/* inline tdc_css att */
.tdi_22_20f{
padding-top:5px !important;
padding-bottom:5px !important;
}
.tdi_22_20f .td_block_wrap{ text-align:left }
</style>
<div class="tdi_21_5c4_rand_style td-element-style" ></div><div class="vc_column tdi_24_1f0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_24_1f0{
vertical-align: baseline;
}.tdi_24_1f0 .wpb_wrapper,
.tdi_24_1f0 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_24_1f0 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_24_1f0 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_ad5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_ad5"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_ad5{
display: inline-block;
}.tdi_25_ad5 .tdb-horiz-menu > li .tdb-menu-sep{
top: 0px;
}.tdi_25_ad5 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
top: 0px;
}.tdi_25_ad5 .tdb-horiz-menu > li > a{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25_ad5 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_25_ad5 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_25_ad5 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_25_ad5 .tdb-horiz-menu > li:hover > a{
color: #746ee5;
}.tdi_25_ad5 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_25_ad5 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_25_ad5 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_25_ad5 .tdb-horiz-menu ul li:hover > a{
color: #4c4084;
}.tdi_25_ad5 .tdb-horiz-menu ul{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_25_ad5 .tdb-horiz-menu ul li > a{
font-family:Source Sans Pro !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_ad5 .tdb-horiz-menu > li > a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div id=tdi_25_ad5 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href="https://lagacetadepanama.com/about/"><div class="tdb-menu-item-text">Nosotros</div></a></li>
<li id="menu-item-16674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="https://lagacetadepanama.com/contact/"><div class="tdb-menu-item-text">Contácto</div></a></li>
<li id="menu-item-20925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20925"><a href="https://lagacetadepanama.com/submit-your-news/"><div class="tdb-menu-item-text">Envía Noticias</div></a></li>
<li id="menu-item-20924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20924"><a href="https://adiario.news"><div class="tdb-menu-item-text">A Diario Panamá</div></a></li>
<li id="menu-item-16672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href="https://agendatic.com/"><div class="tdb-menu-item-text">Agenda TIC</div></a></li>
</ul></div></div></div>
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_26_cf0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_cf0" >
<style>
/* custom css */
.tdi_26_cf0{
display: inline-block;
float: right;
clear: none;
}.tdi_26_cf0 .tdb-head-usr-log i{
margin-right: 2px;
top: 1px;
color: #ffffff;
}.tdi_26_cf0 .tdb-head-usr-name{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_cf0 .tdb-head-usr-name:hover{
color: #746ee5;
}.tdi_26_cf0 .tdb-head-usr-log{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_cf0 .tdb-head-usr-log:hover{
color: #746ee5;
}.tdi_26_cf0 .tdb-head-usr-log:hover i{
color: #746ee5;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_cf0 .tdb-head-usr-name{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_cf0 .tdb-head-usr-log{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_a8d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_255  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_28_255{
min-height: 0;
}.tdi_28_255,
.tdi_28_255 .tdc-columns{
display: block;
}.tdi_28_255 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_28_255 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_28_255 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}@media (min-width: 767px) {
.tdi_28_255.tdc-row-content-vert-center,
.tdi_28_255.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_28_255.tdc-row-content-vert-bottom,
.tdi_28_255.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_28_255.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_28_255.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_28_255{
margin-top:30px !important;
}
.tdi_28_255 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_30_fd0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_30_fd0{
vertical-align: baseline;
}.tdi_30_fd0 .wpb_wrapper,
.tdi_30_fd0 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_30_fd0 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_30_fd0 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32_f10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_32_f10{
vertical-align: baseline;
}.tdi_32_f10 .wpb_wrapper,
.tdi_32_f10 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_32_f10 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_32_f10 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_402 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_402" >
<style>
/* inline tdc_css att */
.tdi_33_402{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_402{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_33_402 .tdb-logo-a,
.tdi_33_402 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_33_402 .tdb-logo-svg-wrap{
display: block;
}.tdi_33_402 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_33_402 .tdb-logo-img-wrap{
display: block;
}.tdi_33_402 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
font-family:Source Sans Pro !important;;
}.tdi_33_402 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_33_402 .tdb-logo-icon{
top: 0px;
display: block;
}.tdi_33_402 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_402 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_402 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_dcc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_dcc" >
<style>
/* custom css */
.tdi_34_dcc .tdb-block-inner{
justify-content: center;
}.tdi_34_dcc .tdb-head-date-txt{
color: #000000;
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_dcc .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_dcc .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, noviembre 26, 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36_ec0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_36_ec0{
vertical-align: baseline;
}.tdi_36_ec0 .wpb_wrapper,
.tdi_36_ec0 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_36_ec0 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_36_ec0 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_36_ec0{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_c2c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_c2c" >
<style>
/* inline tdc_css att */
.tdi_37_c2c{
padding-top:7px !important;
padding-right:5px !important;
}
</style>
<style>
.tdi_38_cf0 .tdm-social-item i{
font-size: 16px;
vertical-align: middle;
line-height: 27.2px;
}.tdi_38_cf0 .tdm-social-item i.td-icon-twitter,
.tdi_38_cf0 .tdm-social-item i.td-icon-linkedin,
.tdi_38_cf0 .tdm-social-item i.td-icon-pinterest,
.tdi_38_cf0 .tdm-social-item i.td-icon-blogger,
.tdi_38_cf0 .tdm-social-item i.td-icon-vimeo{
font-size: 12.8px;
}.tdi_38_cf0 .tdm-social-item{
width: 27.2px;
height: 27.2px;
margin: 5px 10px 5px 0;
}.tdi_38_cf0 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_38_cf0 .tdm-social-item i,
.tds-team-member2 .tdi_38_cf0.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_38_cf0 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_38_cf0.tds-social1 .tdm-social-item:hover i{
color: #4c4084;
}.tdi_38_cf0 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_38_cf0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/LaGacetaPa" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_39_e00 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_e00" >
<style>
/* inline tdc_css att */
.tdi_39_e00{
margin-top:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_e00{
margin-top:1px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lagacetadepanama.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_11e" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_ca4  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_41_ca4{
min-height: 0;
}.tdi_41_ca4:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_41_ca4,
.tdi_41_ca4 .tdc-columns{
display: block;
}.tdi_41_ca4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_43_14d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_43_14d{
vertical-align: baseline;
}.tdi_43_14d .wpb_wrapper,
.tdi_43_14d .wpb_wrapper .tdc-elements{
display: block;
}.tdi_43_14d .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_43_14d .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45_003  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_45_003{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}
</style></div><div class="td_block_wrap tdb_header_menu tdi_46_834 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_834"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_834{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_46_834 .td_block_inner{
text-align: center;
}.tdi_46_834 .tdb-menu > li > a,
.tdi_46_834 .td-subcat-more{
padding: 0 24px;
}.tdi_46_834 .tdb-menu > li .tdb-menu-sep,
.tdi_46_834 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_46_834 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_834 .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_46_834 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_46_834 .tdb-menu > li > a,
.tdi_46_834 .td-subcat-more,
.tdi_46_834 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_46_834 .tdb-normal-menu > ul,
.tdi_46_834 .td-pulldown-filter-list{
left: -4px;
}.tdi_46_834 .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_46_834 .tdb-menu .tdb-normal-menu ul,
.tdi_46_834 .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_46_834 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_834 .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_46_834 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_46_834 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_46_834:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_834 .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_46_834 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_46_834 .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_834 .tdb-menu > li > a,
.tdi_46_834 .td-subcat-more{
padding: 0 10px;
}.tdi_46_834 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_834 .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
}.tdi_46_834 .tdb-menu > li > a,
.tdi_46_834 .td-subcat-more,
.tdi_46_834 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_834 .tdb-menu > li > a,
.tdi_46_834 .td-subcat-more{
padding: 0 10px;
}.tdi_46_834 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_834 .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
margin-left: 7px;
top: 0px;
}.tdi_46_834 .tdb-menu > li > a,
.tdi_46_834 .td-subcat-more,
.tdi_46_834 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
}.tdi_46_834 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_834 .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_46_834 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_46_834 .tdb-menu > li.current-menu-item > a,
.tdi_46_834 .tdb-menu > li.current-menu-ancestor > a,
.tdi_46_834 .tdb-menu > li.current-category-ancestor > a,
.tdi_46_834 .tdb-menu > li:hover > a,
.tdi_46_834 .tdb-menu > li.tdb-hover > a,
.tdi_46_834 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_46_834 .tdb-menu > li > a:after,
.tdi_46_834 .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_46_834 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_834 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_834 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_834 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_834 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_834 .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_46_834 class="td_block_inner td-fix-index"><ul id="menu-homepage-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/nacionales/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49_3f0" class="tdc-zone"><div class="tdc_zone tdi_50_ad0  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_50_ad0{
min-height: 0;
}.tdi_50_ad0 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: rgba(255,255,255,0.97) !important;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
</style>
<div class="tdi_49_3f0_rand_style td-element-style" ></div><div id="tdi_51_0c1" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_52_55d  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_52_55d{
min-height: 0;
}.tdi_52_55d:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_52_55d,
.tdi_52_55d .tdc-columns{
display: block;
}.tdi_52_55d .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_54_40f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_54_40f{
vertical-align: baseline;
}.tdi_54_40f .wpb_wrapper,
.tdi_54_40f .wpb_wrapper .tdc-elements{
display: block;
}.tdi_54_40f .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_54_40f .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55_55f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_55f" >
<style>
/* inline tdc_css att */
.tdi_55_55f{
margin-top:2px !important;
margin-right:10px !important;
}
</style>
<style>
/* custom css */
.tdi_55_55f{
display: inline-block;
}.tdi_55_55f .tdb-logo-a,
.tdi_55_55f h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_55_55f .tdb-logo-svg-wrap{
display: block;
}.tdi_55_55f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_55_55f .tdb-logo-img-wrap{
display: block;
}.tdi_55_55f .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
font-family:Source Sans Pro !important;;
}.tdi_55_55f .tdb-logo-text-title{
display: block;
font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_55_55f .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_55_55f .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_56_110 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_110"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_110{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_56_110{
display: inline-block;
}.tdi_56_110 .td_block_inner{
text-align: center;
}.tdi_56_110 .tdb-menu > li .tdb-menu-sep,
.tdi_56_110 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_56_110 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_110 .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_56_110 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_56_110 .tdb-menu > li > a,
.tdi_56_110 .td-subcat-more,
.tdi_56_110 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_56_110 .tdb-normal-menu > ul,
.tdi_56_110 .td-pulldown-filter-list{
left: -4px;
}.tdi_56_110 .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_56_110 .tdb-menu .tdb-normal-menu ul,
.tdi_56_110 .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_56_110 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_110 .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_56_110 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_56_110 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_56_110:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_56_110 .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_56_110 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_56_110 .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_110 .tdb-menu > li > a,
.tdi_56_110 .td-subcat-more{
padding: 0 10px;
}.tdi_56_110 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_110 .td-subcat-more .tdb-menu-more-subicon{
font-size: 8px;
}.tdi_56_110 .tdb-menu > li > a,
.tdi_56_110 .td-subcat-more,
.tdi_56_110 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_110 .tdb-menu > li > a,
.tdi_56_110 .td-subcat-more{
padding: 0 10px;
}.tdi_56_110 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_110 .td-subcat-more .tdb-menu-more-subicon{
font-size: 6px;
margin-left: 7px;
}.tdi_56_110 .tdb-menu > li > a,
.tdi_56_110 .td-subcat-more,
.tdi_56_110 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_56_110 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_110 .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_56_110 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_56_110 .tdb-menu > li.current-menu-item > a,
.tdi_56_110 .tdb-menu > li.current-menu-ancestor > a,
.tdi_56_110 .tdb-menu > li.current-category-ancestor > a,
.tdi_56_110 .tdb-menu > li:hover > a,
.tdi_56_110 .tdb-menu > li.tdb-hover > a,
.tdi_56_110 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_56_110 .tdb-menu > li > a:after,
.tdi_56_110 .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_56_110 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_56_110 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_56_110 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_56_110 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_56_110 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_56_110 .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_56_110 class="td_block_inner td-fix-index"><ul id="menu-homepage-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/nacionales/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="21058" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-17940"
class="post-17940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_59_03d" class="tdc-zone"><div class="tdc_zone tdi_60_01b  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_60_01b{
min-height: 0;
}
</style><div id="tdi_61_df2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_62_1f3  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_62_1f3{
min-height: 0;
}.tdi_62_1f3,
.tdi_62_1f3 .tdc-columns{
display: block;
}.tdi_62_1f3 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_62_1f3 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_62_1f3 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_62_1f3 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_62_1f3 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_62_1f3 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_62_1f3 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_62_1f3{
margin-top:40px !important;
}
.tdi_62_1f3 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_1f3{
margin-top:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_1f3{
margin-top:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_62_1f3{
margin-top:20px !important;
}
}
</style><div class="vc_column tdi_64_30f  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_64_30f{
vertical-align: baseline;
}.tdi_64_30f .wpb_wrapper,
.tdi_64_30f .wpb_wrapper .tdc-elements{
display: block;
}.tdi_64_30f .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_64_30f .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_64_30f{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_30f{
width:calc(100% - 240px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_30f{
width:calc(100% - 230px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_64_30f{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_65_345 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_65_345" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_345{
margin-bottom:0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_345{
margin-bottom:0px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_65_345{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_65_345 .tdb-entry-category{
padding: 3px 4px 2px;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_65_345 .tdb-cat-bg{
border-width: 1px;
}.tdi_65_345 .tdb-cat-sep{
font-size: 14px;
}.tdi_65_345 .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_65_345{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://lagacetadepanama.com/nacionales/economia/" ><span class="tdb-cat-bg"></span>Economía</a></div></div><div class="td_block_wrap tdb_title tdi_66_133 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_133" >
<style>
/* inline tdc_css att */
.tdi_66_133{
margin-bottom:5px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_66_133{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_66_133 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_66_133 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_66_133{
text-align: left;
}.tdi_66_133 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_66_133 .tdb-title-text{
font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_133 .tdb-title-text{
font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_133 .tdb-title-text{
font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_66_133 .tdb-title-text{
font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">El comercio exterior rebota en los países de la OCDE en el tercer trimestre</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_69_575  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_69_575{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_69_575,
.tdi_69_575 .tdc-inner-columns{
display: block;
}.tdi_69_575 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_69_575 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_69_575 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_71_dc3  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_71_dc3{
vertical-align: baseline;
}.tdi_71_dc3 .wpb_wrapper,
.tdi_71_dc3 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_71_dc3 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_71_dc3{
padding-top:10px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_dc3{
padding-top:5px !important;
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_72_c3f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_c3f" >
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_c3f{
margin-top:1px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_72_c3f{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_72_c3f{
display: inline-block;
}.tdi_72_c3f .tdb-author-name-wrap{
align-items: baseline;
}.tdi_72_c3f .tdb-author-by{
margin-right: 5px;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_72_c3f .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_72_c3f .tdb-author-name{
color: #000;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73_624 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_624" >
<style>
/* inline tdc_css att */
.tdi_73_624{
margin-left:10px !important;
}
</style>
<style>
/* custom css */
.tdi_73_624{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_73_624 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-26T11:00:45-04:00">noviembre 26, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_74_3dc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_3dc" >
<style>
/* inline tdc_css att */
.tdi_74_3dc{
margin-left:20px !important;
}
</style>
<style>
/* custom css */
.tdi_74_3dc{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_74_3dc i{
font-size: 9px;
margin-right: 5px;
}.tdi_74_3dc a{
color: #444;
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_75_df0 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_df0" >
<style>
/* inline tdc_css att */
.tdi_75_df0{
margin-left:20px !important;
}
/* desktop */ @media(min-width: 1141px) { .tdi_75_df0 { 
display:none !important;
} }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_df0{
display:none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_df0{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_75_df0{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_75_df0{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_75_df0 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-21058">0</span></div></div></div></div></div><div class="vc_column_inner tdi_77_1c0  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_77_1c0{
vertical-align: baseline;
}.tdi_77_1c0 .wpb_wrapper,
.tdi_77_1c0 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_77_1c0 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_1c0{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_78_370 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_370" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_370{
margin-bottom:10px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_370{
margin-bottom:15px !important;
display:inline-block !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_78_370{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_78_370 .td-post-sharing,
.tdi_78_370 .tdb-share-classic{
text-align: right;
}
</style><div id="tdi_78_370" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fel-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+comercio+exterior+rebota+en+los+pa%C3%ADses+de+la+OCDE+en+el+tercer+trimestre&url=https%3A%2F%2Flagacetadepanama.com%2Fel-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre%2F&via=LaGacetaPa">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg&description=El+comercio+exterior+rebota+en+los+pa%C3%ADses+de+la+OCDE+en+el+tercer+trimestre">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+comercio+exterior+rebota+en+los+pa%C3%ADses+de+la+OCDE+en+el+tercer+trimestre %0A%0A https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_370">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79_48c tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_48c" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_79_48c{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_79_48c .td-audio-player{
font-size: 12px;
}.tdi_79_48c .tdb-caption-text{
margin: 6px 0 0;
}.tdi_79_48c:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1068" height="631" class="entry-thumb jetpack-lazy-image" src="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=1068%2C631&amp;ssl=1" alt title="El comercio exterior rebota en los países de la OCDE" data-lazy-srcset="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=300%2C177&amp;ssl=1 300w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=1024%2C605&amp;ssl=1 1024w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=768%2C454&amp;ssl=1 768w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=150%2C89&amp;ssl=1 150w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=696%2C411&amp;ssl=1 696w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=1068%2C631&amp;ssl=1 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=1068%2C631&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img 
width="1068" 
height="631" 
class="entry-thumb" 
src="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=1068%2C631&ssl=1" srcset="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=300%2C177&ssl=1 300w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=1024%2C605&ssl=1 1024w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=768%2C454&ssl=1 768w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=150%2C89&ssl=1 150w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=696%2C411&ssl=1 696w, https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=1068%2C631&ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" 
alt="" 
title="El comercio exterior rebota en los países de la OCDE"
/></noscript>
<figcaption class="tdb-caption-text">Foto: EFE.</figcaption></figure></div></div><div class="vc_row_inner tdi_81_959  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_81_959{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_81_959,
.tdi_81_959 .tdc-inner-columns{
display: block;
}.tdi_81_959 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_81_959 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_81_959 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_81_959 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_81_959 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_81_959 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_81_959 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_83_f5c  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_83_f5c{
vertical-align: baseline;
}.tdi_83_f5c .wpb_wrapper,
.tdi_83_f5c .wpb_wrapper .tdc-elements{
display: block;
}.tdi_83_f5c .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_f5c{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_83_f5c{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_84_f99 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_84_f99" >
<style>
/* inline tdc_css att */
.tdi_84_f99{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_f99{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_f99{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_84_f99 .td-image-wrap{
padding-bottom: 100%;
}.tdi_84_f99 .entry-thumb{
background-position: center 50%;
}.tdi_84_f99 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.ie10 .tdi_84_f99 .td-image-container,
.ie11 .tdi_84_f99 .td-image-container{
flex: 0 0 auto;
}.tdi_84_f99 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_84_f99 .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_84_f99 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_84_f99 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_84_f99 .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_84_f99 .td-post-vid-time{
display: block;
}.tdi_84_f99 .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_84_f99 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_84_f99 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_84_f99 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_84_f99 .td-read-more{
display: none;
}.tdi_84_f99 .td-post-author-name{
display: none;
}.tdi_84_f99 .entry-review-stars{
display: inline-block;
}.tdi_84_f99 .td-icon-star,
.tdi_84_f99 .td-icon-star-empty,
.tdi_84_f99 .td-icon-star-half{
font-size: 15px;
}.tdi_84_f99 .td-module-comments{
display: none;
}.tdi_84_f99 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_84_f99 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_84_f99 .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_84_f99 .td-post-author-name a{
color: #000000;
}.tdi_84_f99 .td-post-date,
.tdi_84_f99 .td-post-author-name span{
color: #000000;
}.tdi_84_f99 .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_84_f99 .td-editor-date,
.tdi_84_f99 .td-editor-date .td-post-author-name,
.tdi_84_f99 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_84_f99 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_f99 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_84_f99 .td-module-container:before{
bottom: -10px;
}.tdi_84_f99 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_f99 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_f99 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_84_f99 .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_f99 .td-module-meta-info{
padding: 0 10px 0 0;
}.tdi_84_f99 .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_84_f99 .td-module-container:before{
bottom: -5px;
}.tdi_84_f99 .td-post-date,
.tdi_84_f99 .td-post-author-name span{
display: none;
}.tdi_84_f99 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_f99 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_f99 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_84_f99 .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_84_f99 .td-editor-date,
.tdi_84_f99 .td-editor-date .td-post-author-name,
.tdi_84_f99 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_84_f99 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_84_f99 .td-module-container:before{
bottom: -15px;
}.tdi_84_f99 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_f99 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_f99 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84_f99 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/muere-diego-maradona-a-los-60-anos/" rel="bookmark" class="td-image-wrap " title="Muere Diego Maradona a los 60 años" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Muere-Diego-Maradona-a-los-60-años.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/muere-diego-maradona-a-los-60-anos/" rel="bookmark" title="Muere Diego Maradona a los 60 años">Muere Diego Maradona a los 60 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T12:34:16-04:00" >noviembre 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/muere-diego-maradona-a-los-60-anos/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El astro del fútbol Diego Maradona falleció este miércoles en su residencia a sus 60 años de edad, según informó su agente y amigo...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/muere-diego-maradona-a-los-60-anos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/panama-acuerda-adquirir-3-millones-de-dosis-de-la-vacuna-de-pfizer-y-biontech-contra-el-sars-cov-2/" rel="bookmark" class="td-image-wrap " title="Panamá acuerda adquirir 3 millones de dosis de la vacuna de Pfizer y BioNTech contra el SARS-CoV-2" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Vacuna-SARS-Cov-2.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/nacionales/" class="td-post-category">Nacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/panama-acuerda-adquirir-3-millones-de-dosis-de-la-vacuna-de-pfizer-y-biontech-contra-el-sars-cov-2/" rel="bookmark" title="Panamá acuerda adquirir 3 millones de dosis de la vacuna de Pfizer y BioNTech contra el SARS-CoV-2">Panamá acuerda adquirir 3 millones de dosis de la vacuna de Pfizer y BioNTech contra el SARS-CoV-2</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T12:13:52-04:00" >noviembre 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/panama-acuerda-adquirir-3-millones-de-dosis-de-la-vacuna-de-pfizer-y-biontech-contra-el-sars-cov-2/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Gobierno Nacional anunció hoy (25.11.2020) un acuerdo con Pfizer Panamá y BioNTech SE para adquirir tres millones de dosis de su vacuna candidata...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/panama-acuerda-adquirir-3-millones-de-dosis-de-la-vacuna-de-pfizer-y-biontech-contra-el-sars-cov-2/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/la-india-bloquea-43-apps-chinas-entre-ellas-alibaba/" rel="bookmark" class="td-image-wrap " title="La India bloquea 43 apps chinas, entre ellas Alibaba" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/India-bloquea-a-Alibaba.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/la-india-bloquea-43-apps-chinas-entre-ellas-alibaba/" rel="bookmark" title="La India bloquea 43 apps chinas, entre ellas Alibaba">La India bloquea 43 apps chinas, entre ellas Alibaba</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T20:11:34-04:00" >noviembre 24, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/la-india-bloquea-43-apps-chinas-entre-ellas-alibaba/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La India anunció este martes el bloqueo de la aplicación del gigante del comercio electrónico Alibaba, junto a otras 42 &quot;apps&quot;, la mayoría de...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/la-india-bloquea-43-apps-chinas-entre-ellas-alibaba/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/gabinete-aprueba-lineamientos-de-la-agenda-de-transicion-energetica/" rel="bookmark" class="td-image-wrap " title="Gabinete aprueba lineamientos de la agenda de transición energética" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2019/07/Consejo-de-Gabinete-de-Cortizo.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/nacionales/" class="td-post-category">Nacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/gabinete-aprueba-lineamientos-de-la-agenda-de-transicion-energetica/" rel="bookmark" title="Gabinete aprueba lineamientos de la agenda de transición energética">Gabinete aprueba lineamientos de la agenda de transición energética</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T19:57:21-04:00" >noviembre 24, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/gabinete-aprueba-lineamientos-de-la-agenda-de-transicion-energetica/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Consejo de Gabinete aprobó en su sesión de este martes los lineamientos estratégicos de la agenda de transición energética, medidas que buscan incentivar...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/gabinete-aprueba-lineamientos-de-la-agenda-de-transicion-energetica/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_85_d43 td_block_template_1 ">
<style>
/* custom css */
.tdi_85_d43.td-a-rec{
text-align: center;
}.tdi_85_d43 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div></div></div><div class="vc_column_inner tdi_87_fdd  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_87_fdd{
vertical-align: baseline;
}.tdi_87_fdd .wpb_wrapper,
.tdi_87_fdd .wpb_wrapper .tdc-elements{
display: block;
}.tdi_87_fdd .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_fdd{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_88_441 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_88_441" >
<style>
/* inline tdc_css att */
.tdi_88_441{
margin-top:0px !important;
}
</style>
<style>
/* custom css */
.tdi_88_441,
.tdi_88_441 > p{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
}.tdi_88_441 .tdb-block-inner blockquote p{
font-family:Gelasio !important;font-style:normal !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_441,
.tdi_88_441 > p{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>El comercio exterior de bienes registró un importante rebote en los países de la OCDE durante el tercer trimestre del año, aunque se mantiene por debajo de los niveles previos a la pandemia, anunció este jueves la organización.</p>
<p>Las exportaciones de los países del grupo subieron un 21.6% entre julio y septiembre respecto al trimestre anterior, mientras que las importaciones crecieron un 18.1%, señaló la OCDE en un comunicado.</p>
<p>Sin embargo, el volumen total del comercio exterior sigue siendo un 5% inferior al del cuarto trimestre de 2019 y cerca de un 10% menor a su máximo de tercer trimestre de 2018.</p>
<p>Además, los datos preliminares de octubre, en los que varios países comenzaron a tomar medidas restrictivas o de confinamiento para frenar la segunda oleada de la pandemia, apuntan a una nueva caída en el comercio.</p>
<p>La Organización para la Cooperación y el Desarrollo Económico (OCDE) detalló que el aumento fue especialmente fuerte en Norteamérica, y destaca sobre todo México, donde las exportaciones se dispararon un 50.2%, por un 18.5% de las importaciones.</p>
<p>En Europa, el rebote fue también notable, con un aumento del las exportaciones del 27.4% y de las importaciones del 22.4% en los miembros de la Unión Europea.</p>
<p>Brasil y Japón mostraron una reducción de las importaciones (8.9% y 5.3% respectivamente).</p>
<p>Entre los países del G20, China es el único país donde el comercio de bienes se ha recuperado a nivel anteriores a la pandemia, con un incremento de las exportaciones del 9.6% y de las importaciones del 13.7% en el tercer trimestre.</p>
<p>Las exportaciones chinas alcanzaron un nuevo récord ese trimestre, impulsadas por las ventas de equipos de protección personal contra la pandemia, destaca el comunicado.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_92_e00 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_e00" >
<style>
/* inline tdc_css att */
.tdi_92_e00{
margin-top:20px !important;
}
</style><div id="tdi_92_e00" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fel-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+comercio+exterior+rebota+en+los+pa%C3%ADses+de+la+OCDE+en+el+tercer+trimestre&url=https%3A%2F%2Flagacetadepanama.com%2Fel-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre%2F&via=LaGacetaPa">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg&description=El+comercio+exterior+rebota+en+los+pa%C3%ADses+de+la+OCDE+en+el+tercer+trimestre">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+comercio+exterior+rebota+en+los+pa%C3%ADses+de+la+OCDE+en+el+tercer+trimestre %0A%0A https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_e00">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_93_010 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_010" >
<style>
/* inline tdc_css att */
.tdi_93_010{
margin-top:40px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_010{
margin-top:20px !important;
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_93_010 .tdb-next-post:hover a{
color: #4c4084;
}.tdi_93_010 .tdb-next-post a{
font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
}.tdi_93_010 .tdb-next-post span{
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_010 .tdb-next-post a{
font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_010 .tdb-next-post a{
font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_93_010 .tdb-next-post a{
font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/">Charlie Morton firma con los Bravos por 15 millones y una temporada</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95_500  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_95_500{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_95_500,
.tdi_95_500 .tdc-inner-columns{
display: block;
}.tdi_95_500 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_95_500 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_95_500 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_95_500 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_95_500 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_97_fc7  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_97_fc7{
vertical-align: baseline;
}.tdi_97_fc7 .wpb_wrapper,
.tdi_97_fc7 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_97_fc7 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_fc7{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98_140 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_98_140" >
<style>
.td-theme-wrap .tdi_98_140 .td-block-title > *,
.td-theme-wrap .tdi_98_140 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_140 .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_140 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_98_140 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_98_140 .td-subcat-dropdown:hover .td-subcat-more i {
color: #4c4084;
}
.td-theme-wrap .tdi_98_140 .td-subcat-dropdown ul:after {
background-color: #4c4084;
}
.td-theme-wrap .tdi_98_140 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_140 .td_quote_on_blocks,
.td-theme-wrap .tdi_98_140 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_140 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_140 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_140 .td-instagram-user a {
color: #4c4084;
}
.td-theme-wrap .tdi_98_140 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_140 .td-load-more-wrap a:hover {
background-color: #4c4084;
border-color: #4c4084;
}
.td-theme-wrap .tdi_98_140 .td-read-more a,
.td-theme-wrap .tdi_98_140 .td-weather-information:before,
.td-theme-wrap .tdi_98_140 .td-weather-week:before,
.td-theme-wrap .tdi_98_140 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_140 .td-post-category,
.td-theme-wrap .tdi_98_140 .td-post-category:hover {
background-color: #4c4084;
}
/* inline tdc_css att */
.tdi_98_140{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_140{
margin-bottom:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_98_140 .td-block-title a,
.tdi_98_140 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_140 .td-block-title a,
.tdi_98_140 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_140 .td-block-title a,
.tdi_98_140 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div class="td_block_wrap tdb_single_related tdi_99_fcc td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_99_fcc" >
<style>
/* inline tdc_css att */
.tdi_99_fcc{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_fcc{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_99_fcc .td-image-wrap{
padding-bottom: 100%;
}.tdi_99_fcc .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.tdi_99_fcc .entry-thumb{
background-position: center 50%;
}.tdi_99_fcc .td-module-container{
flex-direction: row;
border-color: #eaeaea;
flex-grow: 1;
}.tdi_99_fcc .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_99_fcc .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
display: flex;
}.tdi_99_fcc .tdb-block-inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_99_fcc .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_99_fcc .td-post-vid-time{
display: block;
}.tdi_99_fcc .td-post-category{
display: none;
}.tdi_99_fcc .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_99_fcc .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_99_fcc .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_99_fcc .td-read-more{
display: none;
}.tdi_99_fcc .td-post-author-name{
display: none;
font-weight: 400;
}.tdi_99_fcc .td-module-comments{
display: none;
}.tdi_99_fcc .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_99_fcc .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_99_fcc .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_99_fcc .td-post-author-name a{
color: #000000;
}.tdi_99_fcc .td-post-date,
.tdi_99_fcc .td-post-author-name span{
color: #000000;
}.tdi_99_fcc .entry-title{
margin: 0 0 6px 0;
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_99_fcc .td-editor-date,
.tdi_99_fcc .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}.tdi_99_fcc .td_block_inner{
display: flex;
flex-wrap: wrap;
}html:not([class*='ie']) .tdi_99_fcc .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_fcc .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_fcc .td-module-container:before{
bottom: -15px;
}.tdi_99_fcc .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_fcc .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_fcc .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_99_fcc .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_fcc .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_fcc .td-module-container:before{
bottom: -15px;
}.tdi_99_fcc .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_fcc .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_fcc .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_99_fcc .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_99_fcc .td-editor-date,
.tdi_99_fcc .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_99_fcc .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_fcc .td-module-container:before{
bottom: -15px;
}.tdi_99_fcc .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_fcc .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_fcc .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div id=tdi_99_fcc class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/economia/" class="td-post-category">Economía</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/google-y-el-bbva-permitiran-abrir-cuentas-bancarias-en-google-pay-en-2021/" rel="bookmark" class="td-image-wrap " title="Google y el BBVA permitirán abrir cuentas bancarias en Google Pay en 2021" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Google-y-BBVA-permitiran-apertura-de-cuentas-en-Google-Pay.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/google-y-el-bbva-permitiran-abrir-cuentas-bancarias-en-google-pay-en-2021/" rel="bookmark" title="Google y el BBVA permitirán abrir cuentas bancarias en Google Pay en 2021">Google y el BBVA permitirán abrir cuentas bancarias en Google Pay en 2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T18:36:03-04:00" >noviembre 18, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/google-y-el-bbva-permitiran-abrir-cuentas-bancarias-en-google-pay-en-2021/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La multinacional estadounidense Google anunció este miércoles un acuerdo con once entidades financieras, entre ellas la española BBVA, para permitir a partir de 2021...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/google-y-el-bbva-permitiran-abrir-cuentas-bancarias-en-google-pay-en-2021/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/economia/" class="td-post-category">Economía</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/japon-quiere-que-tokio-se-convierta-en-un-centro-financiero-internacional/" rel="bookmark" class="td-image-wrap " title="Japón quiere que Tokio se convierta en un centro financiero internacional" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Tokyo-Japon.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/japon-quiere-que-tokio-se-convierta-en-un-centro-financiero-internacional/" rel="bookmark" title="Japón quiere que Tokio se convierta en un centro financiero internacional">Japón quiere que Tokio se convierta en un centro financiero internacional</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T02:01:47-04:00" >noviembre 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/japon-quiere-que-tokio-se-convierta-en-un-centro-financiero-internacional/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Japón quiere ganar terreno en el mundo de los negocios globales y su Gobierno anunció este viernes que creará un equipo especial en inglés...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/japon-quiere-que-tokio-se-convierta-en-un-centro-financiero-internacional/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/economia/" class="td-post-category">Economía</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/wall-street-abre-optimista-y-el-dow-jones-gana-un-1-67-pendiente-del-recuento/" rel="bookmark" class="td-image-wrap " title="Wall Street abre optimista y el Dow Jones gana un 1.67 %, pendiente del recuento" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Wall-Street-abre-optimista.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/wall-street-abre-optimista-y-el-dow-jones-gana-un-1-67-pendiente-del-recuento/" rel="bookmark" title="Wall Street abre optimista y el Dow Jones gana un 1.67 %, pendiente del recuento">Wall Street abre optimista y el Dow Jones gana un 1.67 %, pendiente del recuento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T12:52:02-04:00" >noviembre 5, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/wall-street-abre-optimista-y-el-dow-jones-gana-un-1-67-pendiente-del-recuento/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Wall Street abrió de nuevo optimista este jueves y su principal indicador, el Dow Jones de Industriales, ganaba un 1.67% a medida que avanza...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/wall-street-abre-optimista-y-el-dow-jones-gana-un-1-67-pendiente-del-recuento/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_101_4f3  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_101_4f3{
vertical-align: baseline;
}.tdi_101_4f3 .wpb_wrapper,
.tdi_101_4f3 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_101_4f3 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_4f3{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_102_4fc tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_102_4fc" >
<style>
/* custom css */
.tdi_102_4fc .comment-link{
display: inline-block;
}.tdi_102_4fc .comment{
border-bottom-style: dashed;
}.tdi_102_4fc .comment .children{
border-top-style: dashed;
}.tdi_102_4fc .avatar{
border-radius: 50px;
}.tdi_102_4fc .comment-form .submit{
padding: 14px 24px;
font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_102_4fc .td-block-title a,
.tdi_102_4fc .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}.tdi_102_4fc cite{
font-family:Gelasio !important;
}.tdi_102_4fc .comment-link,
.tdi_102_4fc .comment-edit-link{
font-family:Source Sans Pro !important;
}.tdi_102_4fc .comment-content p{
font-family:Source Sans Pro !important;line-height:1.2 !important;
}.tdi_102_4fc .comment-reply-link{
font-family:Gelasio !important;
}.tdi_102_4fc .comment-reply-title{
font-family:Source Sans Pro !important;font-weight:600 !important;
}.tdi_102_4fc input[type=text],
.tdi_102_4fc textarea{
font-family:Gelasio !important;font-size:15px !important;
}.tdi_102_4fc .comment-form-cookies-consent label,
.tdi_102_4fc .logged-in-as,
.tdi_102_4fc .logged-in-as a{
font-family:Source Sans Pro !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_4fc .td-block-title a,
.tdi_102_4fc .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_4fc .td-block-title a,
.tdi_102_4fc .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}.tdi_102_4fc input[type=text],
.tdi_102_4fc textarea{
font-family:Gelasio !important;font-size:14px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadepanama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea 
placeholder="Comentario:" 
id="comment" 
name="comment" 
cols="45" 
rows="8" 
aria-required="true"
></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input 
class="" 
id="author" 
name="author" 
placeholder="Nombre:*" 
type="text" 
value="" 
size="30"  aria-required='true' 
/>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input 
class="" 
id="email" 
name="email" 
placeholder="Correo electrónico:*" 
type="text" 
value="" 
size="30"  aria-required='true' 
/>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input 
class="" 
id="url" 
name="url" 
placeholder="Sitio web:" 
type="text" 
value="" 
size="30" 
/>
</div>
<p class="comment-form-cookies-consent">
<input 
id="wp-comment-cookies-consent" 
name="wp-comment-cookies-consent" 
type="checkbox" 
value="yes"
/>
<label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y página web en este navegador para futuros comentarios.</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21058' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="275fddb57b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p></form>	</div><!-- #respond -->
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_104_335  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_104_335{
vertical-align: baseline;
}.tdi_104_335 .wpb_wrapper,
.tdi_104_335 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_104_335 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_104_335 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_104_335{
width:340px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_335{
width:240px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_335{
width:230px !important;
}
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_105_8c4  td-single-image- td-pb-border-top td_block_template_1"><a 
class="td_single_image_bg" 
style="background-image: url('https://lagacetadepanama.com/wp-content/uploads/2020/10/GACETA2.jpg'); background-size: auto; background-repeat: no-repeat; background-position: center center;" 
href="#"  
rel="bookmark"></a>
<style>
/* custom css */
.tdi_105_8c4 .td_single_image_bg{
height: 300px;
padding-bottom: 0;
}.tdi_105_8c4:hover .td_single_image_bg:before{
opacity: 0;
}
</style></div><div class="td_block_wrap td_block_title tdi_106_7d6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_106_7d6" >
<style>
.td-theme-wrap .tdi_106_7d6 .td-block-title > *,
.td-theme-wrap .tdi_106_7d6 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_106_7d6 .td-subcat-item a:hover,
.td-theme-wrap .tdi_106_7d6 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_106_7d6 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_106_7d6 .td-subcat-dropdown:hover .td-subcat-more i {
color: #4c4084;
}
.td-theme-wrap .tdi_106_7d6 .td-subcat-dropdown ul:after {
background-color: #4c4084;
}
.td-theme-wrap .tdi_106_7d6 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_106_7d6 .td_quote_on_blocks,
.td-theme-wrap .tdi_106_7d6 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_106_7d6 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_106_7d6 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_106_7d6 .td-instagram-user a {
color: #4c4084;
}
.td-theme-wrap .tdi_106_7d6 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_106_7d6 .td-load-more-wrap a:hover {
background-color: #4c4084;
border-color: #4c4084;
}
.td-theme-wrap .tdi_106_7d6 .td-read-more a,
.td-theme-wrap .tdi_106_7d6 .td-weather-information:before,
.td-theme-wrap .tdi_106_7d6 .td-weather-week:before,
.td-theme-wrap .tdi_106_7d6 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_106_7d6 .td-post-category,
.td-theme-wrap .tdi_106_7d6 .td-post-category:hover {
background-color: #4c4084;
}
/* inline tdc_css att */
.tdi_106_7d6{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_7d6{
margin-bottom:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_106_7d6 .td-block-title a,
.tdi_106_7d6 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_7d6 .td-block-title a,
.tdi_106_7d6 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_7d6 .td-block-title a,
.tdi_106_7d6 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_107_cd7 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107_cd7" >
<style>
/* inline tdc_css att */
.tdi_107_cd7{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_cd7{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_cd7{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_107_cd7 .td-image-wrap{
padding-bottom: 100%;
}.tdi_107_cd7 .entry-thumb{
background-position: center 50%;
}.tdi_107_cd7 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.ie10 .tdi_107_cd7 .td-image-container,
.ie11 .tdi_107_cd7 .td-image-container{
flex: 0 0 auto;
}.tdi_107_cd7 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_107_cd7 .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_107_cd7 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_107_cd7 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_107_cd7 .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_107_cd7 .td-post-vid-time{
display: block;
}.tdi_107_cd7 .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_107_cd7 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_107_cd7 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_107_cd7 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_107_cd7 .td-read-more{
display: none;
}.tdi_107_cd7 .td-post-author-name{
display: none;
}.tdi_107_cd7 .entry-review-stars{
display: inline-block;
}.tdi_107_cd7 .td-icon-star,
.tdi_107_cd7 .td-icon-star-empty,
.tdi_107_cd7 .td-icon-star-half{
font-size: 15px;
}.tdi_107_cd7 .td-module-comments{
display: none;
}.tdi_107_cd7 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_107_cd7 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_107_cd7 .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_107_cd7 .td-post-author-name a{
color: #000000;
}.tdi_107_cd7 .td-post-date,
.tdi_107_cd7 .td-post-author-name span{
color: #000000;
}.tdi_107_cd7 .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_107_cd7 .td-editor-date,
.tdi_107_cd7 .td-editor-date .td-post-author-name,
.tdi_107_cd7 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_107_cd7 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_cd7 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_107_cd7 .td-module-container:before{
bottom: -10px;
}.tdi_107_cd7 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_cd7 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_cd7 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_107_cd7 .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_cd7 .td-module-meta-info{
padding: 0 10px 0 0;
}.tdi_107_cd7 .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_107_cd7 .td-module-container:before{
bottom: -5px;
}.tdi_107_cd7 .td-post-date,
.tdi_107_cd7 .td-post-author-name span{
display: none;
}.tdi_107_cd7 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_cd7 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_cd7 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_107_cd7 .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_107_cd7 .td-editor-date,
.tdi_107_cd7 .td-editor-date .td-post-author-name,
.tdi_107_cd7 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_107_cd7 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_107_cd7 .td-module-container:before{
bottom: -15px;
}.tdi_107_cd7 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_cd7 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_cd7 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107_cd7 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/" rel="bookmark" class="td-image-wrap " title="El comercio exterior rebota en los países de la OCDE en el tercer trimestre" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/economia/" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/" rel="bookmark" title="El comercio exterior rebota en los países de la OCDE en el tercer trimestre">El comercio exterior rebota en los países de la OCDE en el tercer trimestre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T11:00:45-04:00" >noviembre 26, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El comercio exterior de bienes registró un importante rebote en los países de la OCDE durante el tercer trimestre del año, aunque se mantiene...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/" rel="bookmark" class="td-image-wrap " title="Charlie Morton firma con los Bravos por 15 millones y una temporada" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Charlie-Morton.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/" rel="bookmark" title="Charlie Morton firma con los Bravos por 15 millones y una temporada">Charlie Morton firma con los Bravos por 15 millones y una temporada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T21:32:57-04:00" >noviembre 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El lanzador derecho Charlie Morton firmó el martes un contrato por una temporada y 15 millones de dólares con los Bravos de Atlanta.
El movimiento...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/amazon-web-services-cae-y-deja-sin-servicio-a-miles-de-webs-y-plataformas/" rel="bookmark" class="td-image-wrap " title="Amazon Web Services cae y deja sin servicio a miles de webs y plataformas" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Amazon-Web-Services-cae.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/ciencia/" class="td-post-category">Ciencia y Tecnología</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/amazon-web-services-cae-y-deja-sin-servicio-a-miles-de-webs-y-plataformas/" rel="bookmark" title="Amazon Web Services cae y deja sin servicio a miles de webs y plataformas">Amazon Web Services cae y deja sin servicio a miles de webs y plataformas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T21:10:44-04:00" >noviembre 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/amazon-web-services-cae-y-deja-sin-servicio-a-miles-de-webs-y-plataformas/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El servicio de computación en nube Amazon Web Services (AWS), el más usado de la industria, se vio interrumpido por varias horas este miércoles...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/amazon-web-services-cae-y-deja-sin-servicio-a-miles-de-webs-y-plataformas/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/ee-uu-da-otra-semana-mas-a-tiktok-para-vender-sus-operaciones-en-el-pais/" rel="bookmark" class="td-image-wrap " title="EE.UU. da otra semana más a TikTok para vender sus operaciones en el país" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/USA-da-otra-semana-más-a-TikTok-para-vender-sus-operaciones.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/ee-uu-da-otra-semana-mas-a-tiktok-para-vender-sus-operaciones-en-el-pais/" rel="bookmark" title="EE.UU. da otra semana más a TikTok para vender sus operaciones en el país">EE.UU. da otra semana más a TikTok para vender sus operaciones en el país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T21:10:04-04:00" >noviembre 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/ee-uu-da-otra-semana-mas-a-tiktok-para-vender-sus-operaciones-en-el-pais/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Gobierno estadounidense concedió este miércoles una nueva extensión de siete días a la compañía china ByteDance, propietaria de TikTok, para que venda sus...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/ee-uu-da-otra-semana-mas-a-tiktok-para-vender-sus-operaciones-en-el-pais/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/biden-presenta-a-miembros-de-un-futuro-gabinete-listo-para-liderar-el-mundo/" rel="bookmark" class="td-image-wrap " title="Biden presenta a miembros de un futuro Gabinete «listo para liderar el mundo»" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Biden-presenta-a-miembros-de-un-futuro-Gabinete.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/int/" class="td-post-category">Internacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/biden-presenta-a-miembros-de-un-futuro-gabinete-listo-para-liderar-el-mundo/" rel="bookmark" title="Biden presenta a miembros de un futuro Gabinete «listo para liderar el mundo»">Biden presenta a miembros de un futuro Gabinete «listo para liderar el mundo»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T12:55:14-04:00" >noviembre 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/biden-presenta-a-miembros-de-un-futuro-gabinete-listo-para-liderar-el-mundo/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El presidente electo de Estados Unidos, Joe Biden, presentó este martes a los miembros del equipo de seguridad nacional y de exteriores de su...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/biden-presenta-a-miembros-de-un-futuro-gabinete-listo-para-liderar-el-mundo/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE Servicios"></span><meta itemprop="datePublished" content="2020-11-26T11:00:45-04:00"><meta itemprop="dateModified" content="2020-11-26T11:00:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/"></span><meta itemprop="name" content="LA GACETA"></span><meta itemprop="headline" content="El comercio exterior rebota en los países de la OCDE en el tercer trimestre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?fit=1200%2C709&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="709"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_108_141" class="tdc-zone"><div class="tdc_zone tdi_109_433  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_109_433{
min-height: 0;
}.tdi_109_433 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000 !important;
}
</style>
<div class="tdi_108_141_rand_style td-element-style" ></div><div id="tdi_110_f4e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_cbc  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_111_cbc{
min-height: 0;
}.tdi_111_cbc,
.tdi_111_cbc .tdc-columns{
display: block;
}.tdi_111_cbc .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_111_cbc {
margin-left: -15px;
margin-right: -15px;
}
.tdi_111_cbc .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_111_cbc {
margin-left: -10px;
margin-right: -10px;
}
.tdi_111_cbc .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_111_cbc {
margin-left: -10px;
margin-right: -10px;
}
.tdi_111_cbc .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_111_cbc{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}
.tdi_111_cbc .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_cbc{
padding-top:30px !important;
padding-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_111_cbc{
padding-top:40px !important;
}
}
</style>
<div class="tdi_110_f4e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_110_f4e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_113_5c1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_113_5c1{
vertical-align: baseline;
}.tdi_113_5c1 .wpb_wrapper,
.tdi_113_5c1 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_113_5c1 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_113_5c1 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_113_5c1{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_114_ca0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_114_ca0" >
<style>
/* inline tdc_css att */
.tdi_114_ca0{
margin-top:10px !important;
margin-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_114_ca0{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_114_ca0 .tdb-logo-a,
.tdi_114_ca0 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_114_ca0 .tdb-logo-svg-wrap{
display: block;
}.tdi_114_ca0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_114_ca0 .tdb-logo-img-wrap{
display: block;
}.tdi_114_ca0 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_114_ca0 .tdb-logo-text-title{
display: block;
color: #ffffff;
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_114_ca0 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_114_ca0 .tdb-logo-icon{
top: 0px;
display: block;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_ca0 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_ca0 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_0ca tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_0ca" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_115_0ca{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_115_0ca .tdm-descr{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_0ca .tdm-descr{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
}
}
</style><p class="tdm-descr">DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_117_005  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_117_005{
vertical-align: baseline;
}.tdi_117_005 .wpb_wrapper,
.tdi_117_005 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_117_005 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_117_005 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_119_f04  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_119_f04{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_119_f04,
.tdi_119_f04 .tdc-inner-columns{
display: block;
}.tdi_119_f04 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_119_f04 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_119_f04 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_119_f04 {
margin-left: -5px;
margin-right: -5px;
}
.tdi_119_f04 .vc_column_inner {
padding-left: 5px;
padding-right: 5px;
}
}
}
</style><div class="vc_column_inner tdi_121_1f7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_121_1f7{
vertical-align: baseline;
}.tdi_121_1f7 .wpb_wrapper,
.tdi_121_1f7 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_121_1f7 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_1f7{
width:20% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_1f7{
width:20% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_123_f19  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_123_f19{
vertical-align: baseline;
}.tdi_123_f19 .wpb_wrapper,
.tdi_123_f19 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_123_f19 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_f19{
width:40% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_f19{
width:35% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_123_f19{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_149 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_149" >
<style>
.td-theme-wrap .tdi_124_149 .td-block-title > *,
.td-theme-wrap .tdi_124_149 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_124_149 .td-subcat-item a:hover,
.td-theme-wrap .tdi_124_149 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_124_149 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_124_149 .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_124_149 .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_124_149 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_124_149 .td_quote_on_blocks,
.td-theme-wrap .tdi_124_149 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_124_149 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_124_149 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_124_149 .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_124_149 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_124_149 .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_124_149 .td-read-more a,
.td-theme-wrap .tdi_124_149 .td-weather-information:before,
.td-theme-wrap .tdi_124_149 .td-weather-week:before,
.td-theme-wrap .tdi_124_149 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_124_149 .td-post-category,
.td-theme-wrap .tdi_124_149 .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_124_149{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_149{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_124_149{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_124_149 .td-block-title a,
.tdi_124_149 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_149 .td-block-title a,
.tdi_124_149 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_149 .td-block-title a,
.tdi_124_149 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_efe td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_125_efe" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_125_efe{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_125_efe ul{
margin: 0px;
text-align: left;
justify-content: flex-start;
}.tdi_125_efe a{
color: #ffffff;
}.tdi_125_efe a:hover{
color: #febe2b;
}.tdi_125_efe li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_efe li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_efe class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href="http://lagacetadepanama.com">Inicio</a></li>
<li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li>
<li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li>
<li id="menu-item-8338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li>
<li id="menu-item-8254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href="https://lagacetadepanama.com/submit-your-news/">Envía Noticias</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_c61  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_127_c61{
vertical-align: baseline;
}.tdi_127_c61 .wpb_wrapper,
.tdi_127_c61 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_127_c61 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_c61{
width:40% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_c61{
width:45% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_127_c61{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_c0c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_128_c0c" >
<style>
.td-theme-wrap .tdi_128_c0c .td-block-title > *,
.td-theme-wrap .tdi_128_c0c .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_128_c0c .td-subcat-item a:hover,
.td-theme-wrap .tdi_128_c0c .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_128_c0c .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_128_c0c .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_128_c0c .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_128_c0c .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_128_c0c .td_quote_on_blocks,
.td-theme-wrap .tdi_128_c0c .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_128_c0c .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_128_c0c .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_128_c0c .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_128_c0c .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_128_c0c .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_128_c0c .td-read-more a,
.td-theme-wrap .tdi_128_c0c .td-weather-information:before,
.td-theme-wrap .tdi_128_c0c .td-weather-week:before,
.td-theme-wrap .tdi_128_c0c .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_128_c0c .td-post-category,
.td-theme-wrap .tdi_128_c0c .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_128_c0c{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_c0c{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_128_c0c{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_128_c0c .td-block-title a,
.tdi_128_c0c .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_c0c .td-block-title a,
.tdi_128_c0c .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_c0c .td-block-title a,
.tdi_128_c0c .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_129_51d widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_51d" >
<style>
/* inline tdc_css att */
.tdi_129_51d{
margin-top:-20px !important;
margin-bottom:0px !important;
margin-left:-12px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_51d{
margin-top:-29px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_129_51d{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_129_51d .td-cat-name{
color: #ffffff;
}.tdi_129_51d .td-cat-no{
color: #ffffff;
}.tdi_129_51d li:hover .td-cat-name{
color: #febe2b;
}.tdi_129_51d li:hover .td-cat-no{
color: #febe2b;
}.tdi_129_51d li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_51d li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadepanama.com/nacionales/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">1015</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">969</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/int/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">336</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">250</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">193</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/ciencia/"><span class="td-cat-name">Ciencia y Tecnología</span><span class="td-cat-no">108</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_131_215  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_131_215{
vertical-align: baseline;
}.tdi_131_215 .wpb_wrapper,
.tdi_131_215 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_131_215 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_131_215 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_131_215{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_154 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_154" >
<style>
.td-theme-wrap .tdi_132_154 .td-block-title > *,
.td-theme-wrap .tdi_132_154 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_132_154 .td-subcat-item a:hover,
.td-theme-wrap .tdi_132_154 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_132_154 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_132_154 .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_132_154 .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_132_154 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_132_154 .td_quote_on_blocks,
.td-theme-wrap .tdi_132_154 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_132_154 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_132_154 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_132_154 .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_132_154 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_132_154 .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_132_154 .td-read-more a,
.td-theme-wrap .tdi_132_154 .td-weather-information:before,
.td-theme-wrap .tdi_132_154 .td-weather-week:before,
.td-theme-wrap .tdi_132_154 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_132_154 .td-post-category,
.td-theme-wrap .tdi_132_154 .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_132_154{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_154{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_132_154{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_132_154 .td-block-title a,
.tdi_132_154 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_154 .td-block-title a,
.tdi_132_154 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_154 .td-block-title a,
.tdi_132_154 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_133_1db td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_133_1db" >
<style>
/* inline tdc_css att */
.tdi_133_1db{
margin-bottom:20px !important;
}
</style>
<style>
/* custom css */
.tdi_133_1db .td-image-wrap{
padding-bottom: 100%;
}.tdi_133_1db .entry-thumb{
background-position: center 50%;
}.tdi_133_1db .td-image-container{
flex: 0 0 20%;
width: 20%;
display: block; order: 1;
}.ie10 .tdi_133_1db .td-image-container,
.ie11 .tdi_133_1db .td-image-container{
flex: 0 0 auto;
}.tdi_133_1db .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_133_1db .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_133_1db .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_133_1db .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_133_1db .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_133_1db .td-post-vid-time{
display: block;
}.tdi_133_1db .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_133_1db .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_133_1db .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_133_1db .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_133_1db .td-read-more{
display: none;
}.tdi_133_1db .td-post-author-name{
display: none;
}.tdi_133_1db .entry-review-stars{
display: inline-block;
}.tdi_133_1db .td-icon-star,
.tdi_133_1db .td-icon-star-empty,
.tdi_133_1db .td-icon-star-half{
font-size: 15px;
}.tdi_133_1db .td-module-comments{
display: none;
}.tdi_133_1db .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_133_1db .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_133_1db .td-module-title a{
color: #ffffff;
}.tdi_133_1db .td_module_wrap:hover .td-module-title a{
color: #febe2b !important;
}.tdi_133_1db .td-post-author-name a{
color: #ffffff;
}.tdi_133_1db .td-post-date,
.tdi_133_1db .td-post-author-name span{
color: #ffffff;
}.tdi_133_1db .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important;
}.tdi_133_1db .td-editor-date,
.tdi_133_1db .td-editor-date .td-post-author-name,
.tdi_133_1db .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_133_1db .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133_1db .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_133_1db .td-module-container:before{
bottom: -15px;
}.tdi_133_1db .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_1db .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_1db .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_133_1db .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_1db .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_133_1db .td-module-container:before{
bottom: -5px;
}.tdi_133_1db .td-post-date,
.tdi_133_1db .td-post-author-name span{
display: none;
}.tdi_133_1db .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_1db .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_1db .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_133_1db .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important;
}.tdi_133_1db .td-editor-date,
.tdi_133_1db .td-editor-date .td-post-author-name,
.tdi_133_1db .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_133_1db .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_133_1db .td-module-container:before{
bottom: -15px;
}.tdi_133_1db .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_1db .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_1db .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_133_1db class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/" rel="bookmark" class="td-image-wrap " title="El comercio exterior rebota en los países de la OCDE en el tercer trimestre" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/El-comercio-exterior-rebota-en-los-países-de-la-OCDE.jpg?resize=218%2C150&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/economia/" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/" rel="bookmark" title="El comercio exterior rebota en los países de la OCDE en el tercer trimestre">El comercio exterior rebota en los países de la OCDE en el tercer trimestre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T11:00:45-04:00" >noviembre 26, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El comercio exterior de bienes registró un importante rebote en los países de la OCDE durante el tercer trimestre del año, aunque se mantiene...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/el-comercio-exterior-rebota-en-los-paises-de-la-ocde-en-el-tercer-trimestre/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/" rel="bookmark" class="td-image-wrap " title="Charlie Morton firma con los Bravos por 15 millones y una temporada" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Charlie-Morton.jpg?resize=218%2C150&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/" rel="bookmark" title="Charlie Morton firma con los Bravos por 15 millones y una temporada">Charlie Morton firma con los Bravos por 15 millones y una temporada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T21:32:57-04:00" >noviembre 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El lanzador derecho Charlie Morton firmó el martes un contrato por una temporada y 15 millones de dólares con los Bravos de Atlanta.
El movimiento...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/charlie-morton-firma-con-los-bravos-por-15-millones-y-una-temporada/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<div id="pum-20304" class="pum pum-overlay pum-theme-20296 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:20304,&quot;slug&quot;:&quot;publicidad-mango&quot;,&quot;theme_id&quot;:20296,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20304&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-20304&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20304">
<div id="popmake-20304" class="pum-container popmake theme-20296 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_20304" class="pum-title popmake-title">
No rompas tu Burbuja Social			</div>
<div class="pum-content popmake-content">
<p><iframe src="https://www.youtube.com/embed/2hEIN_4OOB8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Cerrar">
×            </button>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.6.1 (rara)
Deploy mode: deploy
uid: 5fc041d550451
-->
<div class="td-container"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container', [1, 1], 'div-gpt-ad-1596504474340-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container -->
<div id='div-gpt-ad-1596504474340-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596504474340-0'); });
</script>
</div></div><script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lagacetadepanama.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.0","pm_dir_url":"https:\/\/lagacetadepanama.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20296","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-20304":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-20304"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-20304","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"20296","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":20304,"slug":"publicidad-mango"}};
/* ]]> */
</script>
<script type='text/javascript' src='//lagacetadepanama.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1606268279&#038;ver=1.13.0'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script async="async" type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- JS generated by theme -->
<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'145971033',post:'21058',tz:'-4',srv:'lagacetadepanama.com'} ]);
_stq.push([ 'clickTrackerInit', '145971033', '21058' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 6.1995959281921 seconds, on 26-11-20 20:01:25 --><!-- via php -->