<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Diputada Yaniel Ábrego podría aspirar a la candidatura presidencial de CD - LA GACETA</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lagacetadepanama.com/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputada Yaniel Ábrego podría aspirar a la candidatura presidencial de CD - LA GACETA" />
<meta property="og:description" content="Según información publicada en el portal web de Telemetro, la diputada Dalia Bernal manifestó este lunes (30.11.2020), que la actual Secretaria General del colectivo Cambio Democrático y diputada de la República, Yaniel Ábrego, aspira a ser la candidata presidencial del colectivo en las elecciones de 2024. Según Bernal, quien forma parte de la directiva de [&hellip;]" />
<meta property="og:url" content="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/" />
<meta property="og:site_name" content="LA GACETA" />
<meta property="article:publisher" content="http://facebook.com/LaGacetadePanama" />
<meta property="article:published_time" content="2020-11-30T17:03:29+00:00" />
<meta property="article:modified_time" content="2020-11-30T17:38:28+00:00" />
<meta property="og:image" content="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?fit=960%2C540&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lagacetadepma" />
<meta name="twitter:site" content="@lagacetadepma" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com/","sameAs":["http://facebook.com/LaGacetadePanama","http://instagram.com/lagacetadepma","https://twitter.com/lagacetadepma"],"logo":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#logo","inLanguage":"es","url":"https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2016/03/cropped-LGP-twitter-4.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"La Gaceta de Panam\u00e1"},"image":{"@id":"https://lagacetadepanama.com/#logo"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com/","name":"LA GACETA","description":"","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lagacetadepanama.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?fit=960%2C540&ssl=1","width":960,"height":540},{"@type":"WebPage","@id":"https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#webpage","url":"https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/","name":"Diputada Yaniel \u00c1brego podr\u00eda aspirar a la candidatura presidencial de CD - LA GACETA","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#primaryimage"},"datePublished":"2020-11-30T17:03:29+00:00","dateModified":"2020-11-30T17:38:28+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/"]}]},{"@type":"Article","@id":"https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#article","isPartOf":{"@id":"https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#webpage"},"author":{"@id":"https://lagacetadepanama.com/#/schema/person/ba75e3e7ab0a282f06dc2346d794b210"},"headline":"Diputada Yaniel \u00c1brego podr\u00eda aspirar a la candidatura presidencial de CD","datePublished":"2020-11-30T17:03:29+00:00","dateModified":"2020-11-30T17:38:28+00:00","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#webpage"},"commentCount":0,"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"image":{"@id":"https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#primaryimage"},"articleSection":"Pol\u00edtica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#respond"]}]},{"@type":["Person"],"@id":"https://lagacetadepanama.com/#/schema/person/ba75e3e7ab0a282f06dc2346d794b210","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://lagacetadepanama.com/#personlogo","inLanguage":"es","url":"https://lagacetadepanama.com/wp-content/uploads/2020/04/lgp.jpg","caption":"Redacci\u00f3n"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Feed" href="https://lagacetadepanama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Feed de los comentarios" href="https://lagacetadepanama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA GACETA &raquo; Comentario Diputada Yaniel Ábrego podría aspirar a la candidatura presidencial de CD del feed" href="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadepanama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/2qg1kfgs/fcb25.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadepanama.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-multipurpose-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/fcs02ukg/fcb25.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://lagacetadepanama.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://lagacetadepanama.com/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='//lagacetadepanama.com/wp-content/uploads/pum/pum-site-styles.css?generated=1606268279&#038;ver=1.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://lagacetadepanama.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/jmwh1m7p/fcb24.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://lagacetadepanama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lagacetadepanama.com/wp-content/cache/wpfc-minified/1njq0t5f/fcb24.css" media="all"/>
<script src='//lagacetadepanama.com/wp-content/cache/wpfc-minified/10hoprne/fcb25.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<link rel='https://api.w.org/' href='https://lagacetadepanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadepanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadepanama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://wp.me/p9StJv-5v4' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fdiputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fdiputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83145549-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//lagacetadepanama.com/?wordfence_lh=1&hid=C3F72995F5CA83D521B9B5A507CEAA73');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"c72eabba3e","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"c72eabba3e","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f1cf106-8d98-49da-a043-7f7c45fd085d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Gaceta de Panamá";
oneSignal_options['welcomeNotification']['message'] = "Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";
oneSignal_options['path'] = "https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Activa los avisos de noticias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Noticias de actualidad en Panamá';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://lagacetadepanama.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4c4084";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="f364bdae27";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #4c4084;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #4c4084;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #4c4084;
}
.tdm-btn-style1 {
background-color: #4c4084;
}
.tdm-btn-style2:before {
border-color: #4c4084;
}
.tdm-btn-style2 {
color: #4c4084;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #4c4084;
-moz-box-shadow: 0 2px 16px #4c4084;
box-shadow: 0 2px 16px #4c4084;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #4c4084;
-moz-box-shadow: 0 4px 26px #4c4084;
box-shadow: 0 4px 26px #4c4084;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-21146 single-format-standard td-standard-pack diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lagacetadepanama" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/lagacetapa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lagacetapa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-homepage-container"><ul id="menu-homepage" class="td-mobile-main-menu"><li id="menu-item-8417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href="https://lagacetadepanama.com/">Portada</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/">Actualidad</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/">Nacionales</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="https://lagacetadepanama.com/nacionales/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/">ENTREVISTAS</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/">Internacionales</a></li>
<li id="menu-item-3714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/">Economía</a></li>
<li id="menu-item-16869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/">Deportes</a></li>
<li id="menu-item-16894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/">Opinión</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lagacetadepanama.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_075" class="tdc-zone"><div class="tdc_zone tdi_2_503  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_503{
min-height: 0;
}.tdi_2_503 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2_503:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2_503:before {
width: 100%;
}
}
}
</style>
<div class="tdi_1_075_rand_style td-element-style" ></div><div id="tdi_3_72a" class="tdc-row"><div class="vc_row tdi_4_505  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_505{
min-height: 0;
}.tdi_4_505,
.tdi_4_505 .tdc-columns{
display: block;
}.tdi_4_505 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6_a8a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6_a8a{
vertical-align: baseline;
}.tdi_6_a8a .wpb_wrapper,
.tdi_6_a8a .wpb_wrapper .tdc-elements{
display: block;
}.tdi_6_a8a .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_6_a8a .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_5a6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_5a6" >
<style>
/* custom css */
.tdi_7_5a6{
display: inline-block;
}.tdi_7_5a6 .tdb-logo-a,
.tdi_7_5a6 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_7_5a6 .tdb-logo-svg-wrap{
display: block;
}.tdi_7_5a6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_7_5a6 .tdb-logo-img-wrap{
display: block;
}.tdi_7_5a6 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_7_5a6 .tdb-logo-text-title{
display: block;
text-transform:uppercase !important;;
}.tdi_7_5a6 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_7_5a6 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_7_5a6 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_faa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_faa" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8_faa{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_8_faa{
float: right;
clear: none;
}.tdi_8_faa .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_8_faa .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_8_faa .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_a2f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_a2f" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_a2f{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_9_a2f{
float: right;
clear: none;
}.tdi_9_a2f .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_9_a2f .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_9_a2f .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_ab2" class="tdc-zone"><div class="tdc_zone tdi_11_500  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_11_500{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.tdi_11_500:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}@media (max-width: 767px) {
.tdi_11_500:before {
width: 100%;
}
}
}
</style><div id="tdi_12_bd2" class="tdc-row"><div class="vc_row tdi_13_bb0  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_13_bb0{
min-height: 0;
}.tdi_13_bb0 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.tdi_13_bb0,
.tdi_13_bb0 .tdc-columns{
display: block;
}.tdi_13_bb0 .tdc-columns{
width: 100%;
}
</style>
<div class="tdi_12_bd2_rand_style td-element-style" ></div><div class="vc_column tdi_15_5a5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_15_5a5{
vertical-align: baseline;
}.tdi_15_5a5 .wpb_wrapper,
.tdi_15_5a5 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_15_5a5 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_15_5a5 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_055 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_055" >
<style>
/* custom css */
.tdi_16_055{
display: inline-block;
}.tdi_16_055 .tdb-logo-a,
.tdi_16_055 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_16_055 .tdb-logo-svg-wrap{
display: block;
}.tdi_16_055 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_16_055 .tdb-logo-img-wrap{
display: block;
}.tdi_16_055 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_16_055 .tdb-logo-text-title{
display: block;
text-transform:uppercase !important;;
}.tdi_16_055 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_16_055 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_16_055 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17_c55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_c55" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_17_c55{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_17_c55{
float: right;
clear: none;
}.tdi_17_c55 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_17_c55 .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_17_c55 .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_f7b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_f7b" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_18_f7b{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_18_f7b{
float: right;
clear: none;
}.tdi_18_f7b .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_18_f7b .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_18_f7b .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_19_5c5" class="tdc-zone"><div class="tdc_zone tdi_20_02e  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_20_02e{
min-height: 0;
}.tdi_20_02e > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-desktop-wrap{
position: relative;
}
</style>
<div class="tdi_19_5c5_rand_style td-element-style" ></div><div id="tdi_21_ff5" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_25c  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_22_25c{
min-height: 0;
}.tdi_22_25c > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000;
}.tdi_22_25c,
.tdi_22_25c .tdc-columns{
display: block;
}.tdi_22_25c .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_22_25c {
margin-left: -10px;
margin-right: -10px;
}
.tdi_22_25c .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
/* inline tdc_css att */
.tdi_22_25c{
padding-top:5px !important;
padding-bottom:5px !important;
}
.tdi_22_25c .td_block_wrap{ text-align:left }
</style>
<div class="tdi_21_ff5_rand_style td-element-style" ></div><div class="vc_column tdi_24_505  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_24_505{
vertical-align: baseline;
}.tdi_24_505 .wpb_wrapper,
.tdi_24_505 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_24_505 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_24_505 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_513 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_513"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_513{
display: inline-block;
}.tdi_25_513 .tdb-horiz-menu > li .tdb-menu-sep{
top: 0px;
}.tdi_25_513 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
top: 0px;
}.tdi_25_513 .tdb-horiz-menu > li > a{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25_513 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_25_513 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_25_513 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_25_513 .tdb-horiz-menu > li:hover > a{
color: #746ee5;
}.tdi_25_513 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_25_513 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_25_513 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_25_513 .tdb-horiz-menu ul li:hover > a{
color: #4c4084;
}.tdi_25_513 .tdb-horiz-menu ul{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_25_513 .tdb-horiz-menu ul li > a{
font-family:Source Sans Pro !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_513 .tdb-horiz-menu > li > a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div id=tdi_25_513 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href="https://lagacetadepanama.com/about/"><div class="tdb-menu-item-text">Nosotros</div></a></li>
<li id="menu-item-16674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="https://lagacetadepanama.com/contact/"><div class="tdb-menu-item-text">Contácto</div></a></li>
<li id="menu-item-20925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20925"><a href="https://lagacetadepanama.com/submit-your-news/"><div class="tdb-menu-item-text">Envía Noticias</div></a></li>
<li id="menu-item-20924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20924"><a href="https://adiario.news"><div class="tdb-menu-item-text">A Diario Panamá</div></a></li>
<li id="menu-item-16672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href="https://agendatic.com/"><div class="tdb-menu-item-text">Agenda TIC</div></a></li>
</ul></div></div></div>
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_26_057 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_057" >
<style>
/* custom css */
.tdi_26_057{
display: inline-block;
float: right;
clear: none;
}.tdi_26_057 .tdb-head-usr-log i{
margin-right: 2px;
top: 1px;
color: #ffffff;
}.tdi_26_057 .tdb-head-usr-name{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_057 .tdb-head-usr-name:hover{
color: #746ee5;
}.tdi_26_057 .tdb-head-usr-log{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_057 .tdb-head-usr-log:hover{
color: #746ee5;
}.tdi_26_057 .tdb-head-usr-log:hover i{
color: #746ee5;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_057 .tdb-head-usr-name{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_057 .tdb-head-usr-log{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_121" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_cc3  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_28_cc3{
min-height: 0;
}.tdi_28_cc3,
.tdi_28_cc3 .tdc-columns{
display: block;
}.tdi_28_cc3 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_28_cc3 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_28_cc3 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}@media (min-width: 767px) {
.tdi_28_cc3.tdc-row-content-vert-center,
.tdi_28_cc3.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_28_cc3.tdc-row-content-vert-bottom,
.tdi_28_cc3.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_28_cc3.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_28_cc3.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_28_cc3{
margin-top:30px !important;
}
.tdi_28_cc3 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_30_425  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_30_425{
vertical-align: baseline;
}.tdi_30_425 .wpb_wrapper,
.tdi_30_425 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_30_425 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_30_425 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32_c5c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_32_c5c{
vertical-align: baseline;
}.tdi_32_c5c .wpb_wrapper,
.tdi_32_c5c .wpb_wrapper .tdc-elements{
display: block;
}.tdi_32_c5c .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_32_c5c .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_aff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_aff" >
<style>
/* inline tdc_css att */
.tdi_33_aff{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_aff{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_33_aff .tdb-logo-a,
.tdi_33_aff h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_33_aff .tdb-logo-svg-wrap{
display: block;
}.tdi_33_aff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_33_aff .tdb-logo-img-wrap{
display: block;
}.tdi_33_aff .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
font-family:Source Sans Pro !important;;
}.tdi_33_aff .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_33_aff .tdb-logo-icon{
top: 0px;
display: block;
}.tdi_33_aff .tdb-logo-text-title{
font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_aff .tdb-logo-text-title{
font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_aff .tdb-logo-text-title{
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_c9a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_c9a" >
<style>
/* custom css */
.tdi_34_c9a .tdb-block-inner{
justify-content: center;
}.tdi_34_c9a .tdb-head-date-txt{
color: #000000;
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_c9a .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_c9a .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, noviembre 30, 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36_05c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_36_05c{
vertical-align: baseline;
}.tdi_36_05c .wpb_wrapper,
.tdi_36_05c .wpb_wrapper .tdc-elements{
display: block;
}.tdi_36_05c .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_36_05c .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_36_05c{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_55c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_55c" >
<style>
/* inline tdc_css att */
.tdi_37_55c{
padding-top:7px !important;
padding-right:5px !important;
}
</style>
<style>
.tdi_38_c5e .tdm-social-item i{
font-size: 16px;
vertical-align: middle;
line-height: 27.2px;
}.tdi_38_c5e .tdm-social-item i.td-icon-twitter,
.tdi_38_c5e .tdm-social-item i.td-icon-linkedin,
.tdi_38_c5e .tdm-social-item i.td-icon-pinterest,
.tdi_38_c5e .tdm-social-item i.td-icon-blogger,
.tdi_38_c5e .tdm-social-item i.td-icon-vimeo{
font-size: 12.8px;
}.tdi_38_c5e .tdm-social-item{
width: 27.2px;
height: 27.2px;
margin: 5px 10px 5px 0;
}.tdi_38_c5e .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_38_c5e .tdm-social-item i,
.tds-team-member2 .tdi_38_c5e.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_38_c5e .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_38_c5e.tds-social1 .tdm-social-item:hover i{
color: #4c4084;
}.tdi_38_c5e .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_38_c5e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/LaGacetaPa" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_39_aaa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_aaa" >
<style>
/* inline tdc_css att */
.tdi_39_aaa{
margin-top:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_aaa{
margin-top:1px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lagacetadepanama.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_cc0" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_c0c  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_41_c0c{
min-height: 0;
}.tdi_41_c0c:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_41_c0c,
.tdi_41_c0c .tdc-columns{
display: block;
}.tdi_41_c0c .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_43_ff5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_43_ff5{
vertical-align: baseline;
}.tdi_43_ff5 .wpb_wrapper,
.tdi_43_ff5 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_43_ff5 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_43_ff5 .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45_5d5  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_45_5d5{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}
</style></div><div class="td_block_wrap tdb_header_menu tdi_46_055 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_055"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_055{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_46_055 .td_block_inner{
text-align: center;
}.tdi_46_055 .tdb-menu > li > a,
.tdi_46_055 .td-subcat-more{
padding: 0 24px;
}.tdi_46_055 .tdb-menu > li .tdb-menu-sep,
.tdi_46_055 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_46_055 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_055 .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_46_055 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_46_055 .tdb-menu > li > a,
.tdi_46_055 .td-subcat-more,
.tdi_46_055 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_46_055 .tdb-normal-menu > ul,
.tdi_46_055 .td-pulldown-filter-list{
left: -4px;
}.tdi_46_055 .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_46_055 .tdb-menu .tdb-normal-menu ul,
.tdi_46_055 .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_46_055 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_055 .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_46_055 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_46_055 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_46_055:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_055 .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_46_055 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_46_055 .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_055 .tdb-menu > li > a,
.tdi_46_055 .td-subcat-more{
padding: 0 10px;
}.tdi_46_055 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_055 .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
}.tdi_46_055 .tdb-menu > li > a,
.tdi_46_055 .td-subcat-more,
.tdi_46_055 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_055 .tdb-menu > li > a,
.tdi_46_055 .td-subcat-more{
padding: 0 10px;
}.tdi_46_055 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_055 .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
margin-left: 7px;
top: 0px;
}.tdi_46_055 .tdb-menu > li > a,
.tdi_46_055 .td-subcat-more,
.tdi_46_055 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
}.tdi_46_055 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_055 .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_46_055 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_46_055 .tdb-menu > li.current-menu-item > a,
.tdi_46_055 .tdb-menu > li.current-menu-ancestor > a,
.tdi_46_055 .tdb-menu > li.current-category-ancestor > a,
.tdi_46_055 .tdb-menu > li:hover > a,
.tdi_46_055 .tdb-menu > li.tdb-hover > a,
.tdi_46_055 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_46_055 .tdb-menu > li > a:after,
.tdi_46_055 .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_46_055 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_055 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_055 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_055 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_055 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_055 .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_46_055 class="td_block_inner td-fix-index"><ul id="menu-homepage-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/nacionales/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49_ca2" class="tdc-zone"><div class="tdc_zone tdi_50_502  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_50_502{
min-height: 0;
}.tdi_50_502 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: rgba(255,255,255,0.97) !important;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
</style>
<div class="tdi_49_ca2_rand_style td-element-style" ></div><div id="tdi_51_0bf" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_52_cc9  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_52_cc9{
min-height: 0;
}.tdi_52_cc9:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_52_cc9,
.tdi_52_cc9 .tdc-columns{
display: block;
}.tdi_52_cc9 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_54_55c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_54_55c{
vertical-align: baseline;
}.tdi_54_55c .wpb_wrapper,
.tdi_54_55c .wpb_wrapper .tdc-elements{
display: block;
}.tdi_54_55c .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_54_55c .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55_00f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_00f" >
<style>
/* inline tdc_css att */
.tdi_55_00f{
margin-top:2px !important;
margin-right:10px !important;
}
</style>
<style>
/* custom css */
.tdi_55_00f{
display: inline-block;
}.tdi_55_00f .tdb-logo-a,
.tdi_55_00f h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_55_00f .tdb-logo-svg-wrap{
display: block;
}.tdi_55_00f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_55_00f .tdb-logo-img-wrap{
display: block;
}.tdi_55_00f .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
font-family:Source Sans Pro !important;;
}.tdi_55_00f .tdb-logo-text-title{
display: block;
font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_55_00f .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_55_00f .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_56_050 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_050"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_050{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_56_050{
display: inline-block;
}.tdi_56_050 .td_block_inner{
text-align: center;
}.tdi_56_050 .tdb-menu > li .tdb-menu-sep,
.tdi_56_050 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_56_050 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_050 .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_56_050 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_56_050 .tdb-menu > li > a,
.tdi_56_050 .td-subcat-more,
.tdi_56_050 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_56_050 .tdb-normal-menu > ul,
.tdi_56_050 .td-pulldown-filter-list{
left: -4px;
}.tdi_56_050 .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_56_050 .tdb-menu .tdb-normal-menu ul,
.tdi_56_050 .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_56_050 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_050 .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_56_050 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_56_050 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_56_050:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_56_050 .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_56_050 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_56_050 .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_050 .tdb-menu > li > a,
.tdi_56_050 .td-subcat-more{
padding: 0 10px;
}.tdi_56_050 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_050 .td-subcat-more .tdb-menu-more-subicon{
font-size: 8px;
}.tdi_56_050 .tdb-menu > li > a,
.tdi_56_050 .td-subcat-more,
.tdi_56_050 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_050 .tdb-menu > li > a,
.tdi_56_050 .td-subcat-more{
padding: 0 10px;
}.tdi_56_050 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_050 .td-subcat-more .tdb-menu-more-subicon{
font-size: 6px;
margin-left: 7px;
}.tdi_56_050 .tdb-menu > li > a,
.tdi_56_050 .td-subcat-more,
.tdi_56_050 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_56_050 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_050 .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_56_050 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_56_050 .tdb-menu > li.current-menu-item > a,
.tdi_56_050 .tdb-menu > li.current-menu-ancestor > a,
.tdi_56_050 .tdb-menu > li.current-category-ancestor > a,
.tdi_56_050 .tdb-menu > li:hover > a,
.tdi_56_050 .tdb-menu > li.tdb-hover > a,
.tdi_56_050 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_56_050 .tdb-menu > li > a:after,
.tdi_56_050 .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_56_050 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_56_050 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_56_050 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_56_050 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_56_050 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_56_050 .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_56_050 class="td_block_inner td-fix-index"><ul id="menu-homepage-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href="https://lagacetadepanama.com/nacionales/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href="https://lagacetadepanama.com/nacionales/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/nacionales/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://lagacetadepanama.com/nacionales/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href="https://lagacetadepanama.com/nacionales/int/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714"><a href="https://lagacetadepanama.com/nacionales/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href="https://lagacetadepanama.com/nacionales/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href="https://lagacetadepanama.com/nacionales/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="21146" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-17940"
class="post-17940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_59_306" class="tdc-zone"><div class="tdc_zone tdi_60_565  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_60_565{
min-height: 0;
}
</style><div id="tdi_61_35c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_62_faa  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_62_faa{
min-height: 0;
}.tdi_62_faa,
.tdi_62_faa .tdc-columns{
display: block;
}.tdi_62_faa .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_62_faa {
margin-left: -15px;
margin-right: -15px;
}
.tdi_62_faa .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_62_faa {
margin-left: -10px;
margin-right: -10px;
}
.tdi_62_faa .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_62_faa {
margin-left: -10px;
margin-right: -10px;
}
.tdi_62_faa .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_62_faa{
margin-top:40px !important;
}
.tdi_62_faa .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_faa{
margin-top:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_faa{
margin-top:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_62_faa{
margin-top:20px !important;
}
}
</style><div class="vc_column tdi_64_83e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_64_83e{
vertical-align: baseline;
}.tdi_64_83e .wpb_wrapper,
.tdi_64_83e .wpb_wrapper .tdc-elements{
display: block;
}.tdi_64_83e .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_64_83e .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_64_83e{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_83e{
width:calc(100% - 240px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_83e{
width:calc(100% - 230px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_64_83e{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_65_65a td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_65_65a" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_65a{
margin-bottom:0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_65a{
margin-bottom:0px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_65_65a{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_65_65a .tdb-entry-category{
padding: 3px 4px 2px;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_65_65a .tdb-cat-bg{
border-width: 1px;
}.tdi_65_65a .tdb-cat-sep{
font-size: 14px;
}.tdi_65_65a .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_65_65a{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://lagacetadepanama.com/nacionales/politica/" ><span class="tdb-cat-bg"></span>Política</a></div></div><div class="td_block_wrap tdb_title tdi_66_f35 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_f35" >
<style>
/* inline tdc_css att */
.tdi_66_f35{
margin-bottom:5px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_66_f35{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_66_f35 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_66_f35 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_66_f35{
text-align: left;
}.tdi_66_f35 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_66_f35 .tdb-title-text{
font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_f35 .tdb-title-text{
font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_f35 .tdb-title-text{
font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_66_f35 .tdb-title-text{
font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Diputada Yaniel Ábrego podría aspirar a la candidatura presidencial de CD</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_69_c00  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_69_c00{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_69_c00,
.tdi_69_c00 .tdc-inner-columns{
display: block;
}.tdi_69_c00 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_69_c00 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_69_c00 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_71_5c1  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_71_5c1{
vertical-align: baseline;
}.tdi_71_5c1 .wpb_wrapper,
.tdi_71_5c1 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_71_5c1 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_71_5c1{
padding-top:10px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_5c1{
padding-top:5px !important;
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_72_051 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_051" >
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_051{
margin-top:1px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_72_051{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_72_051{
display: inline-block;
}.tdi_72_051 .tdb-author-name-wrap{
align-items: baseline;
}.tdi_72_051 .tdb-author-by{
margin-right: 5px;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_72_051 .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_72_051 .tdb-author-name{
color: #000;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://lagacetadepanama.com/author/admin/">Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73_1c1 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_1c1" >
<style>
/* inline tdc_css att */
.tdi_73_1c1{
margin-left:10px !important;
}
</style>
<style>
/* custom css */
.tdi_73_1c1{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_73_1c1 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:03:29-04:00">noviembre 30, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_74_54a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_54a" >
<style>
/* inline tdc_css att */
.tdi_74_54a{
margin-left:20px !important;
}
</style>
<style>
/* custom css */
.tdi_74_54a{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_74_54a i{
font-size: 9px;
margin-right: 5px;
}.tdi_74_54a a{
color: #444;
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_75_5a5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_5a5" >
<style>
/* inline tdc_css att */
.tdi_75_5a5{
margin-left:20px !important;
}
/* desktop */ @media(min-width: 1141px) { .tdi_75_5a5 { 
display:none !important;
} }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_5a5{
display:none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_5a5{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_75_5a5{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_75_5a5{
display: inline-block;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
}.tdi_75_5a5 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-21146">0</span></div></div></div></div></div><div class="vc_column_inner tdi_77_510  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_77_510{
vertical-align: baseline;
}.tdi_77_510 .wpb_wrapper,
.tdi_77_510 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_77_510 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_510{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_78_308 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_308" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_308{
margin-bottom:10px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_308{
margin-bottom:15px !important;
display:inline-block !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_78_308{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_78_308 .td-post-sharing,
.tdi_78_308 .tdb-share-classic{
text-align: right;
}
</style><div id="tdi_78_308" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fdiputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diputada+Yaniel+%C3%81brego+podr%C3%ADa+aspirar+a+la+candidatura+presidencial+de+CD&url=https%3A%2F%2Flagacetadepanama.com%2Fdiputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd%2F&via=LaGacetaPa">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg&description=Diputada+Yaniel+%C3%81brego+podr%C3%ADa+aspirar+a+la+candidatura+presidencial+de+CD">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diputada+Yaniel+%C3%81brego+podr%C3%ADa+aspirar+a+la+candidatura+presidencial+de+CD %0A%0A https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_308">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79_155 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_155" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_79_155{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_79_155 .td-audio-player{
font-size: 12px;
}.tdi_79_155 .tdb-caption-text{
margin: 6px 0 0;
}.tdi_79_155:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<img width="960" height="540" class="entry-thumb jetpack-lazy-image" src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=960%2C540&amp;ssl=1" alt title="Yanibel-Roux" data-lazy-srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=98%2C55&amp;ssl=1 98w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=650%2C366&amp;ssl=1 650w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=960%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img 
width="960" 
height="540" 
class="entry-thumb" 
src="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=960%2C540&ssl=1" srcset="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?w=960&ssl=1 960w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=300%2C169&ssl=1 300w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=768%2C432&ssl=1 768w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=98%2C55&ssl=1 98w, https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=650%2C366&ssl=1 650w" sizes="(max-width: 696px) 100vw, 696px" 
alt="" 
title="Yanibel-Roux"
/></noscript>
</div></div><div class="vc_row_inner tdi_81_121  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_81_121{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_81_121,
.tdi_81_121 .tdc-inner-columns{
display: block;
}.tdi_81_121 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_81_121 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_81_121 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_81_121 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_81_121 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_81_121 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_81_121 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_83_ff5  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_83_ff5{
vertical-align: baseline;
}.tdi_83_ff5 .wpb_wrapper,
.tdi_83_ff5 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_83_ff5 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_ff5{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_83_ff5{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_84_1ac td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_84_1ac" >
<style>
/* inline tdc_css att */
.tdi_84_1ac{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_1ac{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_1ac{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_84_1ac .td-image-wrap{
padding-bottom: 100%;
}.tdi_84_1ac .entry-thumb{
background-position: center 50%;
}.tdi_84_1ac .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.ie10 .tdi_84_1ac .td-image-container,
.ie11 .tdi_84_1ac .td-image-container{
flex: 0 0 auto;
}.tdi_84_1ac .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_84_1ac .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_84_1ac .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_84_1ac .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_84_1ac .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_84_1ac .td-post-vid-time{
display: block;
}.tdi_84_1ac .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_84_1ac .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_84_1ac .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_84_1ac .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_84_1ac .td-read-more{
display: none;
}.tdi_84_1ac .td-post-author-name{
display: none;
}.tdi_84_1ac .entry-review-stars{
display: inline-block;
}.tdi_84_1ac .td-icon-star,
.tdi_84_1ac .td-icon-star-empty,
.tdi_84_1ac .td-icon-star-half{
font-size: 15px;
}.tdi_84_1ac .td-module-comments{
display: none;
}.tdi_84_1ac .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_84_1ac .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_84_1ac .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_84_1ac .td-post-author-name a{
color: #000000;
}.tdi_84_1ac .td-post-date,
.tdi_84_1ac .td-post-author-name span{
color: #000000;
}.tdi_84_1ac .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_84_1ac .td-editor-date,
.tdi_84_1ac .td-editor-date .td-post-author-name,
.tdi_84_1ac .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_84_1ac .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_1ac .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_84_1ac .td-module-container:before{
bottom: -10px;
}.tdi_84_1ac .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_1ac .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_1ac .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_84_1ac .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_1ac .td-module-meta-info{
padding: 0 10px 0 0;
}.tdi_84_1ac .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_84_1ac .td-module-container:before{
bottom: -5px;
}.tdi_84_1ac .td-post-date,
.tdi_84_1ac .td-post-author-name span{
display: none;
}.tdi_84_1ac .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_1ac .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_1ac .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_84_1ac .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_84_1ac .td-editor-date,
.tdi_84_1ac .td-editor-date .td-post-author-name,
.tdi_84_1ac .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_84_1ac .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_84_1ac .td-module-container:before{
bottom: -15px;
}.tdi_84_1ac .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84_1ac .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84_1ac .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84_1ac class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/" rel="bookmark" class="td-image-wrap " title="Ciudadanos podrán solicitar revocatoria de mandatos por iniciativa popular" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2019/01/Tribunal-Electoral-Foto-Institucional.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/politica/" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/" rel="bookmark" title="Ciudadanos podrán solicitar revocatoria de mandatos por iniciativa popular">Ciudadanos podrán solicitar revocatoria de mandatos por iniciativa popular</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T21:56:10-04:00" >noviembre 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Los ciudadanos podrán solicitar la revocatoria de mandato de diputados electos por la libre postulación, alcaldes, concejales y representantes de corregimiento postulados tanto por...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/daniel-brea-clavel-es-electo-nuevo-presidente-del-partido-popular/" rel="bookmark" class="td-image-wrap " title="Daniel Brea Clavel es electo nuevo presidente del Partido Popular" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Daniel-Brea.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/politica/" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/daniel-brea-clavel-es-electo-nuevo-presidente-del-partido-popular/" rel="bookmark" title="Daniel Brea Clavel es electo nuevo presidente del Partido Popular">Daniel Brea Clavel es electo nuevo presidente del Partido Popular</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T18:31:20-04:00" >noviembre 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/daniel-brea-clavel-es-electo-nuevo-presidente-del-partido-popular/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Daniel Brea Clavel, fue electo como el nuevo presidente de la junta directiva del Partido Popular, superando a José Ramos y a Temístocles de...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/daniel-brea-clavel-es-electo-nuevo-presidente-del-partido-popular/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/trump-insiste-en-el-fraude-mi-opinion-no-va-a-cambiar-en-seis-meses/" rel="bookmark" class="td-image-wrap " title="Trump insiste en el «fraude»: «Mi opinión no va a cambiar en seis meses»" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Trump-insiste-en-el-fraude.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/int/" class="td-post-category">Internacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/trump-insiste-en-el-fraude-mi-opinion-no-va-a-cambiar-en-seis-meses/" rel="bookmark" title="Trump insiste en el «fraude»: «Mi opinión no va a cambiar en seis meses»">Trump insiste en el «fraude»: «Mi opinión no va a cambiar en seis meses»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T17:20:05-04:00" >noviembre 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/trump-insiste-en-el-fraude-mi-opinion-no-va-a-cambiar-en-seis-meses/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El presidente estadounidense saliente, Donald Trump, afirmó este domingo que no retirará su rechazo a la victoria del presidente electo, el demócrata Joe Biden,...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/trump-insiste-en-el-fraude-mi-opinion-no-va-a-cambiar-en-seis-meses/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/piden-crear-nuevas-empresas-para-revertir-una-fuerte-caida-de-la-economia-en-panama/" rel="bookmark" class="td-image-wrap " title="Piden crear nuevas empresas para revertir una fuerte caída de la economía en Panamá" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Piden-crear-nuevas-empresas-para-revertir-la-caída-de-la-economía.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/economia/" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/piden-crear-nuevas-empresas-para-revertir-una-fuerte-caida-de-la-economia-en-panama/" rel="bookmark" title="Piden crear nuevas empresas para revertir una fuerte caída de la economía en Panamá">Piden crear nuevas empresas para revertir una fuerte caída de la economía en Panamá</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T14:40:17-04:00" >noviembre 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/piden-crear-nuevas-empresas-para-revertir-una-fuerte-caida-de-la-economia-en-panama/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El sector privado panameño pidió este domingo (29.11.2020) que se fomente la creación de empresas adaptadas a las nuevas realidades tecnológicas para generar empleos...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/piden-crear-nuevas-empresas-para-revertir-una-fuerte-caida-de-la-economia-en-panama/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_85_c3f td_block_template_1 ">
<style>
/* custom css */
.tdi_85_c3f.td-a-rec{
text-align: center;
}.tdi_85_c3f .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div></div></div><div class="vc_column_inner tdi_87_3ab  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_87_3ab{
vertical-align: baseline;
}.tdi_87_3ab .wpb_wrapper,
.tdi_87_3ab .wpb_wrapper .tdc-elements{
display: block;
}.tdi_87_3ab .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_3ab{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_88_c55 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_88_c55" >
<style>
/* inline tdc_css att */
.tdi_88_c55{
margin-top:0px !important;
}
</style>
<style>
/* custom css */
.tdi_88_c55,
.tdi_88_c55 > p{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
}.tdi_88_c55 .tdb-block-inner blockquote p{
font-family:Gelasio !important;font-style:normal !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_c55,
.tdi_88_c55 > p{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>Según información publicada en el portal web de <a href="https://www.telemetro.com/nacionales/2020/11/30/yanibel-abrego-aspira-a-la-presidencia-de-la-republica-por-el-partido-cambio-democratico/3508133.html">Telemetro</a>, la diputada Dalia Bernal manifestó este lunes (30.11.2020), que la actual Secretaria General del colectivo Cambio Democrático y diputada de la República, Yaniel Ábrego, aspira a ser la candidata presidencial del colectivo en las elecciones de 2024.</p>
<p>Según Bernal, quien forma parte de la directiva de CD, el presidente del partido no puede ser candidato a la Presidencia. “Para hacer un buen trabajo tenemos que tener las directrices y las divisiones, y que cada quien trabaje en el área que le corresponde trabajar y no desatender el colectivo”, señaló.</p>
<p>Bernal manifestó, que el proyecto de la diputada Yanibel Ábrego es apoyado por 15 de los 18 diputados de la bancada CD.</p>
<p>El escenario planteado, enfrentaría a Rómulo Roux, actual presidente de CD, y a Yanibel Ábrego en las elecciones primarias que deberán realizarse en el 2023.</p>
<p>Para Bernal, CD perdió las elecciones presidenciales de 2019 por falta de recursos económicos y logística, y porque les faltó una alianza fuerte, ya que Alianza “era un brazo Cambio Democrático”.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_92_154 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_154" >
<style>
/* inline tdc_css att */
.tdi_92_154{
margin-top:20px !important;
}
</style><div id="tdi_92_154" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fdiputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diputada+Yaniel+%C3%81brego+podr%C3%ADa+aspirar+a+la+candidatura+presidencial+de+CD&url=https%3A%2F%2Flagacetadepanama.com%2Fdiputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd%2F&via=LaGacetaPa">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg&description=Diputada+Yaniel+%C3%81brego+podr%C3%ADa+aspirar+a+la+candidatura+presidencial+de+CD">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diputada+Yaniel+%C3%81brego+podr%C3%ADa+aspirar+a+la+candidatura+presidencial+de+CD %0A%0A https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_154">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_93_f54 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_f54" >
<style>
/* inline tdc_css att */
.tdi_93_f54{
margin-top:40px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_f54{
margin-top:20px !important;
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_93_f54 .tdb-next-post:hover a{
color: #4c4084;
}.tdi_93_f54 .tdb-next-post a{
font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
}.tdi_93_f54 .tdb-next-post span{
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_f54 .tdb-next-post a{
font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_f54 .tdb-next-post a{
font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_93_f54 .tdb-next-post a{
font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/">Ciudadanos podrán solicitar revocatoria de mandatos por iniciativa popular</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/">Diputada Yaniel Ábrego aclara que aspira a la presidencia de CD y no a la candidatura presidencial</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95_504  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_95_504{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_95_504,
.tdi_95_504 .tdc-inner-columns{
display: block;
}.tdi_95_504 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_95_504 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_95_504 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_95_504 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_95_504 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_97_dda  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_97_dda{
vertical-align: baseline;
}.tdi_97_dda .wpb_wrapper,
.tdi_97_dda .wpb_wrapper .tdc-elements{
display: block;
}.tdi_97_dda .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_dda{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98_015 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_98_015" >
<style>
.td-theme-wrap .tdi_98_015 .td-block-title > *,
.td-theme-wrap .tdi_98_015 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_015 .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_015 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_98_015 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_98_015 .td-subcat-dropdown:hover .td-subcat-more i {
color: #4c4084;
}
.td-theme-wrap .tdi_98_015 .td-subcat-dropdown ul:after {
background-color: #4c4084;
}
.td-theme-wrap .tdi_98_015 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_015 .td_quote_on_blocks,
.td-theme-wrap .tdi_98_015 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_015 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_015 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_015 .td-instagram-user a {
color: #4c4084;
}
.td-theme-wrap .tdi_98_015 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_015 .td-load-more-wrap a:hover {
background-color: #4c4084;
border-color: #4c4084;
}
.td-theme-wrap .tdi_98_015 .td-read-more a,
.td-theme-wrap .tdi_98_015 .td-weather-information:before,
.td-theme-wrap .tdi_98_015 .td-weather-week:before,
.td-theme-wrap .tdi_98_015 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_015 .td-post-category,
.td-theme-wrap .tdi_98_015 .td-post-category:hover {
background-color: #4c4084;
}
/* inline tdc_css att */
.tdi_98_015{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_015{
margin-bottom:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_98_015 .td-block-title a,
.tdi_98_015 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_015 .td-block-title a,
.tdi_98_015 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_015 .td-block-title a,
.tdi_98_015 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div class="td_block_wrap tdb_single_related tdi_99_004 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_99_004" >
<style>
/* inline tdc_css att */
.tdi_99_004{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_004{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_99_004 .td-image-wrap{
padding-bottom: 100%;
}.tdi_99_004 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.tdi_99_004 .entry-thumb{
background-position: center 50%;
}.tdi_99_004 .td-module-container{
flex-direction: row;
border-color: #eaeaea;
flex-grow: 1;
}.tdi_99_004 .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_99_004 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
display: flex;
}.tdi_99_004 .tdb-block-inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_99_004 .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_99_004 .td-post-vid-time{
display: block;
}.tdi_99_004 .td-post-category{
display: none;
}.tdi_99_004 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_99_004 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_99_004 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_99_004 .td-read-more{
display: none;
}.tdi_99_004 .td-post-author-name{
display: none;
font-weight: 400;
}.tdi_99_004 .td-module-comments{
display: none;
}.tdi_99_004 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_99_004 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_99_004 .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_99_004 .td-post-author-name a{
color: #000000;
}.tdi_99_004 .td-post-date,
.tdi_99_004 .td-post-author-name span{
color: #000000;
}.tdi_99_004 .entry-title{
margin: 0 0 6px 0;
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_99_004 .td-editor-date,
.tdi_99_004 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}.tdi_99_004 .td_block_inner{
display: flex;
flex-wrap: wrap;
}html:not([class*='ie']) .tdi_99_004 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_004 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_004 .td-module-container:before{
bottom: -15px;
}.tdi_99_004 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_004 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_004 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_99_004 .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_004 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_004 .td-module-container:before{
bottom: -15px;
}.tdi_99_004 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_004 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_004 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_99_004 .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_99_004 .td-editor-date,
.tdi_99_004 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_99_004 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_004 .td-module-container:before{
bottom: -15px;
}.tdi_99_004 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_004 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_004 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div id=tdi_99_004 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/politica/" class="td-post-category">Política</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/" rel="bookmark" class="td-image-wrap " title="Diputada Yaniel Ábrego aclara que aspira a la presidencia de CD y no a la candidatura presidencial" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Abrego_web.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/" rel="bookmark" title="Diputada Yaniel Ábrego aclara que aspira a la presidencia de CD y no a la candidatura presidencial">Diputada Yaniel Ábrego aclara que aspira a la presidencia de CD y no a la candidatura presidencial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:55:28-04:00" >noviembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El periodista Álvaro Alvarado, publicó en su cuenta de Twitter, unas capturas de su conversación de Whatsapp con la Diputada Yanibel Ábrego, donde esta...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/politica/" class="td-post-category">Política</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/" rel="bookmark" class="td-image-wrap " title="Ciudadanos podrán solicitar revocatoria de mandatos por iniciativa popular" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2019/01/Tribunal-Electoral-Foto-Institucional.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/" rel="bookmark" title="Ciudadanos podrán solicitar revocatoria de mandatos por iniciativa popular">Ciudadanos podrán solicitar revocatoria de mandatos por iniciativa popular</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T21:56:10-04:00" >noviembre 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Los ciudadanos podrán solicitar la revocatoria de mandato de diputados electos por la libre postulación, alcaldes, concejales y representantes de corregimiento postulados tanto por...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/ciudadanos-podran-solicitar-revocatoria-de-mandatos-por-iniciativa-popular/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://lagacetadepanama.com/nacionales/politica/" class="td-post-category">Política</a>                        <div class="td-module-thumb"><a href="https://lagacetadepanama.com/daniel-brea-clavel-es-electo-nuevo-presidente-del-partido-popular/" rel="bookmark" class="td-image-wrap " title="Daniel Brea Clavel es electo nuevo presidente del Partido Popular" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Daniel-Brea.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/daniel-brea-clavel-es-electo-nuevo-presidente-del-partido-popular/" rel="bookmark" title="Daniel Brea Clavel es electo nuevo presidente del Partido Popular">Daniel Brea Clavel es electo nuevo presidente del Partido Popular</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T18:31:20-04:00" >noviembre 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/daniel-brea-clavel-es-electo-nuevo-presidente-del-partido-popular/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Daniel Brea Clavel, fue electo como el nuevo presidente de la junta directiva del Partido Popular, superando a José Ramos y a Temístocles de...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/daniel-brea-clavel-es-electo-nuevo-presidente-del-partido-popular/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_101_559  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_101_559{
vertical-align: baseline;
}.tdi_101_559 .wpb_wrapper,
.tdi_101_559 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_101_559 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_559{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_102_56f tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_102_56f" >
<style>
/* custom css */
.tdi_102_56f .comment-link{
display: inline-block;
}.tdi_102_56f .comment{
border-bottom-style: dashed;
}.tdi_102_56f .comment .children{
border-top-style: dashed;
}.tdi_102_56f .avatar{
border-radius: 50px;
}.tdi_102_56f .comment-form .submit{
padding: 14px 24px;
font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_102_56f .td-block-title a,
.tdi_102_56f .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}.tdi_102_56f cite{
font-family:Gelasio !important;
}.tdi_102_56f .comment-link,
.tdi_102_56f .comment-edit-link{
font-family:Source Sans Pro !important;
}.tdi_102_56f .comment-content p{
font-family:Source Sans Pro !important;line-height:1.2 !important;
}.tdi_102_56f .comment-reply-link{
font-family:Gelasio !important;
}.tdi_102_56f .comment-reply-title{
font-family:Source Sans Pro !important;font-weight:600 !important;
}.tdi_102_56f input[type=text],
.tdi_102_56f textarea{
font-family:Gelasio !important;font-size:15px !important;
}.tdi_102_56f .comment-form-cookies-consent label,
.tdi_102_56f .logged-in-as,
.tdi_102_56f .logged-in-as a{
font-family:Source Sans Pro !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_56f .td-block-title a,
.tdi_102_56f .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_56f .td-block-title a,
.tdi_102_56f .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}.tdi_102_56f input[type=text],
.tdi_102_56f textarea{
font-family:Gelasio !important;font-size:14px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadepanama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea 
placeholder="Comentario:" 
id="comment" 
name="comment" 
cols="45" 
rows="8" 
aria-required="true"
></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input 
class="" 
id="author" 
name="author" 
placeholder="Nombre:*" 
type="text" 
value="" 
size="30"  aria-required='true' 
/>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input 
class="" 
id="email" 
name="email" 
placeholder="Correo electrónico:*" 
type="text" 
value="" 
size="30"  aria-required='true' 
/>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input 
class="" 
id="url" 
name="url" 
placeholder="Sitio web:" 
type="text" 
value="" 
size="30" 
/>
</div>
<p class="comment-form-cookies-consent">
<input 
id="wp-comment-cookies-consent" 
name="wp-comment-cookies-consent" 
type="checkbox" 
value="yes"
/>
<label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y página web en este navegador para futuros comentarios.</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f0aa889bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p></form>	</div><!-- #respond -->
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_104_005  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_104_005{
vertical-align: baseline;
}.tdi_104_005 .wpb_wrapper,
.tdi_104_005 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_104_005 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_104_005 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
.tdi_104_005{
width:340px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_005{
width:240px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_005{
width:230px !important;
}
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_105_a5f  td-single-image- td-pb-border-top td_block_template_1"><a 
class="td_single_image_bg" 
style="background-image: url('https://lagacetadepanama.com/wp-content/uploads/2020/10/GACETA2.jpg'); background-size: auto; background-repeat: no-repeat; background-position: center center;" 
href="#"  
rel="bookmark"></a>
<style>
/* custom css */
.tdi_105_a5f .td_single_image_bg{
height: 300px;
padding-bottom: 0;
}.tdi_105_a5f:hover .td_single_image_bg:before{
opacity: 0;
}
</style></div><div class="td_block_wrap td_block_title tdi_106_2a5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_106_2a5" >
<style>
.td-theme-wrap .tdi_106_2a5 .td-block-title > *,
.td-theme-wrap .tdi_106_2a5 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_106_2a5 .td-subcat-item a:hover,
.td-theme-wrap .tdi_106_2a5 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_106_2a5 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_106_2a5 .td-subcat-dropdown:hover .td-subcat-more i {
color: #4c4084;
}
.td-theme-wrap .tdi_106_2a5 .td-subcat-dropdown ul:after {
background-color: #4c4084;
}
.td-theme-wrap .tdi_106_2a5 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_106_2a5 .td_quote_on_blocks,
.td-theme-wrap .tdi_106_2a5 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_106_2a5 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_106_2a5 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_106_2a5 .td-instagram-user a {
color: #4c4084;
}
.td-theme-wrap .tdi_106_2a5 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_106_2a5 .td-load-more-wrap a:hover {
background-color: #4c4084;
border-color: #4c4084;
}
.td-theme-wrap .tdi_106_2a5 .td-read-more a,
.td-theme-wrap .tdi_106_2a5 .td-weather-information:before,
.td-theme-wrap .tdi_106_2a5 .td-weather-week:before,
.td-theme-wrap .tdi_106_2a5 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_106_2a5 .td-post-category,
.td-theme-wrap .tdi_106_2a5 .td-post-category:hover {
background-color: #4c4084;
}
/* inline tdc_css att */
.tdi_106_2a5{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_2a5{
margin-bottom:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_106_2a5 .td-block-title a,
.tdi_106_2a5 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_2a5 .td-block-title a,
.tdi_106_2a5 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_2a5 .td-block-title a,
.tdi_106_2a5 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_107_35a td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107_35a" >
<style>
/* inline tdc_css att */
.tdi_107_35a{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_35a{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_35a{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_107_35a .td-image-wrap{
padding-bottom: 100%;
}.tdi_107_35a .entry-thumb{
background-position: center 50%;
}.tdi_107_35a .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 1;
}.ie10 .tdi_107_35a .td-image-container,
.ie11 .tdi_107_35a .td-image-container{
flex: 0 0 auto;
}.tdi_107_35a .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_107_35a .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_107_35a .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_107_35a .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_107_35a .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_107_35a .td-post-vid-time{
display: block;
}.tdi_107_35a .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_107_35a .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_107_35a .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_107_35a .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_107_35a .td-read-more{
display: none;
}.tdi_107_35a .td-post-author-name{
display: none;
}.tdi_107_35a .entry-review-stars{
display: inline-block;
}.tdi_107_35a .td-icon-star,
.tdi_107_35a .td-icon-star-empty,
.tdi_107_35a .td-icon-star-half{
font-size: 15px;
}.tdi_107_35a .td-module-comments{
display: none;
}.tdi_107_35a .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_107_35a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_107_35a .td_module_wrap:hover .td-module-title a{
color: #4c4084 !important;
}.tdi_107_35a .td-post-author-name a{
color: #000000;
}.tdi_107_35a .td-post-date,
.tdi_107_35a .td-post-author-name span{
color: #000000;
}.tdi_107_35a .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_107_35a .td-editor-date,
.tdi_107_35a .td-editor-date .td-post-author-name,
.tdi_107_35a .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_107_35a .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_35a .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_107_35a .td-module-container:before{
bottom: -10px;
}.tdi_107_35a .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_35a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_35a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_107_35a .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_35a .td-module-meta-info{
padding: 0 10px 0 0;
}.tdi_107_35a .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_107_35a .td-module-container:before{
bottom: -5px;
}.tdi_107_35a .td-post-date,
.tdi_107_35a .td-post-author-name span{
display: none;
}.tdi_107_35a .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_35a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_35a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_107_35a .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
}.tdi_107_35a .td-editor-date,
.tdi_107_35a .td-editor-date .td-post-author-name,
.tdi_107_35a .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_107_35a .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_107_35a .td-module-container:before{
bottom: -15px;
}.tdi_107_35a .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_107_35a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_107_35a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107_35a class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/american-airlines-ensaya-vuelos-para-las-vacunas-contra-la-covid-19-entre-miami-y-suramerica/" rel="bookmark" class="td-image-wrap " title="American Airlines ensaya vuelos para las vacunas contra la COVID-19 entre Miami y Suramérica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/AA-ensaya-vuelos-para-las-vacunas-contra-la-COVID-19.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/american-airlines-ensaya-vuelos-para-las-vacunas-contra-la-covid-19-entre-miami-y-suramerica/" rel="bookmark" title="American Airlines ensaya vuelos para las vacunas contra la COVID-19 entre Miami y Suramérica">American Airlines ensaya vuelos para las vacunas contra la COVID-19 entre Miami y Suramérica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T21:59:21-04:00" >noviembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/american-airlines-ensaya-vuelos-para-las-vacunas-contra-la-covid-19-entre-miami-y-suramerica/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La aerolínea American Airlines informó este lunes que ha comenzado a prepararse para la distribución de vacunas contra el coronavirus ensayando vuelos especiales entre...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/american-airlines-ensaya-vuelos-para-las-vacunas-contra-la-covid-19-entre-miami-y-suramerica/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/moderna-pide-la-luz-verde-a-su-vacuna-contra-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Moderna pide la luz verde a su vacuna contra la COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Moderna-pide-la-luz-verde-a-su-vacuna-contra-la-COVID-19.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/moderna-pide-la-luz-verde-a-su-vacuna-contra-la-covid-19/" rel="bookmark" title="Moderna pide la luz verde a su vacuna contra la COVID-19">Moderna pide la luz verde a su vacuna contra la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T21:56:02-04:00" >noviembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/moderna-pide-la-luz-verde-a-su-vacuna-contra-la-covid-19/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La firma estadounidense Moderna anunció este lunes (30.11.2020) que va a pedir de forma inmediata a Estados Unidos y Europa la autorización para comercializar...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/moderna-pide-la-luz-verde-a-su-vacuna-contra-la-covid-19/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/gobierno-y-operadores-moviles-extienden-acuerdo-sobre-conexion-a-internet-para-clases-virtuales/" rel="bookmark" class="td-image-wrap " title="Gobierno y Operadores Móviles extienden acuerdo sobre conexión a Internet para clases virtuales" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Gobierno-y-telefónicas-extienden-acuerdo.jpeg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/nacionales/" class="td-post-category">Nacionales</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/gobierno-y-operadores-moviles-extienden-acuerdo-sobre-conexion-a-internet-para-clases-virtuales/" rel="bookmark" title="Gobierno y Operadores Móviles extienden acuerdo sobre conexión a Internet para clases virtuales">Gobierno y Operadores Móviles extienden acuerdo sobre conexión a Internet para clases virtuales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T20:35:35-04:00" >noviembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/gobierno-y-operadores-moviles-extienden-acuerdo-sobre-conexion-a-internet-para-clases-virtuales/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Gobierno Nacional suscribió con los operadores móviles, este lunes 30 de noviembre, la extensión del acuerdo que extiende el uso de los segmentos...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/gobierno-y-operadores-moviles-extienden-acuerdo-sobre-conexion-a-internet-para-clases-virtuales/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/" rel="bookmark" class="td-image-wrap " title="Diputada Yaniel Ábrego aclara que aspira a la presidencia de CD y no a la candidatura presidencial" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Abrego_web.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/politica/" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/" rel="bookmark" title="Diputada Yaniel Ábrego aclara que aspira a la presidencia de CD y no a la candidatura presidencial">Diputada Yaniel Ábrego aclara que aspira a la presidencia de CD y no a la candidatura presidencial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:55:28-04:00" >noviembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El periodista Álvaro Alvarado, publicó en su cuenta de Twitter, unas capturas de su conversación de Whatsapp con la Diputada Yanibel Ábrego, donde esta...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aclara-que-aspira-a-la-presidencia-de-cd-y-no-a-la-candidatura-presidencial/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/" rel="bookmark" class="td-image-wrap " title="Diputada Yaniel Ábrego podría aspirar a la candidatura presidencial de CD" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?resize=324%2C400&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/politica/" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/" rel="bookmark" title="Diputada Yaniel Ábrego podría aspirar a la candidatura presidencial de CD">Diputada Yaniel Ábrego podría aspirar a la candidatura presidencial de CD</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:03:29-04:00" >noviembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Según información publicada en el portal web de Telemetro, la diputada Dalia Bernal manifestó este lunes (30.11.2020), que la actual Secretaria General del colectivo...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-11-30T13:03:29-04:00"><meta itemprop="dateModified" content="2020-11-30T13:38:28-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadepanama.com/diputada-yaniel-abrego-aspiraria-a-la-candidatura-presidencial-de-cd/"></span><meta itemprop="name" content="LA GACETA"></span><meta itemprop="headline" content="Diputada Yaniel Ábrego podría aspirar a la candidatura presidencial de CD"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2018/05/Yanibel-Roux.jpg?fit=960%2C540&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_108_518" class="tdc-zone"><div class="tdc_zone tdi_109_ea3  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_109_ea3{
min-height: 0;
}.tdi_109_ea3 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000 !important;
}
</style>
<div class="tdi_108_518_rand_style td-element-style" ></div><div id="tdi_110_cb3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_88a  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_111_88a{
min-height: 0;
}.tdi_111_88a,
.tdi_111_88a .tdc-columns{
display: block;
}.tdi_111_88a .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_111_88a {
margin-left: -15px;
margin-right: -15px;
}
.tdi_111_88a .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_111_88a {
margin-left: -10px;
margin-right: -10px;
}
.tdi_111_88a .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_111_88a {
margin-left: -10px;
margin-right: -10px;
}
.tdi_111_88a .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_111_88a{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}
.tdi_111_88a .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_88a{
padding-top:30px !important;
padding-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_111_88a{
padding-top:40px !important;
}
}
</style>
<div class="tdi_110_cb3_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_110_cb3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_113_0a4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_113_0a4{
vertical-align: baseline;
}.tdi_113_0a4 .wpb_wrapper,
.tdi_113_0a4 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_113_0a4 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_113_0a4 .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_113_0a4{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_114_1cf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_114_1cf" >
<style>
/* inline tdc_css att */
.tdi_114_1cf{
margin-top:10px !important;
margin-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_114_1cf{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_114_1cf .tdb-logo-a,
.tdi_114_1cf h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_114_1cf .tdb-logo-svg-wrap{
display: block;
}.tdi_114_1cf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_114_1cf .tdb-logo-img-wrap{
display: block;
}.tdi_114_1cf .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_114_1cf .tdb-logo-text-title{
display: block;
color: #ffffff;
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_114_1cf .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_114_1cf .tdb-logo-icon{
top: 0px;
display: block;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_1cf .tdb-logo-text-title{
font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_1cf .tdb-logo-text-title{
font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_a03 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_a03" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_115_a03{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_115_a03 .tdm-descr{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_a03 .tdm-descr{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
}
}
</style><p class="tdm-descr">DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_117_05a  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_117_05a{
vertical-align: baseline;
}.tdi_117_05a .wpb_wrapper,
.tdi_117_05a .wpb_wrapper .tdc-elements{
display: block;
}.tdi_117_05a .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_117_05a .wpb_wrapper{
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_119_009  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_119_009{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_119_009,
.tdi_119_009 .tdc-inner-columns{
display: block;
}.tdi_119_009 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_119_009 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_119_009 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_119_009 {
margin-left: -5px;
margin-right: -5px;
}
.tdi_119_009 .vc_column_inner {
padding-left: 5px;
padding-right: 5px;
}
}
}
</style><div class="vc_column_inner tdi_121_970  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_121_970{
vertical-align: baseline;
}.tdi_121_970 .wpb_wrapper,
.tdi_121_970 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_121_970 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_970{
width:20% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_970{
width:20% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_123_595  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_123_595{
vertical-align: baseline;
}.tdi_123_595 .wpb_wrapper,
.tdi_123_595 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_123_595 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_595{
width:40% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_595{
width:35% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_123_595{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_5a9 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_5a9" >
<style>
.td-theme-wrap .tdi_124_5a9 .td-block-title > *,
.td-theme-wrap .tdi_124_5a9 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_124_5a9 .td-subcat-item a:hover,
.td-theme-wrap .tdi_124_5a9 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_124_5a9 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_124_5a9 .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_124_5a9 .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_124_5a9 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_124_5a9 .td_quote_on_blocks,
.td-theme-wrap .tdi_124_5a9 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_124_5a9 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_124_5a9 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_124_5a9 .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_124_5a9 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_124_5a9 .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_124_5a9 .td-read-more a,
.td-theme-wrap .tdi_124_5a9 .td-weather-information:before,
.td-theme-wrap .tdi_124_5a9 .td-weather-week:before,
.td-theme-wrap .tdi_124_5a9 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_124_5a9 .td-post-category,
.td-theme-wrap .tdi_124_5a9 .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_124_5a9{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_5a9{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_124_5a9{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_124_5a9 .td-block-title a,
.tdi_124_5a9 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_5a9 .td-block-title a,
.tdi_124_5a9 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_5a9 .td-block-title a,
.tdi_124_5a9 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_ffc td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_125_ffc" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_125_ffc{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_125_ffc ul{
margin: 0px;
text-align: left;
justify-content: flex-start;
}.tdi_125_ffc a{
color: #ffffff;
}.tdi_125_ffc a:hover{
color: #febe2b;
}.tdi_125_ffc li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_ffc li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_ffc class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href="http://lagacetadepanama.com">Inicio</a></li>
<li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li>
<li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li>
<li id="menu-item-8338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li>
<li id="menu-item-8254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href="https://lagacetadepanama.com/submit-your-news/">Envía Noticias</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_a5a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_127_a5a{
vertical-align: baseline;
}.tdi_127_a5a .wpb_wrapper,
.tdi_127_a5a .wpb_wrapper .tdc-elements{
display: block;
}.tdi_127_a5a .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_a5a{
width:40% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_a5a{
width:45% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_127_a5a{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_a96 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_128_a96" >
<style>
.td-theme-wrap .tdi_128_a96 .td-block-title > *,
.td-theme-wrap .tdi_128_a96 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_128_a96 .td-subcat-item a:hover,
.td-theme-wrap .tdi_128_a96 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_128_a96 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_128_a96 .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_128_a96 .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_128_a96 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_128_a96 .td_quote_on_blocks,
.td-theme-wrap .tdi_128_a96 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_128_a96 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_128_a96 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_128_a96 .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_128_a96 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_128_a96 .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_128_a96 .td-read-more a,
.td-theme-wrap .tdi_128_a96 .td-weather-information:before,
.td-theme-wrap .tdi_128_a96 .td-weather-week:before,
.td-theme-wrap .tdi_128_a96 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_128_a96 .td-post-category,
.td-theme-wrap .tdi_128_a96 .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_128_a96{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_a96{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_128_a96{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_128_a96 .td-block-title a,
.tdi_128_a96 .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_a96 .td-block-title a,
.tdi_128_a96 .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_a96 .td-block-title a,
.tdi_128_a96 .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_129_353 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_353" >
<style>
/* inline tdc_css att */
.tdi_129_353{
margin-top:-20px !important;
margin-bottom:0px !important;
margin-left:-12px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_353{
margin-top:-29px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_129_353{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_129_353 .td-cat-name{
color: #ffffff;
}.tdi_129_353 .td-cat-no{
color: #ffffff;
}.tdi_129_353 li:hover .td-cat-name{
color: #febe2b;
}.tdi_129_353 li:hover .td-cat-no{
color: #febe2b;
}.tdi_129_353 li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_353 li{
font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadepanama.com/nacionales/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">1017</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">976</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/int/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">338</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">250</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">195</span></a></li><li><a href="https://lagacetadepanama.com/nacionales/ciencia/"><span class="td-cat-name">Ciencia y Tecnología</span><span class="td-cat-no">108</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_131_e5a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_131_e5a{
vertical-align: baseline;
}.tdi_131_e5a .wpb_wrapper,
.tdi_131_e5a .wpb_wrapper .tdc-elements{
display: block;
}.tdi_131_e5a .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_131_e5a .wpb_wrapper{
height: auto;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_131_e5a{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_55f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_55f" >
<style>
.td-theme-wrap .tdi_132_55f .td-block-title > *,
.td-theme-wrap .tdi_132_55f .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_132_55f .td-subcat-item a:hover,
.td-theme-wrap .tdi_132_55f .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_132_55f .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_132_55f .td-subcat-dropdown:hover .td-subcat-more i {
color: #febe2b;
}
.td-theme-wrap .tdi_132_55f .td-subcat-dropdown ul:after {
background-color: #febe2b;
}
.td-theme-wrap .tdi_132_55f .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_132_55f .td_quote_on_blocks,
.td-theme-wrap .tdi_132_55f .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_132_55f .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_132_55f .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_132_55f .td-instagram-user a {
color: #febe2b;
}
.td-theme-wrap .tdi_132_55f .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_132_55f .td-load-more-wrap a:hover {
background-color: #febe2b;
border-color: #febe2b;
}
.td-theme-wrap .tdi_132_55f .td-read-more a,
.td-theme-wrap .tdi_132_55f .td-weather-information:before,
.td-theme-wrap .tdi_132_55f .td-weather-week:before,
.td-theme-wrap .tdi_132_55f .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_132_55f .td-post-category,
.td-theme-wrap .tdi_132_55f .td-post-category:hover {
background-color: #febe2b;
}
/* inline tdc_css att */
.tdi_132_55f{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_55f{
margin-bottom:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_132_55f{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdi_132_55f .td-block-title a,
.tdi_132_55f .td-block-title span{
font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_55f .td-block-title a,
.tdi_132_55f .td-block-title span{
font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_55f .td-block-title a,
.tdi_132_55f .td-block-title span{
font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_133_a53 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_133_a53" >
<style>
/* inline tdc_css att */
.tdi_133_a53{
margin-bottom:20px !important;
}
</style>
<style>
/* custom css */
.tdi_133_a53 .td-image-wrap{
padding-bottom: 100%;
}.tdi_133_a53 .entry-thumb{
background-position: center 50%;
}.tdi_133_a53 .td-image-container{
flex: 0 0 20%;
width: 20%;
display: block; order: 1;
}.ie10 .tdi_133_a53 .td-image-container,
.ie11 .tdi_133_a53 .td-image-container{
flex: 0 0 auto;
}.tdi_133_a53 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.tdi_133_a53 .td-module-meta-info{
flex: 1;
padding: 4px 10px 0 0;
border-color: #eaeaea;
}.tdi_133_a53 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_133_a53 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_133_a53 .td-module-container:before{
bottom: -15px;
border-color: #eaeaea;
}.tdi_133_a53 .td-post-vid-time{
display: block;
}.tdi_133_a53 .td-post-category{
padding: 3px 4px 2px;
display: none;
font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
}.tdi_133_a53 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_133_a53 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_133_a53 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_133_a53 .td-read-more{
display: none;
}.tdi_133_a53 .td-post-author-name{
display: none;
}.tdi_133_a53 .entry-review-stars{
display: inline-block;
}.tdi_133_a53 .td-icon-star,
.tdi_133_a53 .td-icon-star-empty,
.tdi_133_a53 .td-icon-star-half{
font-size: 15px;
}.tdi_133_a53 .td-module-comments{
display: none;
}.tdi_133_a53 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_133_a53 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_133_a53 .td-module-title a{
color: #ffffff;
}.tdi_133_a53 .td_module_wrap:hover .td-module-title a{
color: #febe2b !important;
}.tdi_133_a53 .td-post-author-name a{
color: #ffffff;
}.tdi_133_a53 .td-post-date,
.tdi_133_a53 .td-post-author-name span{
color: #ffffff;
}.tdi_133_a53 .entry-title{
font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important;
}.tdi_133_a53 .td-editor-date,
.tdi_133_a53 .td-editor-date .td-post-author-name,
.tdi_133_a53 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_133_a53 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133_a53 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_133_a53 .td-module-container:before{
bottom: -15px;
}.tdi_133_a53 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_a53 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_a53 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_133_a53 .entry-title{
font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_a53 .td_module_wrap{
padding-bottom: 5px;
margin-bottom: 5px;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
}.tdi_133_a53 .td-module-container:before{
bottom: -5px;
}.tdi_133_a53 .td-post-date,
.tdi_133_a53 .td-post-author-name span{
display: none;
}.tdi_133_a53 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_a53 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_a53 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_133_a53 .entry-title{
font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important;
}.tdi_133_a53 .td-editor-date,
.tdi_133_a53 .td-editor-date .td-post-author-name,
.tdi_133_a53 .td-module-comments a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_133_a53 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_133_a53 .td-module-container:before{
bottom: -15px;
}.tdi_133_a53 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_133_a53 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_133_a53 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_133_a53 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/american-airlines-ensaya-vuelos-para-las-vacunas-contra-la-covid-19-entre-miami-y-suramerica/" rel="bookmark" class="td-image-wrap " title="American Airlines ensaya vuelos para las vacunas contra la COVID-19 entre Miami y Suramérica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/AA-ensaya-vuelos-para-las-vacunas-contra-la-COVID-19.jpg?resize=218%2C150&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/american-airlines-ensaya-vuelos-para-las-vacunas-contra-la-covid-19-entre-miami-y-suramerica/" rel="bookmark" title="American Airlines ensaya vuelos para las vacunas contra la COVID-19 entre Miami y Suramérica">American Airlines ensaya vuelos para las vacunas contra la COVID-19 entre Miami y Suramérica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T21:59:21-04:00" >noviembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/american-airlines-ensaya-vuelos-para-las-vacunas-contra-la-covid-19-entre-miami-y-suramerica/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La aerolínea American Airlines informó este lunes que ha comenzado a prepararse para la distribución de vacunas contra el coronavirus ensayando vuelos especiales entre...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/american-airlines-ensaya-vuelos-para-las-vacunas-contra-la-covid-19-entre-miami-y-suramerica/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/moderna-pide-la-luz-verde-a-su-vacuna-contra-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Moderna pide la luz verde a su vacuna contra la COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/lagacetadepanama.com/wp-content/uploads/2020/11/Moderna-pide-la-luz-verde-a-su-vacuna-contra-la-COVID-19.jpg?resize=218%2C150&ssl=1)" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/nacionales/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/moderna-pide-la-luz-verde-a-su-vacuna-contra-la-covid-19/" rel="bookmark" title="Moderna pide la luz verde a su vacuna contra la COVID-19">Moderna pide la luz verde a su vacuna contra la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T21:56:02-04:00" >noviembre 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://lagacetadepanama.com/moderna-pide-la-luz-verde-a-su-vacuna-contra-la-covid-19/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La firma estadounidense Moderna anunció este lunes (30.11.2020) que va a pedir de forma inmediata a Estados Unidos y Europa la autorización para comercializar...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/moderna-pide-la-luz-verde-a-su-vacuna-contra-la-covid-19/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<div id="pum-20304" class="pum pum-overlay pum-theme-20296 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:20304,&quot;slug&quot;:&quot;publicidad-mango&quot;,&quot;theme_id&quot;:20296,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20304&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-20304&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20304">
<div id="popmake-20304" class="pum-container popmake theme-20296 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_20304" class="pum-title popmake-title">
No rompas tu Burbuja Social			</div>
<div class="pum-content popmake-content">
<p><iframe src="https://www.youtube.com/embed/2hEIN_4OOB8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Cerrar">
×            </button>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.6.1 (rara)
Deploy mode: deploy
uid: 5fc5a503c0a7e
-->
<div class="td-container"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container', [1, 1], 'div-gpt-ad-1596504474340-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /245837125/lagacetadepanama.com/lagacetadepanama.com_Video/lagacetadepanama.com_Container -->
<div id='div-gpt-ad-1596504474340-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596504474340-0'); });
</script>
</div></div><script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lagacetadepanama.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.0","pm_dir_url":"https:\/\/lagacetadepanama.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20296","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-20304":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-20304"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-20304","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"20296","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":20304,"slug":"publicidad-mango"}};
/* ]]> */
</script>
<script type='text/javascript' src='//lagacetadepanama.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1606268279&#038;ver=1.13.0'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script async="async" type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- JS generated by theme -->
<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'145971033',post:'21146',tz:'-4',srv:'lagacetadepanama.com'} ]);
_stq.push([ 'clickTrackerInit', '145971033', '21146' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.4066150188446 seconds, on 30-11-20 22:05:56 --><!-- via php -->