<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Criptomonedas: Valorización hoy 6 de junio de 2022 - La Gaceta</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lagacetadepanama.com/xmlrpc.php" />

<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Criptomonedas: Valorización hoy 6 de junio de 2022 - La Gaceta">
<meta property="og:description" content="Este es el valor de las criptomonedas más populares hoy 06.06.2022 a las 07:43 a.m. (GMT-05). ¿Qué son las criptomonedas? Cuando hablamos de monedas, siempre viene a nuestra mente una circunferencia de metal o un billete que podemos intercambiar, obviamente algo físico y tangible, la criptomoneda por su parte es algo que funciona en el [&hellip;]">
<meta property="og:url" content="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/">
<meta property="og:site_name" content="La Gaceta">
<meta property="article:publisher" content="http://facebook.com/LaGacetadePanama">
<meta property="article:section" content="Criptomonedas">
<meta property="og:updated_time" content="2022-06-06T22:27:30-05:00">
<meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy.jpg">
<meta property="og:image:secure_url" content="https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="799">
<meta property="og:image:alt" content="Criptomonedas">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Criptomonedas: Valorización hoy 6 de junio de 2022 - La Gaceta">
<meta name="twitter:description" content="Este es el valor de las criptomonedas más populares hoy 06.06.2022 a las 07:43 a.m. (GMT-05). ¿Qué son las criptomonedas? Cuando hablamos de monedas, siempre viene a nuestra mente una circunferencia de metal o un billete que podemos intercambiar, obviamente algo físico y tangible, la criptomoneda por su parte es algo que funciona en el [&hellip;]">
<meta name="twitter:site" content="@lagacetapa">
<meta name="twitter:creator" content="@lagacetapa">
<meta name="twitter:image" content="https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com","logo":{"@type":"ImageObject","url":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com","name":"La Gaceta de Panam\u00e1","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#primaryImage","url":"https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy.jpg","width":"1200","height":"799"},{"@type":"WebPage","@id":"https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#webpage","url":"https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/","name":"Criptomonedas: Valorizaci\u00f3n hoy 6 de junio de 2022 - La Gaceta","datePublished":"2022-06-06T07:48:37-05:00","dateModified":"2022-06-06T22:27:30-05:00","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Criptomonedas: Valorizaci\u00f3n hoy 6 de junio de 2022 - La Gaceta","datePublished":"2022-06-06T07:48:37-05:00","dateModified":"2022-06-06T22:27:30-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"description":"Este es el valor de las criptomonedas m\u00e1s populares hoy 06.06.2022 a las 07:43 a.m. (GMT-05).","@id":"https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#richSnippet","isPartOf":{"@id":"https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#webpage"},"image":{"@id":"https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed" href="https://lagacetadepanama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed de los comentarios" href="https://lagacetadepanama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Comentario Criptomonedas: Valorización hoy 6 de junio de 2022 del feed" href="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://lagacetadepanama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css' href='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://lagacetadepanama.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://lagacetadepanama.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://lagacetadepanama.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://lagacetadepanama.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://lagacetadepanama.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://lagacetadepanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadepanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadepanama.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://lagacetadepanama.com/?p=25866' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fcriptomonedas-valorizacion-hoy-6-de-junio-de-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fcriptomonedas-valorizacion-hoy-6-de-junio-de-2022%2F&#038;format=xml" />
<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-83145549-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lagacetadepanama.com/?wordfence_lh=1&hid=B30ED72D25AA6B08974FE5FA5EF6EB72');
</script> 
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HVKVWLGKXF"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'G-HVKVWLGKXF');
    </script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b1e0644d3e","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"b1e0644d3e","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f1cf106-8d98-49da-a043-7f7c45fd085d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Gaceta de Panamá";
oneSignal_options['welcomeNotification']['message'] = "Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";
oneSignal_options['path'] = "https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Activa los avisos de noticias";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Noticias de actualidad en Panamá";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Noticias de actualidad en Panamá";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['siteName'] = "https://lagacetadepanama.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haga clic para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ahora recibirás los avisos de últimas noticias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>
<link rel="icon" href="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-180x180.png" />
<meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1654588800'></script></head>
<body class="post-template-default single single-post postid-25866 single-format-standard td-standard-pack criptomonedas-valorizacion-hoy-6-de-junio-de-2022 global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/LaGacetaPa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-homepage-container"><ul id="menu-homepage" class="td-mobile-main-menu"><li id="menu-item-8417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href="https://lagacetadepanama.com/">Portada</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="https://lagacetadepanama.com/secciones/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23185"><a href="https://www.youtube.com/lagacetapa">MÁS POLÍTICA</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/secciones/politica/entrevistas/">ENTREVISTAS</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://lagacetadepanama.com/secciones/int/">Internacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23213"><a href="https://lagacetadepanama.com/secciones/int/america/">AMÉRICA</a></li>
<li id="menu-item-23214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23214"><a href="https://lagacetadepanama.com/secciones/int/asia/">ASIA</a></li>
<li id="menu-item-23215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23215"><a href="https://lagacetadepanama.com/secciones/int/europa/">EUROPA</a></li>
</ul>
</li>
<li id="menu-item-3714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3714"><a href="https://lagacetadepanama.com/secciones/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23216"><a href="https://lagacetadepanama.com/secciones/economia/negocios/">NEGOCIOS</a></li>
<li id="menu-item-23184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23184"><a href="http://entremercados.com">ENTRE MERCADOS</a></li>
</ul>
</li>
<li id="menu-item-16869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href="https://lagacetadepanama.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-16894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="https://lagacetadepanama.com/secciones/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lagacetadepanama.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_f77" class="tdc-zone"><div class="tdc_zone tdi_2_77e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_77e{
                    min-height: 0;
                }.tdi_2_77e > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_77e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_77e:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_f77_rand_style td-element-style"></div><div id="tdi_3_7d3" class="tdc-row"><div class="vc_row tdi_4_c2f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_c2f{
                    min-height: 0;
                }.tdi_4_c2f,
				.tdi_4_c2f .tdc-columns{
				    display: block;
				}.tdi_4_c2f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_cfc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_cfc{
                    vertical-align: baseline;
                }.tdi_6_cfc .wpb_wrapper,
				.tdi_6_cfc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_cfc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_cfc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_9c6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_9c6">
<style>
/* custom css */
.tdi_7_9c6{
                    display: inline-block;
                }.tdi_7_9c6 .tdb-logo-a,
                .tdi_7_9c6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_9c6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_9c6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_9c6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_9c6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_9c6 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_9c6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_9c6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_9c6 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8_f16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_f16">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_f16{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_f16{
                    float: right;
                    clear: none;
                }.tdi_8_f16 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_f16 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_f16 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_9ff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_9ff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_9ff{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_9ff{
                    float: right;
                    clear: none;
                }.tdi_9_9ff .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_9ff .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_9ff .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_96f" class="tdc-zone"><div class="tdc_zone tdi_11_91b  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_91b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_966" class="tdc-row"><div class="vc_row tdi_13_e9f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_e9f{
                    min-height: 0;
                }.tdi_13_e9f,
				.tdi_13_e9f .tdc-columns{
				    display: block;
				}.tdi_13_e9f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_615  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_615{
                    vertical-align: baseline;
                }.tdi_15_615 .wpb_wrapper,
				.tdi_15_615 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_615 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_615 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_16_6e1" class="tdc-zone"><div class="tdc_zone tdi_17_9d9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_9d9{
                    min-height: 0;
                }.tdi_17_9d9 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_6e1_rand_style td-element-style"></div><div id="tdi_18_ce9" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_29c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_29c{
                    min-height: 0;
                }.tdi_19_29c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_19_29c,
				.tdi_19_29c .tdc-columns{
				    display: block;
				}.tdi_19_29c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_19_29c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_29c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_29c{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_29c .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_ce9_rand_style td-element-style"></div><div class="vc_column tdi_21_6e5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_6e5{
                    vertical-align: baseline;
                }.tdi_21_6e5 .wpb_wrapper,
				.tdi_21_6e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_6e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_21_6e5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_99e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_22_99e" style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_99e{
                    display: inline-block;
                }.tdi_22_99e .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_99e .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_99e .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_99e .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_99e .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_99e .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_99e .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_99e .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_99e .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_99e .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_99e .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_99e .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_99e .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_99e .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_99e class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href="https://lagacetadepanama.com/about/"><div class="tdb-menu-item-text">Nosotros</div></a></li>
<li id="menu-item-16674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class="tdb-menu-item-text">Contácto</div></a></li>
<li id="menu-item-22969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22969"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class="tdb-menu-item-text">Envía Noticias</div></a></li>
<li id="menu-item-16672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href="https://agendatic.com/"><div class="tdb-menu-item-text">Revista Agenda TIC</div></a></li>
</ul></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_23_5e6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_5e6">
<style>
/* custom css */
.tdi_23_5e6{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_5e6 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_5e6 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_5e6 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_5e6 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_5e6 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_5e6 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_5e6 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_5e6 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div><div id="tdi_24_329" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_9cc  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_25_9cc{
                    min-height: 0;
                }.tdi_25_9cc,
				.tdi_25_9cc .tdc-columns{
				    display: block;
				}.tdi_25_9cc .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_25_9cc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_9cc .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_9cc.tdc-row-content-vert-center,
                    .tdi_25_9cc.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_9cc.tdc-row-content-vert-bottom,
                    .tdi_25_9cc.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_9cc.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_9cc.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_9cc{
margin-top:30px !important;
}

.tdi_25_9cc .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_c66  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_c66{
                    vertical-align: baseline;
                }.tdi_27_c66 .wpb_wrapper,
				.tdi_27_c66 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27_c66 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_27_c66 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_29_999  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29_999{
                    vertical-align: baseline;
                }.tdi_29_999 .wpb_wrapper,
				.tdi_29_999 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_999 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_999 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30_d9a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30_d9a">
<style>

/* inline tdc_css att */

.tdi_30_d9a{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_d9a{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_d9a .tdb-logo-a,
                .tdi_30_d9a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_30_d9a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30_d9a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30_d9a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30_d9a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_30_d9a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_30_d9a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_30_d9a .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_d9a .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_d9a .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Gaceta</span></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_31_955 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_955">
<style>
/* custom css */
.tdi_31_955 .tdb-block-inner{
                    justify-content: center;
                }.tdi_31_955 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_955 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_955 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, junio 7, 2022</div></div></div> </div></div><div class="vc_column tdi_33_c62  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33_c62{
                    vertical-align: baseline;
                }.tdi_33_c62 .wpb_wrapper,
				.tdi_33_c62 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_c62 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_c62 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_c62{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_629 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34_629">
<style>

/* inline tdc_css att */

.tdi_34_629{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_35_1e9 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_35_1e9 .tdm-social-item i.td-icon-twitter,
				.tdi_35_1e9 .tdm-social-item i.td-icon-linkedin,
				.tdi_35_1e9 .tdm-social-item i.td-icon-pinterest,
				.tdi_35_1e9 .tdm-social-item i.td-icon-blogger,
				.tdi_35_1e9 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_35_1e9 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_35_1e9 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_1e9 .tdm-social-item i,
				.tds-team-member2 .tdi_35_1e9.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_35_1e9 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_1e9.tds-social1 .tdm-social-item:hover i{
					color: #4c4084;
				}.tdi_35_1e9 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_1e9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/LaGacetaPa" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_36_d19 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36_d19">
<style>

/* inline tdc_css att */

.tdi_36_d19{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_d19{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lagacetadepanama.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_37_b36" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38_f65  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_f65{
                    min-height: 0;
                }.tdi_38_f65:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_38_f65,
				.tdi_38_f65 .tdc-columns{
				    display: block;
				}.tdi_38_f65 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_40_001  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_001{
                    vertical-align: baseline;
                }.tdi_40_001 .wpb_wrapper,
				.tdi_40_001 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_001 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_001 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_ce9  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42_ce9{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_43_592 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_592" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_592{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_592 .td_block_inner{
                    text-align: center;
                }.tdi_43_592 .tdb-menu > li > a,
                .tdi_43_592 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_592 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_592 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_592 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_592 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_592 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_592 .tdb-menu > li > a,
                .tdi_43_592 .td-subcat-more,
                .tdi_43_592 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_43_592 .tdb-normal-menu > ul,
                .tdi_43_592 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_592 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_592 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_592 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_592 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_592 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_43_592 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_592 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_592:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_592 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_592 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_592 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_592 .tdb-menu > li > a,
                .tdi_43_592 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_592 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_592 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_592 .tdb-menu > li > a,
                .tdi_43_592 .td-subcat-more,
                .tdi_43_592 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_592 .tdb-menu > li > a,
                .tdi_43_592 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_592 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_592 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_592 .tdb-menu > li > a,
                .tdi_43_592 .td-subcat-more,
                .tdi_43_592 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_43_592 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_592 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_43_592 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_592 .tdb-menu > li.current-menu-item > a,
				.tdi_43_592 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_592 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_592 .tdb-menu > li:hover > a,
				.tdi_43_592 .tdb-menu > li.tdb-hover > a,
				.tdi_43_592 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_43_592 .tdb-menu > li > a:after,
				.tdi_43_592 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_592 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_592 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_592 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_592 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_592 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_592 .td-pulldown-filter-list li:hover a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_592 class="td_block_inner td-fix-index"><ul id="menu-homepage-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href="https://lagacetadepanama.com/secciones/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href="https://lagacetadepanama.com/secciones/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/secciones/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23185"><a href="https://www.youtube.com/lagacetapa"><div class="tdb-menu-item-text">MÁS POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://lagacetadepanama.com/secciones/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/secciones/int/"><div class="tdb-menu-item-text">Internacionales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23213"><a href="https://lagacetadepanama.com/secciones/int/america/"><div class="tdb-menu-item-text">AMÉRICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23214"><a href="https://lagacetadepanama.com/secciones/int/asia/"><div class="tdb-menu-item-text">ASIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23215"><a href="https://lagacetadepanama.com/secciones/int/europa/"><div class="tdb-menu-item-text">EUROPA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/secciones/economia/"><div class="tdb-menu-item-text">Economía</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23216"><a href="https://lagacetadepanama.com/secciones/economia/negocios/"><div class="tdb-menu-item-text">NEGOCIOS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23184"><a href="http://entremercados.com"><div class="tdb-menu-item-text">ENTRE MERCADOS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href="https://lagacetadepanama.com/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href="https://lagacetadepanama.com/secciones/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_46_226" class="tdc-zone"><div class="tdc_zone tdi_47_e9f  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_47_e9f{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_48_ff7" class="tdc-row"><div class="vc_row tdi_49_d19  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49_d19{
                    min-height: 0;
                }.tdi_49_d19,
				.tdi_49_d19 .tdc-columns{
				    display: block;
				}.tdi_49_d19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51_65f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_65f{
                    vertical-align: baseline;
                }.tdi_51_65f .wpb_wrapper,
				.tdi_51_65f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_65f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_65f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="25866" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-17940" class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_52_9cf" class="tdc-zone"><div class="tdc_zone tdi_53_d26  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_53_d26{
                    min-height: 0;
                }
</style><div id="tdi_54_52e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_55_2f9  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55_2f9{
                    min-height: 0;
                }.tdi_55_2f9,
				.tdi_55_2f9 .tdc-columns{
				    display: block;
				}.tdi_55_2f9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_55_2f9 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_55_2f9 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_55_2f9 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_55_2f9 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_55_2f9 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_55_2f9 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_55_2f9{
margin-top:40px !important;
}

.tdi_55_2f9 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_2f9{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_2f9{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_2f9{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_57_d0e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_57_d0e{
                    vertical-align: baseline;
                }.tdi_57_d0e .wpb_wrapper,
				.tdi_57_d0e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_d0e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_57_d0e .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_d0e{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_d0e{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_d0e{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_d0e{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_58_f36 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_58_f36">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_f36{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_f36{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_f36{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_58_f36 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_58_f36 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_58_f36 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_58_f36 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_58_f36{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://lagacetadepanama.com/secciones/economia/"><span class="tdb-cat-bg"></span>Economía</a><a class="tdb-entry-category" href="https://lagacetadepanama.com/secciones/economia/criptos/"><span class="tdb-cat-bg"></span>Criptomonedas</a></div></div><div class="td_block_wrap tdb_title tdi_59_d59 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_d59">
<style>

/* inline tdc_css att */

.tdi_59_d59{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_d59{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_d59 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59_d59 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59_d59{
					text-align: left;
				}.tdi_59_d59 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59_d59 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_d59 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_d59 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_d59 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Criptomonedas: Valorización hoy 6 de junio de 2022</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_6e1  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62_6e1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62_6e1,
				.tdi_62_6e1 .tdc-inner-columns{
				    display: block;
				}.tdi_62_6e1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_6e1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_62_6e1 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_64_e2e  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_64_e2e{
                    vertical-align: baseline;
                }.tdi_64_e2e .wpb_wrapper,
				.tdi_64_e2e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_e2e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_e2e{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_e2e{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_65_9c3 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_65_9c3">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_9c3{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_9c3{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_9c3{
                    display: inline-block;
                }.tdi_65_9c3 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_65_9c3 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_65_9c3 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_65_9c3 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://lagacetadepanama.com/author/admin/">Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_66_6e5 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_66_6e5">
<style>

/* inline tdc_css att */

.tdi_66_6e5{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_66_6e5{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_66_6e5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-06T07:48:37-05:00">junio 6, 2022</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_67_d56 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67_d56">
<style>

/* inline tdc_css att */

.tdi_67_d56{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_67_d56{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_67_d56 i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_67_d56 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_69_e1f  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69_e1f{
                    vertical-align: baseline;
                }.tdi_69_e1f .wpb_wrapper,
				.tdi_69_e1f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_e1f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_e1f{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_70_e01 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70_e01">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_e01{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_e01{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_e01{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_e01 .td-post-sharing,
				.tdi_70_e01 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_70_e01" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fcriptomonedas-valorizacion-hoy-6-de-junio-de-2022%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Criptomonedas%3A+Valorizaci%C3%B3n+hoy+6+de+junio+de+2022&amp;url=https%3A%2F%2Flagacetadepanama.com%2Fcriptomonedas-valorizacion-hoy-6-de-junio-de-2022%2F&amp;via=LaGacetaPa">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Criptomonedas%3A+Valorizaci%C3%B3n+hoy+6+de+junio+de+2022 %0A%0A https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70_e01">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71_510 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71_510">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71_510{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_510 .td-audio-player{
                    font-size: 12px;
                }.tdi_71_510 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_71_510:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="1068" height="711" class="entry-thumb" src="https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-1068x711.jpg" srcset="https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-1068x711.jpg 1068w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-300x200.jpg 300w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-1024x682.jpg 1024w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-768x511.jpg 768w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-150x100.jpg 150w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-696x463.jpg 696w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-631x420.jpg 631w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Criptomonedas" title="Valor de las criptomendas hoy" />
</div></div><div class="vc_row_inner tdi_73_e9e  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73_e9e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73_e9e,
				.tdi_73_e9e .tdc-inner-columns{
				    display: block;
				}.tdi_73_e9e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73_e9e {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_73_e9e .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73_e9e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73_e9e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_73_e9e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73_e9e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_75_e51  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_75_e51{
                    vertical-align: baseline;
                }.tdi_75_e51 .wpb_wrapper,
				.tdi_75_e51 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_e51 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_e51{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_e51{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_76_212 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_76_212">
<style>
.td-theme-wrap .tdi_76_212 .td-block-title > *,
            .td-theme-wrap .tdi_76_212 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76_212 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76_212 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_76_212 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_76_212 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_76_212 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_76_212 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76_212 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76_212 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76_212 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76_212 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76_212 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_76_212 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76_212 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_76_212 .td-read-more a,
            .td-theme-wrap .tdi_76_212 .td-weather-information:before,
            .td-theme-wrap .tdi_76_212 .td-weather-week:before,
            .td-theme-wrap .tdi_76_212 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76_212 .td-post-category,
            .td-theme-wrap .tdi_76_212 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_76_212{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_212{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_212 .td-block-title a,
				.tdi_76_212 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_212 .td-block-title a,
				.tdi_76_212 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_212 .td-block-title a,
				.tdi_76_212 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más Leídos </span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_77_511 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_77_511">
<style>

/* inline tdc_css att */

.tdi_77_511{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_511{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_511{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77_511 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/" rel="bookmark" class="td-image-wrap " title="Factores sanitarios y geopolíticos estarían afectando a las criptomonedas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-Populares-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/economia/criptos/" class="td-post-category">Criptomonedas</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/" rel="bookmark" title="Factores sanitarios y geopolíticos estarían afectando a las criptomonedas">Factores sanitarios y geopolíticos estarían afectando a las criptomonedas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T22:57:51-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El director de Coinmotion para España, Raúl López, explica que la pérdida de valor que han experimentado las criptomonedas este año se deben principalmente...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/" rel="bookmark" class="td-image-wrap " title="CELLS la alternativa rusa al SWIFT"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Concepto-Blockchain-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/economia/" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/" rel="bookmark" title="CELLS la alternativa rusa al SWIFT">CELLS la alternativa rusa al SWIFT</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T22:53:12-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La empresa estatal rusa Rostec State Corporation, dedicada a la fabricación de materiales innovadores, informó en su sitio web oficial el lanzamiento de una...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/ee-uu-echo-a-perder-mas-de-82-millones-de-dosis-de-vacunas-contra-la-covid-19/" rel="bookmark" class="td-image-wrap " title="EE.UU. echó a perder más de 82 millones de dosis de vacunas contra la COVID-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/EE.UU_.-echó-a-perder-más-de-82-millones-de-vacunas-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/ee-uu-echo-a-perder-mas-de-82-millones-de-dosis-de-vacunas-contra-la-covid-19/" rel="bookmark" title="EE.UU. echó a perder más de 82 millones de dosis de vacunas contra la COVID-19">EE.UU. echó a perder más de 82 millones de dosis de vacunas contra la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T22:11:30-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/ee-uu-echo-a-perder-mas-de-82-millones-de-dosis-de-vacunas-contra-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Estados Unidos echó a perder más de 82 millones de dosis de vacunas contra la COVID-19 desde diciembre de 2020 hasta mediados de mayo,...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/ee-uu-echo-a-perder-mas-de-82-millones-de-dosis-de-vacunas-contra-la-covid-19/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/" rel="bookmark" class="td-image-wrap " title="Apple presenta su iOS 16"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Apple-presenta-su-iOS-16-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/" rel="bookmark" title="Apple presenta su iOS 16">Apple presenta su iOS 16</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T18:34:28-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Apple presentó este lunes el iOS 16, su nuevo sistema operativo para iPhone, que ofrece una pantalla de bloqueo totalmente renovada y personalizable y...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_79_99e  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79_99e{
                    vertical-align: baseline;
                }.tdi_79_99e .wpb_wrapper,
				.tdi_79_99e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_99e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_99e{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_80_6f5 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_80_6f5">
<style>

/* inline tdc_css att */

.tdi_80_6f5{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_80_6f5,
                .tdi_80_6f5 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_80_6f5 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_6f5,
                .tdi_80_6f5 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Este es el valor de las criptomonedas más populares hoy 06.06.2022 a las 07:43 a.m. (GMT-05).</p>
<p><a href="https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022.jpg"><img class="alignnone size-full wp-image-25870" src="https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022.jpg" alt="Criptomonedas" width="1096" height="514" srcset="https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022.jpg 1096w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022-300x141.jpg 300w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022-1024x480.jpg 1024w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022-768x360.jpg 768w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022-150x70.jpg 150w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022-696x326.jpg 696w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022-1068x501.jpg 1068w, https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-6-de-junio-2022-896x420.jpg 896w" sizes="(max-width: 1096px) 100vw, 1096px" /></a></p>
<h2 class="header">¿Qué son las criptomonedas?</h2>
<p>Cuando hablamos de monedas, siempre viene a nuestra mente una circunferencia de metal o un billete que podemos intercambiar, obviamente algo físico y tangible, la criptomoneda por su parte es algo que funciona en el ciberespacio, es decir, algo intangible, y puede ser llamado un medio digital que puede intercambiarse digitalmente.</p>
<p>Para se un poco mas claros, tenemos en la nube de Internet un pedazo de código  (software) que tiene un valor, y que se basa en la criptografía para asegurar la integridad de las transacciones, lo que permite además mantener un control en la creación de nuevas unidades de estos activos.</p>
<p>Es palabras sencillas, es dinero digital con el cual ya es posible podrás comprar en diversos comercios.</p>
<h3>¿Cómo funcionan?</h3>
<p class="paragraph">Las criptomonedas funcionan gracias a la tecnología <strong><a href="https://www.ibm.com/es-es/topics/what-is-blockchain" target="_blank" rel="noopener">Blockchain</a></strong>, que genera una base de datos compartida, donde se puede rastrear cada transacción que se haya realizado. Es como un gran libro de contabilidad inmodificable, compartido por un gran red de computadoras de manera no centralizada.</p>
<p>Al ser las criptomonedas digitales, son transferibles entre aplicaciones, denominadas Wallets o billeteras.</p>
<p><a href="https://es.investing.com/crypto/" target="_blank" rel="noopener"><strong>Mira la valorización de las criptomonedas en tiempo real.</strong></a></p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_84_f5d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_f5d">
<style>

/* inline tdc_css att */

.tdi_84_f5d{
margin-top:20px !important;
}

</style><div id="tdi_84_f5d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
 </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fcriptomonedas-valorizacion-hoy-6-de-junio-de-2022%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Criptomonedas%3A+Valorizaci%C3%B3n+hoy+6+de+junio+de+2022&amp;url=https%3A%2F%2Flagacetadepanama.com%2Fcriptomonedas-valorizacion-hoy-6-de-junio-de-2022%2F&amp;via=LaGacetaPa">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Criptomonedas%3A+Valorizaci%C3%B3n+hoy+6+de+junio+de+2022 %0A%0A https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_f5d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_85_2f9 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_2f9">
<style>

/* inline tdc_css att */

.tdi_85_2f9{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_2f9{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_2f9 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_85_2f9 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_85_2f9 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_2f9 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_2f9 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_2f9 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://lagacetadepanama.com/se-forma-alex-la-primera-tormenta-tropical-del-ano-en-el-atlantico/">Se forma Alex, la primera tormenta tropical del año en el Atlántico</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/">Apple presenta su iOS 16</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_87_6f9  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_6f9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87_6f9,
				.tdi_87_6f9 .tdc-inner-columns{
				    display: block;
				}.tdi_87_6f9 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_89_e52  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_e52{
                    vertical-align: baseline;
                }.tdi_89_e52 .wpb_wrapper,
				.tdi_89_e52 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_e52 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_90_eaf td_block_template_1 ">
<style>
/* custom css */
.tdi_90_eaf.td-a-rec{
					text-align: center;
				}.tdi_90_eaf .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="1715678521"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="1715678521"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="1715678521"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="1715678521"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div class="vc_row_inner tdi_92_f9d  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_92_f9d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92_f9d,
				.tdi_92_f9d .tdc-inner-columns{
				    display: block;
				}.tdi_92_f9d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_92_f9d {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_92_f9d .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_92_f9d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_f9d .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_94_f12  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_94_f12{
                    vertical-align: baseline;
                }.tdi_94_f12 .wpb_wrapper,
				.tdi_94_f12 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_f12 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_f12{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_95_f90 td_block_template_1 ">
<style>
/* custom css */
.tdi_95_f90.td-a-rec{
					text-align: center;
				}.tdi_95_f90 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div><div class="vc_column_inner tdi_97_f0e  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97_f0e{
                    vertical-align: baseline;
                }.tdi_97_f0e .wpb_wrapper,
				.tdi_97_f0e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_f0e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_f0e{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_98_fe0 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_98_fe0">
<style>
/* custom css */
.tdi_98_fe0 .comment-link{
                    display: inline-block;
                }.tdi_98_fe0 .comment{
                    border-bottom-style: dashed;
                }.tdi_98_fe0 .comment .children{
                    border-top-style: dashed;
                }.tdi_98_fe0 .avatar{
					border-radius: 50px;
				}.tdi_98_fe0 .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_98_fe0 .td-block-title a,
				.tdi_98_fe0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_98_fe0 cite{
					font-family:Gelasio !important;
				}.tdi_98_fe0 .comment-link,
				.tdi_98_fe0 .comment-edit-link{
					font-family:Source Sans Pro !important;
				}.tdi_98_fe0 .comment-content p{
					font-family:Source Sans Pro !important;line-height:1.2 !important;
				}.tdi_98_fe0 .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_98_fe0 .comment-reply-title{
					font-family:Source Sans Pro !important;font-weight:600 !important;
				}.tdi_98_fe0 input[type=text],
                .tdi_98_fe0 textarea{
					font-family:Gelasio !important;font-size:15px !important;
				}.tdi_98_fe0 .comment-form-cookies-consent label,
                .tdi_98_fe0 .logged-in-as,
                .tdi_98_fe0 .logged-in-as a{
					font-family:Source Sans Pro !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_fe0 .td-block-title a,
				.tdi_98_fe0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_fe0 .td-block-title a,
				.tdi_98_fe0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_98_fe0 input[type=text],
                .tdi_98_fe0 textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadepanama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='25866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d01ab1250" /></p><input type="hidden" id="ak_js" name="ak_js" value="23" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_100_267  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_100_267{
                    vertical-align: baseline;
                }.tdi_100_267 .wpb_wrapper,
				.tdi_100_267 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_267 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_267 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100_267{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_267{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_267{
width:230px !important;
}
}

</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_101_88e td_block_template_1 ">
<style>
/* custom css */
.tdi_101_88e.td-a-rec{
					text-align: center;
				}.tdi_101_88e .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2420923106408930" data-ad-slot="3043977849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_102_90f td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_102_90f">
<style>
.td-theme-wrap .tdi_102_90f .td-block-title > *,
            .td-theme-wrap .tdi_102_90f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_102_90f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_102_90f .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_102_90f .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_102_90f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_102_90f .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_102_90f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_102_90f .td_quote_on_blocks,
            .td-theme-wrap .tdi_102_90f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_102_90f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_102_90f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_102_90f .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_102_90f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_102_90f .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_102_90f .td-read-more a,
            .td-theme-wrap .tdi_102_90f .td-weather-information:before,
            .td-theme-wrap .tdi_102_90f .td-weather-week:before,
            .td-theme-wrap .tdi_102_90f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_102_90f .td-post-category,
            .td-theme-wrap .tdi_102_90f .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_102_90f{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_90f{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_90f .td-block-title a,
				.tdi_102_90f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_90f .td-block-title a,
				.tdi_102_90f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_90f .td-block-title a,
				.tdi_102_90f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_103_111 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_103_111">
<style>

/* inline tdc_css att */

.tdi_103_111{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_111{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_111{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_111 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/" rel="bookmark" class="td-image-wrap " title="Factores sanitarios y geopolíticos estarían afectando a las criptomonedas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-Populares-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/economia/criptos/" class="td-post-category">Criptomonedas</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/" rel="bookmark" title="Factores sanitarios y geopolíticos estarían afectando a las criptomonedas">Factores sanitarios y geopolíticos estarían afectando a las criptomonedas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T22:57:51-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El director de Coinmotion para España, Raúl López, explica que la pérdida de valor que han experimentado las criptomonedas este año se deben principalmente...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/" rel="bookmark" class="td-image-wrap " title="CELLS la alternativa rusa al SWIFT"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Concepto-Blockchain-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/economia/" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/" rel="bookmark" title="CELLS la alternativa rusa al SWIFT">CELLS la alternativa rusa al SWIFT</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T22:53:12-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La empresa estatal rusa Rostec State Corporation, dedicada a la fabricación de materiales innovadores, informó en su sitio web oficial el lanzamiento de una...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/ee-uu-echo-a-perder-mas-de-82-millones-de-dosis-de-vacunas-contra-la-covid-19/" rel="bookmark" class="td-image-wrap " title="EE.UU. echó a perder más de 82 millones de dosis de vacunas contra la COVID-19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/EE.UU_.-echó-a-perder-más-de-82-millones-de-vacunas-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/ee-uu-echo-a-perder-mas-de-82-millones-de-dosis-de-vacunas-contra-la-covid-19/" rel="bookmark" title="EE.UU. echó a perder más de 82 millones de dosis de vacunas contra la COVID-19">EE.UU. echó a perder más de 82 millones de dosis de vacunas contra la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T22:11:30-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/ee-uu-echo-a-perder-mas-de-82-millones-de-dosis-de-vacunas-contra-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Estados Unidos echó a perder más de 82 millones de dosis de vacunas contra la COVID-19 desde diciembre de 2020 hasta mediados de mayo,...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/ee-uu-echo-a-perder-mas-de-82-millones-de-dosis-de-vacunas-contra-la-covid-19/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/" rel="bookmark" class="td-image-wrap " title="Apple presenta su iOS 16"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Apple-presenta-su-iOS-16-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/" rel="bookmark" title="Apple presenta su iOS 16">Apple presenta su iOS 16</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T18:34:28-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Apple presentó este lunes el iOS 16, su nuevo sistema operativo para iPhone, que ofrece una pantalla de bloqueo totalmente renovada y personalizable y...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/apple-presenta-su-ios-16/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/" rel="bookmark" class="td-image-wrap " title="Criptomonedas: Valorización hoy 6 de junio de 2022"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy-324x400.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/economia/criptos/" class="td-post-category">Criptomonedas</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/" rel="bookmark" title="Criptomonedas: Valorización hoy 6 de junio de 2022">Criptomonedas: Valorización hoy 6 de junio de 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T07:48:37-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Este es el valor de las criptomonedas más populares hoy 06.06.2022 a las 07:43 a.m. (GMT-05).
¿Qué son las criptomonedas?
Cuando hablamos de monedas, siempre viene...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-06-06T07:48:37-05:00"><meta itemprop="dateModified" content="2022-06-06T22:27:30-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadepanama.com/criptomonedas-valorizacion-hoy-6-de-junio-de-2022/"></span><meta itemprop="name" content="La Gaceta"></span><meta itemprop="headline" content="Criptomonedas: Valorización hoy 6 de junio de 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2022/06/Valor-de-las-criptomendas-hoy.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="799"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_104_629" class="tdc-zone"><div class="tdc_zone tdi_105_602  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_105_602{
                    min-height: 0;
                }.tdi_105_602 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_104_629_rand_style td-element-style"></div><div id="tdi_106_69e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107_ff7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_107_ff7{
                    min-height: 0;
                }.tdi_107_ff7,
				.tdi_107_ff7 .tdc-columns{
				    display: block;
				}.tdi_107_ff7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_107_ff7 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_107_ff7 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_107_ff7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107_ff7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_107_ff7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107_ff7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_107_ff7{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_107_ff7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_ff7{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_ff7{
padding-top:40px !important;
}
}

</style>
<div class="tdi_106_69e_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_106_69e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_109_1cc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_109_1cc{
                    vertical-align: baseline;
                }.tdi_109_1cc .wpb_wrapper,
				.tdi_109_1cc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_1cc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_109_1cc .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_1cc{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_110_266 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_110_266">
<style>

/* inline tdc_css att */

.tdi_110_266{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_266{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_266 .tdb-logo-a,
                .tdi_110_266 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_110_266 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_110_266 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_110_266 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_110_266 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_110_266 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_110_266 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_110_266 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_266 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_266 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111_9b9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111_9b9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111_9b9{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_9b9 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111_9b9 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_113_e6f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_113_e6f{
                    vertical-align: baseline;
                }.tdi_113_e6f .wpb_wrapper,
				.tdi_113_e6f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_e6f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_113_e6f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_115_6a0  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_115_6a0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115_6a0,
				.tdi_115_6a0 .tdc-inner-columns{
				    display: block;
				}.tdi_115_6a0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_115_6a0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115_6a0 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_115_6a0 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_115_6a0 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_117_661  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_661{
                    vertical-align: baseline;
                }.tdi_117_661 .wpb_wrapper,
				.tdi_117_661 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_661 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_661{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_661{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_119_096  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_119_096{
                    vertical-align: baseline;
                }.tdi_119_096 .wpb_wrapper,
				.tdi_119_096 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119_096 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_096{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_096{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_096{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_120_f63 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_120_f63">
<style>
.td-theme-wrap .tdi_120_f63 .td-block-title > *,
            .td-theme-wrap .tdi_120_f63 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_120_f63 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_120_f63 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_120_f63 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_120_f63 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_120_f63 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_120_f63 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_120_f63 .td_quote_on_blocks,
            .td-theme-wrap .tdi_120_f63 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_120_f63 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_120_f63 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_120_f63 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_120_f63 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_120_f63 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_120_f63 .td-read-more a,
            .td-theme-wrap .tdi_120_f63 .td-weather-information:before,
            .td-theme-wrap .tdi_120_f63 .td-weather-week:before,
            .td-theme-wrap .tdi_120_f63 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_120_f63 .td-post-category,
            .td-theme-wrap .tdi_120_f63 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_120_f63{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_f63{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_f63{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_f63 .td-block-title a,
				.tdi_120_f63 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120_f63 .td-block-title a,
				.tdi_120_f63 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_f63 .td-block-title a,
				.tdi_120_f63 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_121_6ef td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_121_6ef">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121_6ef{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_6ef ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_121_6ef a{
					color: #ffffff;
				}.tdi_121_6ef a:hover{
					color: #febe2b;
				}.tdi_121_6ef li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121_6ef li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_121_6ef class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href="http://lagacetadepanama.com">Inicio</a></li>
<li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li>
<li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li>
<li id="menu-item-8338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li>
<li id="menu-item-22971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22971"><a href="https://api.whatsapp.com/send?phone=50761577580">Envía Noticias</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_123_7ee  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123_7ee{
                    vertical-align: baseline;
                }.tdi_123_7ee .wpb_wrapper,
				.tdi_123_7ee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_7ee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_7ee{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_7ee{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_7ee{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_e29 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_e29">
<style>
.td-theme-wrap .tdi_124_e29 .td-block-title > *,
            .td-theme-wrap .tdi_124_e29 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124_e29 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124_e29 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124_e29 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124_e29 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_e29 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_124_e29 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124_e29 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124_e29 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124_e29 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124_e29 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124_e29 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_e29 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124_e29 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_124_e29 .td-read-more a,
            .td-theme-wrap .tdi_124_e29 .td-weather-information:before,
            .td-theme-wrap .tdi_124_e29 .td-weather-week:before,
            .td-theme-wrap .tdi_124_e29 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124_e29 .td-post-category,
            .td-theme-wrap .tdi_124_e29 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_124_e29{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_e29{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_e29{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_e29 .td-block-title a,
				.tdi_124_e29 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_e29 .td-block-title a,
				.tdi_124_e29 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_e29 .td-block-title a,
				.tdi_124_e29 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_125_f00 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125_f00">
<style>

/* inline tdc_css att */

.tdi_125_f00{
margin-top:-20px !important;
margin-bottom:0px !important;
margin-left:-12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_f00{
margin-top:-29px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_f00{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_f00 .td-cat-name{
					color: #ffffff;
				}.tdi_125_f00 .td-cat-no{
					color: #ffffff;
				}.tdi_125_f00 li:hover .td-cat-name{
					color: #febe2b;
				}.tdi_125_f00 li:hover .td-cat-no{
					color: #febe2b;
				}.tdi_125_f00 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_f00 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadepanama.com/secciones/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">1225</span></a></li><li><a href="https://lagacetadepanama.com/secciones/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1129</span></a></li><li><a href="https://lagacetadepanama.com/secciones/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">476</span></a></li><li><a href="https://lagacetadepanama.com/secciones/int/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">463</span></a></li><li><a href="https://lagacetadepanama.com/secciones/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">261</span></a></li><li><a href="https://lagacetadepanama.com/secciones/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">250</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_127_962  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_127_962{
                    vertical-align: baseline;
                }.tdi_127_962 .wpb_wrapper,
				.tdi_127_962 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127_962 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_127_962 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_962{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_99e td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128_99e">
<style>
.td-theme-wrap .tdi_128_99e .td-block-title > *,
            .td-theme-wrap .tdi_128_99e .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128_99e .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128_99e .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128_99e .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128_99e .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_99e .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_128_99e .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128_99e .td_quote_on_blocks,
            .td-theme-wrap .tdi_128_99e .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128_99e .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128_99e .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128_99e .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_99e .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128_99e .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_128_99e .td-read-more a,
            .td-theme-wrap .tdi_128_99e .td-weather-information:before,
            .td-theme-wrap .tdi_128_99e .td-weather-week:before,
            .td-theme-wrap .tdi_128_99e .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128_99e .td-post-category,
            .td-theme-wrap .tdi_128_99e .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_128_99e{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_99e{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_99e{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_99e .td-block-title a,
				.tdi_128_99e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_99e .td-block-title a,
				.tdi_128_99e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_99e .td-block-title a,
				.tdi_128_99e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_129_0f9 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_129_0f9">
<style>

/* inline tdc_css att */

.tdi_129_0f9{
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129_0f9 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/" rel="bookmark" class="td-image-wrap " title="Factores sanitarios y geopolíticos estarían afectando a las criptomonedas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Criptomonedas-Populares-218x150.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/economia/criptos/" class="td-post-category">Criptomonedas</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/" rel="bookmark" title="Factores sanitarios y geopolíticos estarían afectando a las criptomonedas">Factores sanitarios y geopolíticos estarían afectando a las criptomonedas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T22:57:51-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">El director de Coinmotion para España, Raúl López, explica que la pérdida de valor que han experimentado las criptomonedas este año se deben principalmente...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/factores-sanitarios-y-geopoliticos-estaria-afectando-a-las-criptomonedas/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/" rel="bookmark" class="td-image-wrap " title="CELLS la alternativa rusa al SWIFT"><span class="entry-thumb td-thumb-css " style="background-image: url(https://lagacetadepanama.com/wp-content/uploads/2022/06/Concepto-Blockchain-218x150.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://lagacetadepanama.com/secciones/economia/" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/" rel="bookmark" title="CELLS la alternativa rusa al SWIFT">CELLS la alternativa rusa al SWIFT</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/admin/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T22:53:12-05:00">junio 6, 2022</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La empresa estatal rusa Rostec State Corporation, dedicada a la fabricación de materiales innovadores, informó en su sitio web oficial el lanzamiento de una...</div>
<div class="td-read-more">
<a href="https://lagacetadepanama.com/cells-la-alternativa-rusa-al-swift/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> </div>
</div>
</div>

<a rel="nofollow" style="display:none;" href="https://lagacetadepanama.com/?blackhole=163a04b2fc" title="¡NO sigas este enlace o serás bloqueado en este sitio!">La Gaceta</a>

<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://lagacetadepanama.com/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.10' async='async'></script>
<script async="async" type='text/javascript' src='https://lagacetadepanama.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>

<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71785978ab6e5866',m:'hWptMz.AYqWzusBHkNYONGypGyEa2l_KWuP._PGXt7M-1654594021-0-AfkqjBB3lii/0BIg25r3FvtK3zwAvCDqzCsomKi7eNlXejTfI6jX3SeSlRP25/5SijQxqUhTOEvtewkvZxo7U+tSdtnfgacoXciTLNomLmtW5vXgxGpzJ/qCzz0Q6mFmq1yVPlVk7DY2xzmhf+TjI1z1YtVRKkf3nYW4Lz75z38toUgak/GzUQ4vDKj5gxGJqg==',s:[0x85a1f523e6,0x5a223001b8],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>