<!doctype html > <html lang="es" prefix="og: https://ogp.me/ns#"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><title>Cormann centra la OCDE en la defensa de la economía de mercado y en China - La Gaceta</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cormann centra la OCDE en la defensa de la economía de mercado y en China - La Gaceta" /><meta property="og:description" content="El nuevo secretario general de la OCDE, el australiano Mathias Cormann, quiere que la organización centre su trabajo en la defensa de sus valores fundadores, que son la libertad individual y la economía de mercado, con la vista puesta en China como gran desafío por su potencia y rivalidad. En su primer discurso ante los [&hellip;]" /><meta property="og:url" content="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/" /><meta property="og:site_name" content="La Gaceta" /><meta property="article:publisher" content="http://facebook.com/LaGacetadePanama" /><meta property="article:section" content="Economía" /><meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/06/Mathias-Cormann.jpg" /><meta property="og:image:secure_url" content="https://lagacetadepanama.com/wp-content/uploads/2021/06/Mathias-Cormann.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="738" /><meta property="og:image:alt" content="OCDE" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Cormann centra la OCDE en la defensa de la economía de mercado y en China - La Gaceta" /><meta name="twitter:description" content="El nuevo secretario general de la OCDE, el australiano Mathias Cormann, quiere que la organización centre su trabajo en la defensa de sus valores fundadores, que son la libertad individual y la economía de mercado, con la vista puesta en China como gran desafío por su potencia y rivalidad. En su primer discurso ante los [&hellip;]" /><meta name="twitter:site" content="@lagacetapa" /><meta name="twitter:creator" content="@lagacetapa" /><meta name="twitter:image" content="https://lagacetadepanama.com/wp-content/uploads/2021/06/Mathias-Cormann.jpg" /><meta name="generator" content="WordPress 5.4.6" /><meta name="onesignal" content="wordpress-plugin" /><meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var o=e.data.requestId;remainingCount[o]=0;e.data.resources.forEach(function(e){preload(e,function(o){return function(){console.log(o+" DONE: "+e);if(--remainingCount[o]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:o})}}}(o));remainingCount[o]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(e,o){if(typeof URL!=="undefined"&&baseURI){try{var a=new URL(e,baseURI);e=a.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+e);try{var n=new Request(e,{mode:"no-cors",redirect:"follow"});await fetch(n);o()}catch(a){console.log(a);var r=new XMLHttpRequest;r.responseType="blob";r.onload=o;r.onerror=o;r.open("GET",e,true);r.send()}}</script><script>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</script><link rel="preconnect" href="https://cdn-cgdaj.nitrocdn.com" /><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style> <link rel="pingback" href="https://lagacetadepanama.com/xmlrpc.php" /> <link rel="canonical" href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com","logo":{"@type":"ImageObject","url":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com","name":"La Gaceta de Panam\u00e1","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#primaryImage","url":"https://lagacetadepanama.com/wp-content/uploads/2021/06/Mathias-Cormann.jpg","width":"1200","height":"738"},{"@type":"WebPage","@id":"https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#webpage","url":"https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/","name":"Cormann centra la OCDE en la defensa de la econom\u00eda de mercado y en China - La Gaceta","datePublished":"2021-06-01T12:04:17-05:00","dateModified":"2021-06-01T12:04:17-05:00","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Cormann centra la OCDE en la defensa de la econom\u00eda de mercado y en China - La Gaceta","datePublished":"2021-06-01T12:04:17-05:00","dateModified":"2021-06-01T12:04:17-05:00","author":{"@type":"Person","name":"EFE Servicios"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"description":"El nuevo secretario general de la OCDE, el australiano Mathias Cormann, quiere que la organizaci\u00f3n centre su trabajo en la defensa de sus valores fundadores, que son la libertad individual y la econom\u00eda de mercado, con la vista puesta en China como gran desaf\u00edo por su potencia y rivalidad.","@id":"https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#richSnippet","isPartOf":{"@id":"https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#webpage"},"image":{"@id":"https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed" href="https://lagacetadepanama.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed de los comentarios" href="https://lagacetadepanama.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Comentario Cormann centra la OCDE en la defensa de la economía de mercado y en China del feed" href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/feed/" /> <template data-nitro-marker-id="7c42ebcae538dad5d9c641399e445f1e-1"></template> <template data-nitro-marker-id="78914aedbec6d92a3ec7eea187395e17-1"></template> <template data-nitro-marker-id="fac24fbd939b5a447a84bede0d50e172-1"></template> <template data-nitro-marker-id="2df4c673b1187aa93f68c518d2dae213-1"></template> <link rel='https://api.w.org/' href='https://lagacetadepanama.com/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadepanama.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadepanama.com/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://lagacetadepanama.com/?p=23175' /> <link rel="alternate" type="application/json+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fcormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fcormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china%2F&#038;format=xml" /> <template data-nitro-marker-id="0066027cc66979406f4b3812b81cdaa9-1"></template> <template data-nitro-marker-id="e1a8d6c77c83117f0999f549575700cb-1"></template> <template data-nitro-marker-id="8fc9f79ed2e9913de8802db9a676e524-1"></template> <template data-nitro-marker-id="a2cafc9487c9e645e194fe9b74956c9e-1"></template> <template data-nitro-marker-id="489e3151ceaac13fedfe8f903f588943-1"></template> <template data-nitro-marker-id="b2eef54b862d65ccf8ffdd3dffdc975e-1"></template> <link rel="icon" sizes="32x32" href="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2020/10/4f3ac37839e1d86176ea96adebdaefc6.cropped-LOGO-LG-WP-32x32.png" /> <link rel="icon" sizes="192x192" href="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2020/10/6c4ff7506c6e259f5c2eb2724ee959b6.cropped-LOGO-LG-WP-192x192.png" /> <link rel="apple-touch-icon" href="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2020/10/c3abc9ca0f7ca89f97a25d56e6ccc602.cropped-LOGO-LG-WP-180x180.png" /> <template data-nitro-marker-id="86aef4a10c3ee75fe4db3059355a251d-1"></template><script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var t=false;var r=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};function n(e){e.src=e.getAttribute("nitro-og-src")}function a(e){var t=new MutationObserver(function(t,r){t.forEach(t=>{var n=e.getAttribute("nitro-og-src");var a=e.src.replace(t.oldValue,"");if(e.src.indexOf("https://text/html;")===0){r.disconnect();e.src=t.oldValue;r.observe(e,i)}if(e.src.indexOf("data:")===0&&["?","&"].indexOf(a.substr(0,1))>-1){if(n.indexOf("?")>-1){e.setAttribute("nitro-og-src",n+"&"+a.substr(1))}else{e.setAttribute("nitro-og-src",n+"?"+a.substr(1))}r.disconnect();e.src=t.oldValue;r.observe(e,i)}})});t.observe(e,i)}function o(){window.removeEventListener("scroll",o);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",o);window.addEventListener("NitroStylesLoaded",function(){t=true});window.addEventListener("load",function(){r=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){n(t[r])}}}});document.addEventListener("lazybeforeunveil",function(e){var r=false;var i=e.target.getAttribute("nitro-lazy-bg");if(i){let t=e.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(t===e.target.style.backgroundImage){t="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}e.target.style.backgroundImage=t;r=true}var n=e.target.className.indexOf("elementor-invisible")!=-1;if(n){r=true;if(t){e.target.className=e.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(e.target))}}if(!r){var a=e.target.tagName.toLowerCase();if(a!=="img"&&a!=="iframe"){e.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(a)})})();</script><script id="nitro-lazyloader">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</script><script id="7c42ebcae538dad5d9c641399e445f1e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="0066027cc66979406f4b3812b81cdaa9-1" type="nitropack/inlinescript" class="nitropack-inline-script">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-83145549-1', 'auto');
		ga('send', 'pageview');
		
		</script><script id="e1a8d6c77c83117f0999f549575700cb-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(e){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return}var n=function(e,n){if(window.addEventListener){document.addEventListener(e,n,false)}else if(window.attachEvent){document.attachEvent("on"+e,n)}};var t=function(e,n){if(window.removeEventListener){document.removeEventListener(e,n,false)}else if(window.detachEvent){document.detachEvent("on"+e,n)}};var a="contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll".split(" ");var o=function(){if(window.wfLogHumanRan){return}window.wfLogHumanRan=true;var n=document.createElement("script");n.type="text/javascript";n.async=true;n.src=e+"&r="+Math.random();(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(n);for(var r=0;r<a.length;r++){t(a[r],o)}};for(var r=0;r<a.length;r++){n(a[r],o)}})("//lagacetadepanama.com/?wordfence_lh=1&hid=7A89B29ACE95DBEA39B4B8C24012AC2B");</script><script id="8fc9f79ed2e9913de8802db9a676e524-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdb_globals = {"wpRestNonce":"97265f7312","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script><script id="a2cafc9487c9e645e194fe9b74956c9e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"97265f7312","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script id="489e3151ceaac13fedfe8f903f588943-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var t={};window._oneSignalInitOptions=t;t["wordpress"]=true;t["appId"]="0f1cf106-8d98-49da-a043-7f7c45fd085d";t["allowLocalhostAsSecureOrigin"]=true;t["welcomeNotification"]={};t["welcomeNotification"]["title"]="La Gaceta de Panamá";t["welcomeNotification"]["message"]="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";t["path"]="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";t["safari_web_id"]="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";t["promptOptions"]={};t["promptOptions"]["actionMessage"]="Activa los avisos de noticias";t["promptOptions"]["exampleNotificationTitleDesktop"]="Noticias de actualidad en Panamá";t["promptOptions"]["exampleNotificationMessageDesktop"]="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";t["promptOptions"]["exampleNotificationTitleMobile"]="Noticias de actualidad en Panamá";t["promptOptions"]["exampleNotificationMessageMobile"]="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";t["promptOptions"]["acceptButtonText"]="Continuar";t["promptOptions"]["cancelButtonText"]="No, gracias";t["promptOptions"]["siteName"]="https://lagacetadepanama.com";t["promptOptions"]["autoAcceptTitle"]="Permitir";t["notifyButton"]={};t["notifyButton"]["enable"]=true;t["notifyButton"]["position"]="bottom-left";t["notifyButton"]["theme"]="default";t["notifyButton"]["size"]="medium";t["notifyButton"]["showCredit"]=true;t["notifyButton"]["text"]={};t["notifyButton"]["text"]["tip.state.unsubscribed"]="Haga clic para suscribirse a las notificaciones";t["notifyButton"]["text"]["tip.state.subscribed"]="Ahora recibirás los avisos de últimas noticias";t["notifyButton"]["text"]["message.action.subscribed"]="Gracias por suscribirte";t["notifyButton"]["text"]["message.action.resubscribed"]="Ahora recibirás los avisos de últimas noticias";t["notifyButton"]["text"]["dialog.main.title"]="Notificaciones";t["notifyButton"]["text"]["dialog.main.button.subscribe"]="Suscribirse";t["notifyButton"]["text"]["dialog.main.button.unsubscribe"]="Desuscribirse";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var t=document.getElementsByClassName("OneSignal-prompt");var i=function(t){OneSignal.push(["registerForPushNotifications"]);t.preventDefault()};for(var e=0;e<t.length;e++)t[e].addEventListener("click",i,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(t){documentInitOneSignal()})}</script><script id="b2eef54b862d65ccf8ffdd3dffdc975e-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tdBlocksArray=[];function tdBlock(){this.id="";this.block_type=1;this.atts="";this.td_column_number="";this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value="";this.is_ajax_running=false;this.td_user_action="";this.header_color="";this.ajax_pagination_infinite_stop=""}(function(){var a=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){a.className+=" ie10"}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){a.className+=" ie11"}if(navigator.userAgent.indexOf("Edge")>-1){a.className+=" ieEdge"}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){a.className+=" td-md-is-ios"}var e=navigator.userAgent.toLowerCase();if(e.indexOf("android")>-1){a.className+=" td-md-is-android"}if(-1!==navigator.userAgent.indexOf("Mac OS X")){a.className+=" td-md-is-os-x"}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){a.className+=" td-md-is-chrome"}if(-1!==navigator.userAgent.indexOf("Firefox")){a.className+=" td-md-is-firefox"}if(-1!==navigator.userAgent.indexOf("Safari")&&-1===navigator.userAgent.indexOf("Chrome")){a.className+=" td-md-is-safari"}if(-1!==navigator.userAgent.indexOf("IEMobile")){a.className+=" td-md-is-iemobile"}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(a){delete tdLocalCache.data[a]},exist:function(a){return tdLocalCache.data.hasOwnProperty(a)&&tdLocalCache.data[a]!==null},get:function(a){return tdLocalCache.data[a]},set:function(a,e){tdLocalCache.remove(a);tdLocalCache.data[a]=e}}})();var td_viewport_interval_list=[{limitBottom:767,sidebarWidth:228},{limitBottom:1018,sidebarWidth:300},{limitBottom:1140,sidebarWidth:324}];var tdc_is_installed="yes";var td_ajax_url="https://lagacetadepanama.com/wp-admin/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https://lagacetadepanama.com/wp-content/plugins/td-composer/legacy/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contraseña incorrecta!";var td_email_user_incorrect="Correo electrónico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="b3b31d0f2c";var tdDateNamesI18n={month_names:["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],month_names_short:["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],day_names:["domingo","lunes","martes","miércoles","jueves","viernes","sábado"],day_names_short:["Dom","Lun","Mar","Mié","Jue","Vie","Sáb"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script id="e2f53d8030086645d8b2bac30a4ffb00-1" type="nitropack/inlinescript" class="nitropack-inline-script">

var tdb_login_sing_in_shortcode="on";

</script><script id="f99d2e9524d88f21f8302906c65d6f5c-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="91d02ed121851bf84b515f234aa9df49-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="68919d43b11fe1f064b258ab637fd9a6-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="faa4fcd23dd15cbdb2fabe190fb1abbf-1" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var pum_vars = {"version":"1.16.0","pm_dir_url":"https:\/\/lagacetadepanama.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20296","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lagacetadepanama.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-20304":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-20304"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-20304","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"20296","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":20304,"slug":"publicidad-mango"}};
/* ]]> */
</script><script id="1a81dbcae1297b64c4949ebc16ba22bb-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="3cdb51f95214be723fbb2b99c9656073-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(){window['__CF$cv$params']={r:'658ad693da4c1776',m:'b1b5bbc809565cb68d6195915949e45e2d9d50c7-1622575636-1800-ATDnL6eX+5CLHEd5P2jd81J3TeICAY64Ky5N/eSXowSd0yc1WfVAFbhCKKG3cw2KaXtHDzjsGkXkmhUChuqH81mWAuQC1nz8L7h9EhrdpihuxgQ5i17kbYzq1hndnXD09MNkFMqAIR0vzpemA1cgoPV0i9pk9vnYbYCQX1gjHxUMQKDNypfm0tHa3912fwhQGqayP5tx/yA1pPgD0uOB7qI=',s:[0xaeaff7cd85,0x75b35241d5],}})();</script><script>(function(e){"use strict";if(!e.loadCSS){e.loadCSS=function(){}}var t=loadCSS.relpreload={};t.support=function(){var t;try{t=e.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();t.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};t.poly=function(){if(t.support()){return}var a=e.document.getElementsByTagName("link");for(var n=0;n<a.length;n++){var o=a[n];if(o.rel==="preload"&&o.getAttribute("as")==="style"&&!o.getAttribute("data-loadcss")){o.setAttribute("data-loadcss",true);t.bindMediaToggle(o)}}};if(!t.support()){t.poly();var a=e.setInterval(t.poly,500);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(a)})}else if(e.attachEvent){e.attachEvent("onload",function(){t.poly();e.clearInterval(a)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{e.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><link rel="preload" as="font" crossorigin="anonymous" href="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/source/wp-content/themes/Newspaper/images/icons/4faa8aeda2e35eac09370afc65badaa6.newspaper.woff" /><link rel="preload" as="font" crossorigin="anonymous" href="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/source/wp-content/themes/Newspaper/images/icons/a05990a0371e086d05295c6c56820002.newspaper.ttf" /><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head> <body class="post-template-default single single-post postid-23175 single-format-standard td-standard-pack cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LaGacetaPa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-homepage-container"><ul id="menu-homepage" class="td-mobile-main-menu"><li id="menu-item-8417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href="https://lagacetadepanama.com/">Portada</a></li> <li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://lagacetadepanama.com/secciones/actualidad/">Actualidad</a></li> <li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://lagacetadepanama.com/secciones/nacionales/">Nacionales</a></li> <li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="https://lagacetadepanama.com/secciones/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-23185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23185"><a href="https://www.youtube.com/lagacetapa">Más Política</a></li> <li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://lagacetadepanama.com/secciones/politica/entrevistas/">ENTREVISTAS</a></li> </ul> </li> <li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://lagacetadepanama.com/secciones/int/">Internacionales</a></li> <li id="menu-item-3714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3714"><a href="https://lagacetadepanama.com/secciones/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-23184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23184"><a href="http://entremercados.com">Entre Mercados</a></li> </ul> </li> <li id="menu-item-16869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href="https://lagacetadepanama.com/secciones/deportes/">Deportes</a></li> <li id="menu-item-16894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="https://lagacetadepanama.com/secciones/opinion/">Opinión</a></li> </ul></div> </div> </div> <div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Registrarse</div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required /><label>tu nombre de usuario</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required /><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión" /> <div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a> </div> <div class="td-login-register-link"> </div> </div> </div> <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Recuperación de contraseña</div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title">Recupera tu contraseña</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required /><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña" /> </div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://lagacetadepanama.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob" class="td-ajax-search-flex"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-template-wrap" style="position:relative;"> <div class="td-header-mobile-wrap "> <div id="tdi_1_a83" class="tdc-zone"><div class="tdc_zone tdi_2_b03  wpb_row td-pb-row tdc-element-style"> <style scoped>.tdi_2_b03{min-height:0;}.tdi_2_b03 > .td-element-style:after{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important;}.td-header-mobile-wrap{position:relative;width:100%;}@media (max-width: 767px){.tdi_2_b03:before{content:"";display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,.06);z-index:20;pointer-events:none;}@media (max-width: 767px){.tdi_2_b03:before{width:100%;}}}</style> <div class="tdi_1_a83_rand_style td-element-style"></div><div id="tdi_3_383" class="tdc-row"><div class="vc_row tdi_4_63b  wpb_row td-pb-row"> <style scoped>.tdi_4_63b{min-height:0;}.tdi_4_63b,.tdi_4_63b .tdc-columns{display:block;}.tdi_4_63b .tdc-columns{width:100%;}</style><div class="vc_column tdi_6_636  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_6_636{vertical-align:baseline;}.tdi_6_636 .wpb_wrapper,.tdi_6_636 .wpb_wrapper .tdc-elements{display:block;}.tdi_6_636 .wpb_wrapper .tdc-elements{width:100%;}.tdi_6_636 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_860 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_860"> <div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8_666 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_666"> <div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_364 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_364"> <div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div> <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display:none;"> <div id="tdi_10_b83" class="tdc-zone"><div class="tdc_zone tdi_11_084  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped>.tdi_11_084{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_12_566" class="tdc-row"><div class="vc_row tdi_13_a43  wpb_row td-pb-row"> <style scoped>.tdi_13_a43{min-height:0;}.tdi_13_a43,.tdi_13_a43 .tdc-columns{display:block;}.tdi_13_a43 .tdc-columns{width:100%;}</style><div class="vc_column tdi_15_344  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_15_344{vertical-align:baseline;}.tdi_15_344 .wpb_wrapper,.tdi_15_344 .wpb_wrapper .tdc-elements{display:block;}.tdi_15_344 .wpb_wrapper .tdc-elements{width:100%;}.tdi_15_344 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-wrap "> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Registrarse</div> <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required /><label>tu nombre de usuario</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required /><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión" /> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Recuperación de contraseña</div> <div class="td-login-panel-descr">Recupera tu contraseña</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required /><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña" /> <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div> </div> </div> </div> <div id="tdi_16_bcc" class="tdc-zone"><div class="tdc_zone tdi_17_c63  wpb_row td-pb-row tdc-element-style"> <style scoped>.tdi_17_c63{min-height:0;}.tdi_17_c63 > .td-element-style:after{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important;}.td-header-desktop-wrap{position:relative;}</style> <div class="tdi_16_bcc_rand_style td-element-style"></div><div id="tdi_18_b3b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_464  wpb_row td-pb-row tdc-element-style"> <style scoped>.tdi_19_464{min-height:0;}.tdi_19_464 > .td-element-style:after{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000;}.tdi_19_464,.tdi_19_464 .tdc-columns{display:block;}.tdi_19_464 .tdc-columns{width:100%;}@media (min-width: 768px){.tdi_19_464{margin-left:-10px;margin-right:-10px;}.tdi_19_464 .vc_column{padding-left:10px;padding-right:10px;}}.tdi_19_464{padding-top:5px !important;padding-bottom:5px !important;}.tdi_19_464 .td_block_wrap{text-align:left;}</style> <div class="tdi_18_b3b_rand_style td-element-style"></div><div class="vc_column tdi_21_6b1  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_21_6b1{vertical-align:baseline;}.tdi_21_6b1 .wpb_wrapper,.tdi_21_6b1 .wpb_wrapper .tdc-elements{display:block;}.tdi_21_6b1 .wpb_wrapper .tdc-elements{width:100%;}.tdi_21_6b1 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_5a8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_22_5a8" style="z-index:999;"> <div id=tdi_22_5a8 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href="https://lagacetadepanama.com/about/"><div class="tdb-menu-item-text">Nosotros</div></a></li> <li id="menu-item-16674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="https://lagacetadepanama.com/contact/"><div class="tdb-menu-item-text">Contácto</div></a></li> <li id="menu-item-22969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22969"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class="tdb-menu-item-text">Envía Noticias</div></a></li> <li id="menu-item-20924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20924"><a href="https://adiario.news"><div class="tdb-menu-item-text">A Diario Panamá</div></a></li> <li id="menu-item-16672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href="https://agendatic.com/"><div class="tdb-menu-item-text">Agenda TIC</div></a></li> </ul></div></div></div> <template data-nitro-marker-id="e2f53d8030086645d8b2bac30a4ffb00-1"></template> <div class="td_block_wrap tdb_header_user tdi_23_661 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_661"> <div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div><div id="tdi_24_c63" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_d66  wpb_row td-pb-row tdc-row-content-vert-center"> <style scoped>.tdi_25_d66{min-height:0;}.tdi_25_d66,.tdi_25_d66 .tdc-columns{display:block;}.tdi_25_d66 .tdc-columns{width:100%;}@media (min-width: 768px){.tdi_25_d66{margin-left:-10px;margin-right:-10px;}.tdi_25_d66 .vc_column{padding-left:10px;padding-right:10px;}}@media (min-width: 767px){.tdi_25_d66.tdc-row-content-vert-center,.tdi_25_d66.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}.tdi_25_d66.tdc-row-content-vert-bottom,.tdi_25_d66.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}.tdi_25_d66.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}.tdi_25_d66.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}}.tdi_25_d66{margin-top:30px !important;}.tdi_25_d66 .td_block_wrap{text-align:left;}</style><div class="vc_column tdi_27_337  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_27_337{vertical-align:baseline;}.tdi_27_337 .wpb_wrapper,.tdi_27_337 .wpb_wrapper .tdc-elements{display:block;}.tdi_27_337 .wpb_wrapper .tdc-elements{width:100%;}.tdi_27_337 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_29_78d  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_29_78d{vertical-align:baseline;}.tdi_29_78d .wpb_wrapper,.tdi_29_78d .wpb_wrapper .tdc-elements{display:block;}.tdi_29_78d .wpb_wrapper .tdc-elements{width:100%;}.tdi_29_78d .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30_737 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30_737"> <div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Gaceta</span></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_31_9ae td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_9ae"> <div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, junio 1, 2021</div></div></div> </div></div><div class="vc_column tdi_33_618  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_33_618{vertical-align:baseline;}.tdi_33_618 .wpb_wrapper,.tdi_33_618 .wpb_wrapper .tdc-elements{display:block;}.tdi_33_618 .wpb_wrapper .tdc-elements{width:100%;}.tdi_33_618 .wpb_wrapper{height:auto;}.tdi_33_618{justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_1aa tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34_1aa"> <div class="tdm-social-wrapper tds-social1 tdi_35_968"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/LaGacetadePanama" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/LaGacetaPa" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/LaGacetaPa" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_36_661 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36_661"> <div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lagacetadepanama.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_37_aba" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38_184  wpb_row td-pb-row"> <style scoped>.tdi_38_184{min-height:0;}.tdi_38_184:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,.06);z-index:20;pointer-events:none;top:0;}.tdi_38_184,.tdi_38_184 .tdc-columns{display:block;}.tdi_38_184 .tdc-columns{width:100%;}</style><div class="vc_column tdi_40_3aa  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_40_3aa{vertical-align:baseline;}.tdi_40_3aa .wpb_wrapper,.tdi_40_3aa .wpb_wrapper .tdc-elements{display:block;}.tdi_40_3aa .wpb_wrapper .tdc-elements{width:100%;}.tdi_40_3aa .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_6fb  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span> <style scoped>.tdi_42_6fb{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important;}</style></div><div class="td_block_wrap tdb_header_menu tdi_43_114 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_114" style="z-index:999;"> <div id=tdi_43_114 class="td_block_inner td-fix-index"><ul id="menu-homepage-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href="https://lagacetadepanama.com/"><div class="tdb-menu-item-text">Portada</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href="https://lagacetadepanama.com/secciones/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href="https://lagacetadepanama.com/secciones/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/secciones/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23185"><a href="https://www.youtube.com/lagacetapa"><div class="tdb-menu-item-text">Más Política</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://lagacetadepanama.com/secciones/politica/entrevistas/"><div class="tdb-menu-item-text">ENTREVISTAS</div></a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125"><a href="https://lagacetadepanama.com/secciones/int/"><div class="tdb-menu-item-text">Internacionales</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714 tdb-menu-item-inactive"><a href="https://lagacetadepanama.com/secciones/economia/"><div class="tdb-menu-item-text">Economía</div><i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23184"><a href="http://entremercados.com"><div class="tdb-menu-item-text">Entre Mercados</div></a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869"><a href="https://lagacetadepanama.com/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href="https://lagacetadepanama.com/secciones/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li> </ul></div></div></div></div></div></div></div></div> </div> <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display:none;"> <div id="tdi_46_beb" class="tdc-zone"><div class="tdc_zone tdi_47_224  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped>.tdi_47_224{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_48_667" class="tdc-row"><div class="vc_row tdi_49_437  wpb_row td-pb-row"> <style scoped>.tdi_49_437{min-height:0;}.tdi_49_437,.tdi_49_437 .tdc-columns{display:block;}.tdi_49_437 .tdc-columns{width:100%;}</style><div class="vc_column tdi_51_861  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_51_861{vertical-align:baseline;}.tdi_51_861 .wpb_wrapper,.tdi_51_861 .wpb_wrapper .tdc-elements{display:block;}.tdi_51_861 .wpb_wrapper .tdc-elements{width:100%;}.tdi_51_861 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="23175" data-autoload-type="" data-autoload-count="5"> <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-17940" class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"> <div id="tdi_52_4b8" class="tdc-zone"><div class="tdc_zone tdi_53_340  wpb_row td-pb-row"> <style scoped>.tdi_53_340{min-height:0;}</style><div id="tdi_54_30a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_55_844  wpb_row td-pb-row"> <style scoped>.tdi_55_844{min-height:0;}.tdi_55_844,.tdi_55_844 .tdc-columns{display:block;}.tdi_55_844 .tdc-columns{width:100%;}@media (min-width: 768px){.tdi_55_844{margin-left:-15px;margin-right:-15px;}.tdi_55_844 .vc_column{padding-left:15px;padding-right:15px;}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_55_844{margin-left:-10px;margin-right:-10px;}.tdi_55_844 .vc_column{padding-left:10px;padding-right:10px;}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_55_844{margin-left:-10px;margin-right:-10px;}.tdi_55_844 .vc_column{padding-left:10px;padding-right:10px;}}}.tdi_55_844{margin-top:40px !important;}.tdi_55_844 .td_block_wrap{text-align:left;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_55_844{margin-top:30px !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_55_844{margin-top:20px !important;}}@media (max-width: 767px){.tdi_55_844{margin-top:20px !important;}}</style><div class="vc_column tdi_57_fe4  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped>.tdi_57_fe4{vertical-align:baseline;}.tdi_57_fe4 .wpb_wrapper,.tdi_57_fe4 .wpb_wrapper .tdc-elements{display:block;}.tdi_57_fe4 .wpb_wrapper .tdc-elements{width:100%;}.tdi_57_fe4 .wpb_wrapper{height:auto;}.tdi_57_fe4{width:calc(100% - 340px) !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_57_fe4{width:calc(100% - 240px) !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_57_fe4{width:calc(100% - 230px) !important;}}@media (max-width: 767px){.tdi_57_fe4{width:100% !important;}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_58_36a td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_58_36a"> <div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://lagacetadepanama.com/secciones/economia/"><span class="tdb-cat-bg"></span>Economía</a></div></div><div class="td_block_wrap tdb_title tdi_59_adb tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_adb"> <div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cormann centra la OCDE en la defensa de la economía de mercado y en China</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_a86  vc_row vc_inner wpb_row td-pb-row"> <style scoped>.tdi_62_a86{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_62_a86,.tdi_62_a86 .tdc-inner-columns{display:block;}.tdi_62_a86 .tdc-inner-columns{width:100%;}@media (min-width: 768px){.tdi_62_a86{margin-left:-0px;margin-right:-0px;}.tdi_62_a86 .vc_column_inner{padding-left:0px;padding-right:0px;}}</style><div class="vc_column_inner tdi_64_dd4  wpb_column vc_column_container tdc-inner-column td-pb-span6"> <style scoped>.tdi_64_dd4{vertical-align:baseline;}.tdi_64_dd4 .wpb_wrapper,.tdi_64_dd4 .wpb_wrapper .tdc-elements{display:block;}.tdi_64_dd4 .wpb_wrapper .tdc-elements{width:100%;}.tdi_64_dd4{padding-top:10px !important;}@media (min-width: 768px) and (max-width: 1018px){.tdi_64_dd4{padding-top:5px !important;width:100% !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_65_631 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_65_631"> <div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_66_863 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_66_863"> <div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:04:17-05:00">junio 1, 2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_67_346 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67_346"> <div class="tdb-block-inner td-fix-index"><a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_69_697  wpb_column vc_column_container tdc-inner-column td-pb-span6"> <style scoped>.tdi_69_697{vertical-align:baseline;}.tdi_69_697 .wpb_wrapper,.tdi_69_697 .wpb_wrapper .tdc-elements{display:block;}.tdi_69_697 .wpb_wrapper .tdc-elements{width:100%;}@media (min-width: 768px) and (max-width: 1018px){.tdi_69_697{width:100% !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_70_6a7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70_6a7"> <div id="tdi_70_6a7" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fcormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cormann+centra+la+OCDE+en+la+defensa+de+la+econom%C3%ADa+de+mercado+y+en+China&url=https%3A%2F%2Flagacetadepanama.com%2Fcormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china%2F&via=La+Gaceta"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/06/Mathias-Cormann.jpg&description=Cormann+centra+la+OCDE+en+la+defensa+de+la+econom%C3%ADa+de+mercado+y+en+China"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cormann+centra+la+OCDE+en+la+defensa+de+la+econom%C3%ADa+de+mercado+y+en+China %0A%0A https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70_6a7"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71_176 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71_176"> <div class="tdb-block-inner td-fix-index"><figure> <img width="1068" height="657" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Mathias Cormann" nitro-lazy-srcset="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/ebdb44feeb1571527841885ae30a21d9.Mathias-Cormann-1068x657.jpg 1068w, https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/source/wp-content/uploads/2021/06/462ace28aeb992f4df642cf2f589b27d.Mathias-Cormann-300x185.jpg 300w, https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/f38476f3818ee98cab0f8c4b9a71d7ed.Mathias-Cormann-1024x630.jpg 1024w, https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/d2136003cf22b0be57dafdf2c8fc5521.Mathias-Cormann-768x472.jpg 768w, https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/source/wp-content/uploads/2021/06/c0617fad971a12018724369003d9fd18.Mathias-Cormann-150x92.jpg 150w, https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/a24300d9e4b9dbfc7d329dfc6ef2b2c7.Mathias-Cormann-696x428.jpg 696w, https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/714917d0d24ee08352678fee6d873a68.Mathias-Cormann-683x420.jpg 683w, https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/source/wp-content/uploads/2021/06/dd1dd7b785521004d068046caf8c64e2.Mathias-Cormann-356x220.jpg 356w, https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/4c0e16331650316213daf52a79458bbd.Mathias-Cormann.jpg 1200w" nitro-lazy-src="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/ebdb44feeb1571527841885ae30a21d9.Mathias-Cormann-1068x657.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty id="MjEwMzoxMDMx-1" src="data:image/svg+xml;nitro-empty-id=MjEwMzoxMDMx-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTA2OCA2NTciIHdpZHRoPSIxMDY4IiBoZWlnaHQ9IjY1NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <figcaption class="tdb-caption-text">Foto: EFE.</figcaption></figure></div></div><div class="vc_row_inner tdi_73_370  vc_row vc_inner wpb_row td-pb-row"> <style scoped>.tdi_73_370{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_73_370,.tdi_73_370 .tdc-inner-columns{display:block;}.tdi_73_370 .tdc-inner-columns{width:100%;}@media (min-width: 768px){.tdi_73_370{margin-left:-15px;margin-right:-15px;}.tdi_73_370 .vc_column_inner{padding-left:15px;padding-right:15px;}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_73_370{margin-left:-10px;margin-right:-10px;}.tdi_73_370 .vc_column_inner{padding-left:10px;padding-right:10px;}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_73_370{margin-left:-10px;margin-right:-10px;}.tdi_73_370 .vc_column_inner{padding-left:10px;padding-right:10px;}}}</style><div class="vc_column_inner tdi_75_0b8  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"> <style scoped>.tdi_75_0b8{vertical-align:baseline;}.tdi_75_0b8 .wpb_wrapper,.tdi_75_0b8 .wpb_wrapper .tdc-elements{display:block;}.tdi_75_0b8 .wpb_wrapper .tdc-elements{width:100%;}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_0b8{display:none !important;}}@media (max-width: 767px){.tdi_75_0b8{display:none !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_76_960 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_76_960"> <h4 class="td-block-title"><span class="td-pulldown-size">Más Leídos </span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_77_0aa td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_77_0aa"> <template data-nitro-marker-id="f99d2e9524d88f21f8302906c65d6f5c-1"></template><div class="td-block-title-wrap"></div><div id=tdi_77_0aa class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/" rel="bookmark" class="td-image-wrap " title="Carlo Ancelotti regresa al Real Madrid"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/92e805d641a8347239d7e7b19f540cf2.Ancelotti-regresa-al-Real-Madrid-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/deportes/" class="td-post-category">Deportes</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/" rel="bookmark" title="Carlo Ancelotti regresa al Real Madrid">Carlo Ancelotti regresa al Real Madrid</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:41:25-05:00">junio 1, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/#respond">0</a></span> </span> </div> <div class="td-excerpt">El entrenador italiano Carlo Ancelotti regresa al Real Madrid al ser el elegido para tomar el testigo de Zinedine Zidane como técnico del primer...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/">Leer más</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/" rel="bookmark" class="td-image-wrap " title="Biden destaca la aportación de los inmigrantes a EE.UU."><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/source/wp-content/uploads/2021/06/ba1f0a56a68d0e654fa29ebe7937f2a3.Biden-destaca-la-aportaci%C3%B3n-de-los-inmigrantes-a-EE.UU_-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/int/" class="td-post-category">Internacionales</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/" rel="bookmark" title="Biden destaca la aportación de los inmigrantes a EE.UU.">Biden destaca la aportación de los inmigrantes a EE.UU.</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:08:26-05:00">junio 1, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/#respond">0</a></span> </span> </div> <div class="td-excerpt">El presidente estadounidense, Joe Biden, remarcó este martes que EE.UU. &quot;es, ha sido y será siempre una nación de inmigrantes&quot; al destacar que &quot;han...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/">Leer más</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/" rel="bookmark" class="td-image-wrap " title="Cormann centra la OCDE en la defensa de la economía de mercado y en China"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/5d5bbba00524903d2e8bbe65687a8a64.Mathias-Cormann-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/economia/" class="td-post-category">Economía</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/" rel="bookmark" title="Cormann centra la OCDE en la defensa de la economía de mercado y en China">Cormann centra la OCDE en la defensa de la economía de mercado y en China</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:04:17-05:00">junio 1, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#respond">0</a></span> </span> </div> <div class="td-excerpt">El nuevo secretario general de la OCDE, el australiano Mathias Cormann, quiere que la organización centre su trabajo en la defensa de sus valores...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/">Leer más</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/" rel="bookmark" class="td-image-wrap " title="Christiansen define jugadores para enfrentar a Anguila y República Dominicana"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/05/45933360b72106e330a7e9b9926686cd.Catar-2022-Panama-Aguila-y-RP-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/deportes/" class="td-post-category">Deportes</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/" rel="bookmark" title="Christiansen define jugadores para enfrentar a Anguila y República Dominicana">Christiansen define jugadores para enfrentar a Anguila y República Dominicana</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T11:54:21-05:00">mayo 31, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/#respond">0</a></span> </span> </div> <div class="td-excerpt">El técnico de la selección de fútbol de Panamá, Thomas Christiansen, definió este lunes (31.05.2021) la lista de jugadores para los próximos partidos de...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/">Leer más</a> </div> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_79_001  wpb_column vc_column_container tdc-inner-column td-pb-span8"> <style scoped>.tdi_79_001{vertical-align:baseline;}.tdi_79_001 .wpb_wrapper,.tdi_79_001 .wpb_wrapper .tdc-elements{display:block;}.tdi_79_001 .wpb_wrapper .tdc-elements{width:100%;}@media (min-width: 768px) and (max-width: 1018px){.tdi_79_001{width:100% !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_80_a33 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_80_a33"> <div class="tdb-block-inner td-fix-index"><p>El nuevo secretario general de la OCDE, el australiano Mathias Cormann, quiere que la organización centre su trabajo en la defensa de sus valores fundadores, que son la libertad individual y la economía de mercado, con la vista puesta en China como gran desafío por su potencia y rivalidad.</p> <p>En su primer discurso ante los ministros y representantes de los 38 países de la Organización para la Cooperación y el Desarrollo Económico (OCDE) tras tomar el relevo del mexicano Ángel Gurría, puso a las claras sus convicciones liberales.</p> <p>«Los principios de la economía de mercado funcionan. La competencia mundial, en sus consecuencias más positivas, es un poderoso motor de progreso, de innovación y de mejora del nivel de vida».</p> <p>Reconoció que esa competencia también puede tener «repercusiones negativas» y que por eso hacen falta «reglas eficaces para proteger nuestros valores y garantizar unas reglas de juego justas».</p> <p>Cormann ha llegado al puesto aupado por la nueva Administración de Joe Biden, que ha visto en el que fue hasta octubre y durante más de siete años ministro de Economía de Australia un buen conocedor de las relaciones correosas con China y de sus instrumentos de presión económica y política.</p> <p><strong>EEUU retoma las riendas de la OCDE<br /> </strong><br /> En declaraciones a la prensa, el hombre que encarna la vuelta de Estados Unidos a las riendas de la organización tras el ostracismo a la que la sometió Donald Trump se mantuvo en un tono pragmático al constatar que aunque el sistema chino es diferente y habrá tensiones se deberá trabajar en común porque es la segunda potencia económica mundial.</p> <p>Recordó que los miembros de la OCDE tienen «un compromiso compartido con la democracia, con los derechos humanos, con el Estado de derecho, con los principios de la economía de mercado, con la equidad entre los miembros y con un orden internacional basado en reglas».</p> <p>Toda una declaración de intenciones para quien tendrá como consejero diplomático nada menos que al estadounidense James Rubin, que fue portavoz de la secretaria de Estado Madeleine Albright durante la presidencia del demócrata Bill Clinton y asistente de Biden cuando el actual inquilino de la Casa Blanca era senador y presidente de su comisión de Exteriores.</p> <p>Cormann avanzó que en sus relaciones con el resto del mundo, la OCDE debe prestar «una atención especial a la colaboración con la región Asia-Pacífico, incluidos los países de la ASEAN y a China».</p> <p>«Dado el papel central de esta región en la evolución del crecimiento económico y demográfico del mundo, de la demanda de energía y de la innovación, entre otras cosas, es un eslabón esencial en la búsqueda de soluciones concretas a desafíos de dimensión mundial».</p> <p>En cuanto a los seis países que llaman a las puertas de la OCDE (Brasil, Argentina, Perú, Rumanía, Bulgaria y Croacia), no quiso mojarse y dejó la respuesta en manos de los miembros de la organización.</p> <p>Esa cuestión será una de las que se abordarán en una nueva reunión ministerial convocada los próximos 7 y 8 de octubre a instancias de la presidencia estadounidense, que espera que esa cita sirva para reafirmar los valores comunes de este bloque y la forma de encarar la ineludible rivalidad con Pekín.</p> <p><strong>Una acción climática por demostrar<br /> </strong><br /> Otro reto de Cormann al frente de la OCDE es desmentir a los detractores que intentaron evitar su elección advirtiendo de su pasado como miembro de un Gobierno australiano que es una de las ovejas negras de ese mismo bloque por su resistencia a renunciar a los combustibles fósiles, y en particular al carbón, de los que tanto provecho saca.</p> <p>En su primer día como secretario general, se limitó a tomar nota del programa internacional adoptado por los países miembros para actuar frente al cambio climático y que se prevé que esté operativo en un plazo de 100 días.</p> <p>Tras recordar que cada vez más países se comprometen con el objetivo de alcanzar cero emisiones netas de dióxido de carbono para 2050, dijo que el desafío es «cómo hacer de esos compromisos una realidad concreta y alcanzar nuestro objetivo de forma eficaz en términos de costo, económicamente responsable y con el apoyo del público sin dejar a nadie de lado».</p> <p>Nada comparado con la convicción profunda de Gurría, que en la ceremonia de relevo había dicho que aunque la urgencia ahora sea luchar contra la pandemia, «la responsabilidad intergeneracional más importante es la protección de nuestro planeta».</p> </div></div><div class="td_block_wrap tdb_single_post_share tdi_84_ba0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_ba0"> <div id="tdi_84_ba0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fcormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cormann+centra+la+OCDE+en+la+defensa+de+la+econom%C3%ADa+de+mercado+y+en+China&url=https%3A%2F%2Flagacetadepanama.com%2Fcormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china%2F&via=La+Gaceta"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/&amp;media=https://lagacetadepanama.com/wp-content/uploads/2021/06/Mathias-Cormann.jpg&description=Cormann+centra+la+OCDE+en+la+defensa+de+la+econom%C3%ADa+de+mercado+y+en+China"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cormann+centra+la+OCDE+en+la+defensa+de+la+econom%C3%ADa+de+mercado+y+en+China %0A%0A https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_ba0"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_85_406 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_406"> <div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/">Christiansen define jugadores para enfrentar a Anguila y República Dominicana</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/">Biden destaca la aportación de los inmigrantes a EE.UU.</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_87_a63  vc_row vc_inner wpb_row td-pb-row"> <style scoped>.tdi_87_a63{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_87_a63,.tdi_87_a63 .tdc-inner-columns{display:block;}.tdi_87_a63 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_89_518  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>.tdi_89_518{vertical-align:baseline;}.tdi_89_518 .wpb_wrapper,.tdi_89_518 .wpb_wrapper .tdc-elements{display:block;}.tdi_89_518 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_90_160 td_block_template_1"> <div style="display:inline-block;"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_92_3ba  vc_row vc_inner wpb_row td-pb-row"> <style scoped>.tdi_92_3ba{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_92_3ba,.tdi_92_3ba .tdc-inner-columns{display:block;}.tdi_92_3ba .tdc-inner-columns{width:100%;}@media (min-width: 768px){.tdi_92_3ba{margin-left:-15px;margin-right:-15px;}.tdi_92_3ba .vc_column_inner{padding-left:15px;padding-right:15px;}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_92_3ba{margin-left:-10px;margin-right:-10px;}.tdi_92_3ba .vc_column_inner{padding-left:10px;padding-right:10px;}}}</style><div class="vc_column_inner tdi_94_185  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"> <style scoped>.tdi_94_185{vertical-align:baseline;}.tdi_94_185 .wpb_wrapper,.tdi_94_185 .wpb_wrapper .tdc-elements{display:block;}.tdi_94_185 .wpb_wrapper .tdc-elements{width:100%;}@media (min-width: 768px) and (max-width: 1018px){.tdi_94_185{display:none !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_97_518  wpb_column vc_column_container tdc-inner-column td-pb-span8"> <style scoped>.tdi_97_518{vertical-align:baseline;}.tdi_97_518 .wpb_wrapper,.tdi_97_518 .wpb_wrapper .tdc-elements{display:block;}.tdi_97_518 .wpb_wrapper .tdc-elements{width:100%;}@media (min-width: 768px) and (max-width: 1018px){.tdi_97_518{width:100% !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_98_7a0 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_98_7a0"> <div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadepanama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div> <div class="comment-form-input-wrap td-form-comment"> <textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea> <div class="td-warning-comment">Por favor ingrese su comentario!</div> </div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Por favor ingrese su nombre aquí</div> </div> <div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div> <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div> </div> <div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /> </div> <p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label> </p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23175' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display:none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd47d4c370" /></p><input type="hidden" id="ak_js" name="ak_js" value="56" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display:none !important;"></textarea></form> </div> </div></div></div></div></div></div></div></div></div><div class="vc_column tdi_100_8a0  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"> <style scoped>.tdi_100_8a0{vertical-align:baseline;}.tdi_100_8a0 .wpb_wrapper,.tdi_100_8a0 .wpb_wrapper .tdc-elements{display:block;}.tdi_100_8a0 .wpb_wrapper .tdc-elements{width:100%;}.tdi_100_8a0 .wpb_wrapper{height:auto;}.tdi_100_8a0{width:340px !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_100_8a0{width:240px !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_100_8a0{width:230px !important;}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_101_a61  td-single-image- td-pb-border-top td_block_template_1"><a style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);background-size:100% auto;background-repeat:no-repeat;background-position:center center;" href="#" rel="bookmark" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2020/10/5f3c4be5b27cd1a03941c87b4e6ffa60.GACETA2.jpg" class="td_single_image_bg nitro-lazy"></a> </div><div class="td_block_wrap td_block_title tdi_102_618 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_102_618"> <h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_103_80b td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_103_80b"> <template data-nitro-marker-id="91d02ed121851bf84b515f234aa9df49-1"></template><div class="td-block-title-wrap"></div><div id=tdi_103_80b class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/" rel="bookmark" class="td-image-wrap " title="Carlo Ancelotti regresa al Real Madrid"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/92e805d641a8347239d7e7b19f540cf2.Ancelotti-regresa-al-Real-Madrid-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/deportes/" class="td-post-category">Deportes</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/" rel="bookmark" title="Carlo Ancelotti regresa al Real Madrid">Carlo Ancelotti regresa al Real Madrid</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:41:25-05:00">junio 1, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/#respond">0</a></span> </span> </div> <div class="td-excerpt">El entrenador italiano Carlo Ancelotti regresa al Real Madrid al ser el elegido para tomar el testigo de Zinedine Zidane como técnico del primer...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/">Leer más</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/" rel="bookmark" class="td-image-wrap " title="Biden destaca la aportación de los inmigrantes a EE.UU."><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/source/wp-content/uploads/2021/06/ba1f0a56a68d0e654fa29ebe7937f2a3.Biden-destaca-la-aportaci%C3%B3n-de-los-inmigrantes-a-EE.UU_-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/int/" class="td-post-category">Internacionales</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/" rel="bookmark" title="Biden destaca la aportación de los inmigrantes a EE.UU.">Biden destaca la aportación de los inmigrantes a EE.UU.</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:08:26-05:00">junio 1, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/#respond">0</a></span> </span> </div> <div class="td-excerpt">El presidente estadounidense, Joe Biden, remarcó este martes que EE.UU. &quot;es, ha sido y será siempre una nación de inmigrantes&quot; al destacar que &quot;han...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/">Leer más</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/" rel="bookmark" class="td-image-wrap " title="Cormann centra la OCDE en la defensa de la economía de mercado y en China"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/5d5bbba00524903d2e8bbe65687a8a64.Mathias-Cormann-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/economia/" class="td-post-category">Economía</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/" rel="bookmark" title="Cormann centra la OCDE en la defensa de la economía de mercado y en China">Cormann centra la OCDE en la defensa de la economía de mercado y en China</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:04:17-05:00">junio 1, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/#respond">0</a></span> </span> </div> <div class="td-excerpt">El nuevo secretario general de la OCDE, el australiano Mathias Cormann, quiere que la organización centre su trabajo en la defensa de sus valores...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/">Leer más</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/" rel="bookmark" class="td-image-wrap " title="Christiansen define jugadores para enfrentar a Anguila y República Dominicana"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/05/45933360b72106e330a7e9b9926686cd.Catar-2022-Panama-Aguila-y-RP-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/deportes/" class="td-post-category">Deportes</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/" rel="bookmark" title="Christiansen define jugadores para enfrentar a Anguila y República Dominicana">Christiansen define jugadores para enfrentar a Anguila y República Dominicana</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T11:54:21-05:00">mayo 31, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/#respond">0</a></span> </span> </div> <div class="td-excerpt">El técnico de la selección de fútbol de Panamá, Thomas Christiansen, definió este lunes (31.05.2021) la lista de jugadores para los próximos partidos de...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/panama-define-jugadores-para-enfrentar-a-anguila-y-rp/">Leer más</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/brasil-sera-la-sede-de-la-copa-america-2021/" rel="bookmark" class="td-image-wrap " title="Brasil será la sede de la Copa América 2021"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/05/7fb17bf94d7accc6965c3f5678451fc5.Brasil-ser%C3%A1-la-sede-de-la-Copa-Am%C3%A9rica-324x400.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/deportes/" class="td-post-category">Deportes</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/brasil-sera-la-sede-de-la-copa-america-2021/" rel="bookmark" title="Brasil será la sede de la Copa América 2021">Brasil será la sede de la Copa América 2021</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T09:56:45-05:00">mayo 31, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/brasil-sera-la-sede-de-la-copa-america-2021/#respond">0</a></span> </span> </div> <div class="td-excerpt">La Conmebol anunció este lunes que la Copa América 2021, que debió disputarse el pasado año, se jugará en Brasil, después de que la...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/brasil-sera-la-sede-de-la-copa-america-2021/">Leer más</a> </div> </div> </div> </div> </div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE Servicios" /></span><meta itemprop="datePublished" content="2021-06-01T12:04:17-05:00" /><meta itemprop="dateModified" content="2021-06-01T12:04:17-05:00" /><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadepanama.com/cormann-centra-la-ocde-en-la-defensa-de-la-economia-de-mercado-y-en-china/" /></span><meta itemprop="name" content="La Gaceta" /></span><meta itemprop="headline" content="Cormann centra la OCDE en la defensa de la economía de mercado y en China" /><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2021/06/Mathias-Cormann.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="738" /></span> </article> </div> </div> </div> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly9sYWdhY2V0YWRlcGFuYW1hLmNvbS9jb3JtYW5uLWNlbnRyYS1sYS1vY2RlLWVuLWxhLWRlZmVuc2EtZGUtbGEtZWNvbm9taWEtZGUtbWVyY2Fkby15LWVuLWNoaW5hLw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '692c6a5c1c49d70456f2e41b93fc95609717f55b2e7831269fa236da512184d0d184e31beaedfdf7dd1fc15226277886487f1d4286590b4eadc12b9ceec7cf83'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly9sYWdhY2V0YWRlcGFuYW1hLmNvbS9jb3JtYW5uLWNlbnRyYS1sYS1vY2RlLWVuLWxhLWRlZmVuc2EtZGUtbGEtZWNvbm9taWEtZGUtbWVyY2Fkby15LWVuLWNoaW5hLw==&nitroBeaconCookies=W10=&nitroBeaconHash=692c6a5c1c49d70456f2e41b93fc95609717f55b2e7831269fa236da512184d0d184e31beaedfdf7dd1fc15226277886487f1d4286590b4eadc12b9ceec7cf83&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div class="td-footer-template-wrap" style="position:relative;"> <div class="td-footer-wrap "> <div id="tdi_104_680" class="tdc-zone"><div class="tdc_zone tdi_105_a80  wpb_row td-pb-row tdc-element-style"> <style scoped>.tdi_105_a80{min-height:0;}.tdi_105_a80 > .td-element-style:after{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important;}</style> <div class="tdi_104_680_rand_style td-element-style"></div><div id="tdi_106_0f6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107_1f1  wpb_row td-pb-row tdc-element-style"> <style scoped>.tdi_107_1f1{min-height:0;}.tdi_107_1f1,.tdi_107_1f1 .tdc-columns{display:block;}.tdi_107_1f1 .tdc-columns{width:100%;}@media (min-width: 768px){.tdi_107_1f1{margin-left:-15px;margin-right:-15px;}.tdi_107_1f1 .vc_column{padding-left:15px;padding-right:15px;}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_107_1f1{margin-left:-10px;margin-right:-10px;}.tdi_107_1f1 .vc_column{padding-left:10px;padding-right:10px;}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_107_1f1{margin-left:-10px;margin-right:-10px;}.tdi_107_1f1 .vc_column{padding-left:10px;padding-right:10px;}}}.tdi_107_1f1{padding-top:60px !important;padding-bottom:40px !important;position:relative;}.tdi_107_1f1 .td_block_wrap{text-align:left;}@media (min-width: 768px) and (max-width: 1018px){.tdi_107_1f1{padding-top:30px !important;padding-bottom:10px !important;}}@media (max-width: 767px){.tdi_107_1f1{padding-top:40px !important;}}</style> <div class="tdi_106_0f6_rand_style td-element-style"><div class="td-element-style-before nitro-lazy"></div></div><div class="vc_column tdi_109_661  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped>.tdi_109_661{vertical-align:baseline;}.tdi_109_661 .wpb_wrapper,.tdi_109_661 .wpb_wrapper .tdc-elements{display:block;}.tdi_109_661 .wpb_wrapper .tdc-elements{width:100%;}.tdi_109_661 .wpb_wrapper{height:auto;}@media (max-width: 767px){.tdi_109_661{justify-content:center !important;text-align:center !important;}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_110_661 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_110_661"> <div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lagacetadepanama.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La gaceta</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111_601 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111_601"> <p class="tdm-descr">DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_113_363  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped>.tdi_113_363{vertical-align:baseline;}.tdi_113_363 .wpb_wrapper,.tdi_113_363 .wpb_wrapper .tdc-elements{display:block;}.tdi_113_363 .wpb_wrapper .tdc-elements{width:100%;}.tdi_113_363 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_115_a6b  vc_row vc_inner wpb_row td-pb-row"> <style scoped>.tdi_115_a6b{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_115_a6b,.tdi_115_a6b .tdc-inner-columns{display:block;}.tdi_115_a6b .tdc-inner-columns{width:100%;}@media (min-width: 768px){.tdi_115_a6b{margin-left:-10px;margin-right:-10px;}.tdi_115_a6b .vc_column_inner{padding-left:10px;padding-right:10px;}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_115_a6b{margin-left:-5px;margin-right:-5px;}.tdi_115_a6b .vc_column_inner{padding-left:5px;padding-right:5px;}}}</style><div class="vc_column_inner tdi_117_6d3  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped>.tdi_117_6d3{vertical-align:baseline;}.tdi_117_6d3 .wpb_wrapper,.tdi_117_6d3 .wpb_wrapper .tdc-elements{display:block;}.tdi_117_6d3 .wpb_wrapper .tdc-elements{width:100%;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_117_6d3{width:20% !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_117_6d3{width:20% !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_119_6ad  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped>.tdi_119_6ad{vertical-align:baseline;}.tdi_119_6ad .wpb_wrapper,.tdi_119_6ad .wpb_wrapper .tdc-elements{display:block;}.tdi_119_6ad .wpb_wrapper .tdc-elements{width:100%;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_119_6ad{width:40% !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_119_6ad{width:35% !important;}}@media (max-width: 767px){.tdi_119_6ad{justify-content:center !important;text-align:center !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_120_1ba td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_120_1ba"> <h4 class="td-block-title"><span class="td-pulldown-size">Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_121_641 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_121_641"> <div class="td-block-title-wrap"></div><div id=tdi_121_641 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href="http://lagacetadepanama.com">Inicio</a></li> <li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href="https://lagacetadepanama.com/about/">Acerca de Nosotros</a></li> <li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://lagacetadepanama.com/archives/">Archivos</a></li> <li id="menu-item-8338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lagacetadepanama.com/contact/">Contáctenos</a></li> <li id="menu-item-22971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22971"><a href="https://api.whatsapp.com/send?phone=50761577580">Envía Noticias</a></li> </ul></div></div></div></div></div></div><div class="vc_column_inner tdi_123_816  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped>.tdi_123_816{vertical-align:baseline;}.tdi_123_816 .wpb_wrapper,.tdi_123_816 .wpb_wrapper .tdc-elements{display:block;}.tdi_123_816 .wpb_wrapper .tdc-elements{width:100%;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_123_816{width:40% !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_816{width:45% !important;}}@media (max-width: 767px){.tdi_123_816{justify-content:center !important;text-align:center !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_c21 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_c21"> <h4 class="td-block-title"><span class="td-pulldown-size">Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_125_683 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125_683"> <div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadepanama.com/secciones/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">1103</span></a></li><li><a href="https://lagacetadepanama.com/secciones/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1015</span></a></li><li><a href="https://lagacetadepanama.com/secciones/int/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">399</span></a></li><li><a href="https://lagacetadepanama.com/secciones/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">365</span></a></li><li><a href="https://lagacetadepanama.com/secciones/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">205</span></a></li><li><a href="https://lagacetadepanama.com/secciones/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">176</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_127_660  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped>.tdi_127_660{vertical-align:baseline;}.tdi_127_660 .wpb_wrapper,.tdi_127_660 .wpb_wrapper .tdc-elements{display:block;}.tdi_127_660 .wpb_wrapper .tdc-elements{width:100%;}.tdi_127_660 .wpb_wrapper{height:auto;}@media (max-width: 767px){.tdi_127_660{justify-content:center !important;text-align:center !important;}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_d8d td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128_d8d"> <h4 class="td-block-title"><span class="td-pulldown-size">Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_129_17f td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_129_17f"> <template data-nitro-marker-id="68919d43b11fe1f064b258ab637fd9a6-1"></template><div class="td-block-title-wrap"></div><div id=tdi_129_17f class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/" rel="bookmark" class="td-image-wrap " title="Carlo Ancelotti regresa al Real Madrid"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/edbaf27fd805766b01d25e88092e2062.Ancelotti-regresa-al-Real-Madrid-218x150.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/deportes/" class="td-post-category">Deportes</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/" rel="bookmark" title="Carlo Ancelotti regresa al Real Madrid">Carlo Ancelotti regresa al Real Madrid</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:41:25-05:00">junio 1, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/#respond">0</a></span> </span> </div> <div class="td-excerpt">El entrenador italiano Carlo Ancelotti regresa al Real Madrid al ser el elegido para tomar el testigo de Zinedine Zidane como técnico del primer...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/carlo-ancelotti-regresa-al-real-madrid/">Leer más</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/" rel="bookmark" class="td-image-wrap " title="Biden destaca la aportación de los inmigrantes a EE.UU."><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" nitro-lazy-bg="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/wp-content/uploads/2021/06/a185412c69a7c2ddddcac2706b496ce7.Biden-destaca-la-aportaci%C3%B3n-de-los-inmigrantes-a-EE.UU_-218x150.jpg" class="entry-thumb td-thumb-css nitro-lazy"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://lagacetadepanama.com/secciones/int/" class="td-post-category">Internacionales</a> <h3 class="entry-title td-module-title"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/" rel="bookmark" title="Biden destaca la aportación de los inmigrantes a EE.UU.">Biden destaca la aportación de los inmigrantes a EE.UU.</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lagacetadepanama.com/author/agencia-efe/">EFE Servicios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:08:26-05:00">junio 1, 2021</time></span> <span class="td-module-comments"><a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/#respond">0</a></span> </span> </div> <div class="td-excerpt">El presidente estadounidense, Joe Biden, remarcó este martes que EE.UU. &quot;es, ha sido y será siempre una nación de inmigrantes&quot; al destacar que &quot;han...</div> <div class="td-read-more"> <a href="https://lagacetadepanama.com/biden-destaca-la-aportacion-de-los-inmigrantes-a-ee-uu/">Leer más</a> </div> </div> </div> </div> </div></div></div></div></div></div></div></div> </div> </div> </div><script nitro-exclude>(function(){var t=[];var e={};var r=null;var a={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var i=function(t){setTimeout(t,0)};var l=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let r=t.getAttribute("nitro-lazy-src");let a=t.getAttribute("id");if(a&&r){e[a]=r}});r=new MutationObserver(n);let t=document.querySelectorAll(a.observeSelectors.join(","));for(let e=0;e<t.length;++e){r.observe(t[e],{subtree:true,childList:true,attributes:true,attributeFilter:a.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(t){for(let e=0;e<t.length;++e){switch(t[e].type){case"attributes":let r=t[e].target.getAttribute(t[e].attributeName);if(!r)break;let l=a.attributeRegex.exec(r);if(l&&l[1]){t[e].target.setAttribute("nitro-lazy-"+t[e].attributeName,u(l[1]));if(t[e].target.className.indexOf("nitro-lazy")<0){t[e].target.className+=" nitro-lazy"}}break;case"childList":if(t[e].addedNodes.length>0){for(let r=0;r<t[e].addedNodes.length;++r){let a=t[e].addedNodes[r];i(function(t){return function(){s(t,true)}}(a))}}break}}};var s=function(e,r){if(!(e instanceof HTMLElement))return;if(t.indexOf(e)>-1)return;for(let t=0;t<a.attributes.length;++t){let r=e.getAttribute(a.attributes[t]);if(r){let i=a.attributeRegex.exec(r);if(i){e.setAttribute("nitro-lazy-"+a.attributes[t],u(i[1]));if(e.className.indexOf("nitro-lazy")<0){e.className+=" nitro-lazy"}}}}if(e.style.backgroundImage){let t=a.cssUrlFuncRegex.exec(e.style.backgroundImage);if(t){e.setAttribute("nitro-lazy-bg",u(t[1]));if(e.className.indexOf("nitro-lazy")<0){e.className+=" nitro-lazy"}}}t.push(e);if(r){e.querySelectorAll("*").forEach(function(t){i(function(){s(t)})})}};function u(t){return e[t]}if(a.enabled){l()}})();</script> <div id="pum-20304" class="pum pum-overlay pum-theme-20296 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:20304,&quot;slug&quot;:&quot;publicidad-mango&quot;,&quot;theme_id&quot;:20296,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20304&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-20304&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20304"> <div id="popmake-20304" class="pum-container popmake theme-20296 pum-responsive pum-responsive-medium responsive size-medium"> <div id="pum_popup_title_20304" class="pum-title popmake-title"> Estrategia de vacunación avanza y trae esperanza </div> <div class="pum-content popmake-content"> <p><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" nitro-og-src="https://www.youtube.com/embed/Z9DcOjAhXbQ?autoplay=1" src="data:text/html;https://www.youtube.com/embed/Z9DcOjAhXbQ?autoplay=1;base64,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" class=""></iframe></p> </div> <button type="button" class="pum-close popmake-close" aria-label="Cerrar"> × </button> </div> </div> <template data-nitro-marker-id="9fa4dbcbc3455d1bb2f35d91f750a39f-1"></template> <template data-nitro-marker-id="8182862446f7c05972ae34976eec1b8b-1"></template> <template data-nitro-marker-id="59bae1f12114dae16e9a91e6389ef7dd-1"></template> <template data-nitro-marker-id="c5743a0e3c6c18df99d6410d315a3339-1"></template> <template data-nitro-marker-id="11deda680fff964f19b0e6836ec65f92-1"></template> <template data-nitro-marker-id="42f766ac575ff5ae87b9ca6d71c07f71-1"></template> <template data-nitro-marker-id="faa4fcd23dd15cbdb2fabe190fb1abbf-1"></template> <template data-nitro-marker-id="abf3e992691661537564f151ce6b5656-1"></template> <template data-nitro-marker-id="9bdcbf6b036c18cdf0a0805c3385f913-1"></template> <template data-nitro-marker-id="461089309af14559be1b94b5bbf8a569-1"></template> <template data-nitro-marker-id="099d2e48229c89b5c4dd840b1762f17b-1"></template> <template data-nitro-marker-id="a14aefe462d16e7402d523669e55efd9-1"></template> <template data-nitro-marker-id="1a81dbcae1297b64c4949ebc16ba22bb-1"></template> <template data-nitro-marker-id="3cdb51f95214be723fbb2b99c9656073-1"></template><script>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</script><noscript id="nitro-deferred-styles"><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/combinedCss/nitro-min-noimport-e7ed54d007482bb82bf80786920ffdb2.56bb087ff455af5d24360cd987372be5-stylesheet.css" /><style id='td-theme-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (max-width: 767px){.td-header-desktop-wrap{display:none;}}@media (min-width: 767px){.td-header-mobile-wrap{display:none;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style id="tdw-css-placeholder" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-cgdaj.nitrocdn.com/QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW/assets/static/optimized/combinedCss/nitro-min-noimport-66295f16f273e9f86a851cfb1a828590.81d5a8cffd0b086794d116ef51273c37-stylesheet.css" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let e=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);function t(n){if(n===null)return;let i=null;let l=n.children.length;let d;let o=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let t=0;t<l;t++){d=n.children[t];if(o.indexOf(d.tagName)==-1){let t=d.getBoundingClientRect();if(t.width*t.height>0){if(t.y>e){d.classList.add("nitro-offscreen")}else{i=d}}}}t(i)}if(typeof NPRL!=="undefined"){t(document.body);let e=false;function n(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",n);setTimeout(n,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style><script>window.addEventListener("pageshow", function (event) {
	let nitroData = new FormData();
	nitroData.append("key", "QTxbFUNkloRqQfxHvKwCKhhZkOGyrbTW");
	navigator.sendBeacon("https://to.getnitropack.com/", nitroData);
});
</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'658ba23958aa576c',m:'27d2bcb60b7e1ee58502b22efa26463d2fe34815-1622583976-1800-AYsIa16mTsPzWnX4+RJcj5jOf69VcqUSs+n/LglYS+BQFwMUqGlHHbMMML8yocKh72mI9jnLMtHg/Zen6VRGTOJUdC7TaA7aPpZblMSzapCf0Wa5Yk0njqT6nJ51iu7s5oqsrEuLKdzsZXzKy1HeQ1VCBtyj0xT+jnsdhEZV0xVt0r1cP95qsMZ1fVcGShF2V9AUB2bY5OCRIEJlJ5nKaIc=',s:[0xe6f597d8ec,0xc9dbb459ca],}})();</script></body> </html>