<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://lagacetadepanama.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><title>Argentina clasifica a semifinales tras vencer en penales a Países Bajos - La Gaceta</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://lagacetadepanama.com/xmlrpc.php><meta name="description" content="Los fallos de Van Dijk y Berghuis en la tanda final con grandes atajadas del &#039;Dibu&#039; Martínez, dieron el pase a las semifinales al equipo de Lionel Scaloni"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Argentina clasifica a semifinales tras vencer en penales a Países Bajos - La Gaceta"><meta property="og:description" content="Los fallos de Van Dijk y Berghuis en la tanda final con grandes atajadas del &#039;Dibu&#039; Martínez, dieron el pase a las semifinales al equipo de Lionel Scaloni"><meta property="og:url" content="https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/"><meta property="og:site_name" content="La Gaceta"><meta property="article:publisher" content="http://facebook.com/LaGacetadePanama"><meta property="article:tag" content="Qatar2022"><meta property="article:section" content="Mundial de Qatar 2022"><meta property="og:updated_time" content="2022-12-10T23:03:45-05:00"><meta property="og:image" content="https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina.jpg"><meta property="og:image:secure_url" content="https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="799"><meta property="og:image:alt" content="Argentina clasifica a semifinales tras vencer en penales a Países Bajos"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Argentina clasifica a semifinales tras vencer en penales a Países Bajos - La Gaceta"><meta name="twitter:description" content="Los fallos de Van Dijk y Berghuis en la tanda final con grandes atajadas del &#039;Dibu&#039; Martínez, dieron el pase a las semifinales al equipo de Lionel Scaloni"><meta name="twitter:site" content="@lagacetapa"><meta name="twitter:creator" content="@lagacetapa"><meta name="twitter:image" content="https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina.jpg"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lagacetadepanama.com/#organization","name":"La Gaceta de Panam\u00e1","url":"https://lagacetadepanama.com","logo":{"@type":"ImageObject","url":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg"}},{"@type":"WebSite","@id":"https://lagacetadepanama.com/#website","url":"https://lagacetadepanama.com","name":"La Gaceta de Panam\u00e1","publisher":{"@id":"https://lagacetadepanama.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#primaryImage","url":"https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina.jpg","width":"1200","height":"799"},{"@type":"WebPage","@id":"https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#webpage","url":"https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/","name":"Argentina clasifica a semifinales tras vencer en penales a Pa\u00edses Bajos - La Gaceta","datePublished":"2022-12-09T17:00:05-05:00","dateModified":"2022-12-10T23:03:45-05:00","isPartOf":{"@id":"https://lagacetadepanama.com/#website"},"primaryImageOfPage":{"@id":"https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Argentina clasifica a semifinales tras vencer en penales a Pa\u00edses Bajos - La Gaceta","datePublished":"2022-12-09T17:00:05-05:00","dateModified":"2022-12-10T23:03:45-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://lagacetadepanama.com/#organization"},"description":"Los fallos de Van Dijk y Berghuis en la tanda final con grandes atajadas del &#039;Dibu&#039; Mart\u00ednez, dieron el pase a las semifinales al equipo de Lionel Scaloni","@id":"https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#richSnippet","isPartOf":{"@id":"https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#webpage"},"image":{"@id":"https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#webpage"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed" href=https://lagacetadepanama.com/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Feed de los comentarios" href=https://lagacetadepanama.com/comments/feed/><link rel=alternate type=application/rss+xml title="La Gaceta &raquo; Comentario Argentina clasifica a semifinales tras vencer en penales a Países Bajos del feed" href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadepanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/631e0.css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A500%2C700%2C400%2C600&#038;display=swap&#038;ver=10.3.6.1' type=text/css media=all><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/14f92.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://lagacetadepanama.com/wp-content/cache/minify/ac4e2.css media=all> <script src=https://lagacetadepanama.com/wp-content/cache/minify/df983.js></script> <script type=text/javascript>var jslAjax={"ajax_url":"https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://lagacetadepanama.com/wp-content/cache/minify/31a3a.js></script> <link rel=https://api.w.org/ href=https://lagacetadepanama.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://lagacetadepanama.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lagacetadepanama.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.4.10"><link rel=shortlink href='https://lagacetadepanama.com/?p=29890'><link rel=alternate type=application/json+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fargentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos%2F"><link rel=alternate type=text/xml+oembed href="https://lagacetadepanama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadepanama.com%2Fargentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos%2F&#038;format=xml"> <script type=text/javascript>var ajaxurl="https://lagacetadepanama.com/wp-admin/admin-ajax.php";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-83145549-1','auto');ga('send','pageview');</script> <script type=text/javascript>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lagacetadepanama.com/?wordfence_lh=1&hid=678920CBDA66AE92666F79B8E5223E57');</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-HVKVWLGKXF"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-HVKVWLGKXF');</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"c9e74880b1","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/lagacetadepanama.com\/wp-admin\/","wpRestNonce":"c9e74880b1","wpRestUrl":"https:\/\/lagacetadepanama.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://lagacetadepanama.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='0f1cf106-8d98-49da-a043-7f7c45fd085d';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="La Gaceta de Panamá";oneSignal_options['welcomeNotification']['message']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['path']="https://lagacetadepanama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Activa los avisos de noticias";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Noticias de actualidad en Panamá";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Te has suscrito correctamente a las notificaciones de noticias de La Gaceta de Panamá.";oneSignal_options['promptOptions']['acceptButtonText']="Continuar";oneSignal_options['promptOptions']['cancelButtonText']="No, gracias";oneSignal_options['promptOptions']['siteName']="https://lagacetadepanama.com";oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ahora recibirás los avisos de últimas noticias';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribirse';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lagacetadepanama.com/","name":"Portada"}}]}</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","name":"La Gaceta de Panamá","alternateName":"La Gaceta","url":"https://lagacetadepanama.com","logo":"https://lagacetadepanama.com/wp-content/uploads/2021/02/La-Gaceta.jpg","sameAs":["https://twitter.com/lagacetapa","https://facebook.com/lagacetadepanama","https://instagram.com/lagacetapa","https://youtube.com/lagacetapa"]}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/lagacetadepanama.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https:\/\/lagacetadepanama.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="6619027864";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-32x32.png sizes=32x32><link rel=icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-180x180.png><meta name="msapplication-TileImage" content="https://lagacetadepanama.com/wp-content/uploads/2020/10/cropped-LOGO-LG-WP-270x270.png"><style type=text/css id=wp-custom-css>body[class*="joomsport"] .td-module-meta-info, body[class*="joomsport"] .td-post-sharing-top, body[class*="joomsport"] .author-box-wrap{display:none!important}.select2-results ul
li{margin-left:0}.tdi_62_486
.wpb_wrapper{overflow:hidden}</style><style></style><style id=tdw-css-placeholder>.wpb_wrapper
.td_block_wrap{width:100%}</style></head><body class="post-template-default single single-post postid-29890 single-format-standard td-standard-pack argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos global-block-template-1 tdb_template_17940 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/LaGacetaPa title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-homepage-container><ul id=menu-homepage class=td-mobile-main-menu><li id=menu-item-8417 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8417"><a href=https://lagacetadepanama.com/>Portada</a></li>
<li id=menu-item-7795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href=https://lagacetadepanama.com/secciones/actualidad/>Actualidad</a></li>
<li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href=https://lagacetadepanama.com/secciones/nacionales/>Nacionales</a></li>
<li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href=https://lagacetadepanama.com/secciones/politica/>Política<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23185 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23185"><a href=https://www.youtube.com/lagacetapa>MÁS POLÍTICA</a></li>
<li id=menu-item-164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href=https://lagacetadepanama.com/secciones/politica/entrevistas/>ENTREVISTAS</a></li></ul>
</li>
<li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href=https://lagacetadepanama.com/secciones/int/>Internacionales<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23213"><a href=https://lagacetadepanama.com/secciones/int/america/>AMÉRICA</a></li>
<li id=menu-item-23214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23214"><a href=https://lagacetadepanama.com/secciones/int/asia/>ASIA</a></li>
<li id=menu-item-23215 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23215"><a href=https://lagacetadepanama.com/secciones/int/europa/>EUROPA</a></li></ul>
</li>
<li id=menu-item-3714 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3714"><a href=https://lagacetadepanama.com/secciones/economia/>Economía<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-23216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23216"><a href=https://lagacetadepanama.com/secciones/economia/negocios/>NEGOCIOS</a></li>
<li id=menu-item-23184 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23184"><a href=http://entremercados.com>ENTRE MERCADOS</a></li>
<li id=menu-item-25919 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25919"><a href=https://lagacetadepanama.com/secciones/economia/criptos/>CRIPTOMONEDAS</a></li></ul>
</li>
<li id=menu-item-16869 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16869"><a href=https://lagacetadepanama.com/secciones/deportes/>Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu>
<li id=menu-item-27698 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27698"><a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/>MUNDIAL QATAR 2022</a></li></ul>
</li>
<li id=menu-item-16894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href=https://lagacetadepanama.com/secciones/opinion/>Opinión</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrarse</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>tu nombre de usuario</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>tu contraseña</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value="Iniciar sesión"><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>¿Olvidaste tu contraseña?</a></div><div class=td-login-register-link></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recuperación de contraseña</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera tu contraseña</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>tu correo electrónico</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar contraseña"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://lagacetadepanama.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class=td-header-template-wrap style="position: relative"><div class="td-header-mobile-wrap "><div id=tdi_1_506 class=tdc-zone><div class="tdc_zone tdi_2_008  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_008{min-height:0}.tdi_2_008>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_008:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_008:before{width:100%}}}</style><div class="tdi_1_506_rand_style td-element-style"></div><div id=tdi_3_1a9 class=tdc-row><div class="vc_row tdi_4_003  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_4_003{min-height:0}.tdi_4_003,
.tdi_4_003 .tdc-columns{display:block}.tdi_4_003 .tdc-columns{width:100%}@media (min-width: 767px){.tdi_4_003.tdc-row-content-vert-center,
.tdi_4_003.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_4_003.tdc-row-content-vert-bottom,
.tdi_4_003.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_4_003.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_4_003.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_6_395  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_395{vertical-align:baseline}.tdi_6_395 .wpb_wrapper,
.tdi_6_395 .wpb_wrapper .tdc-elements{display:block}.tdi_6_395 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_395
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_menu tdi_7_511 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_7_511><style>@media (max-width: 767px){.tdi_7_511{margin-right:-15px !important}}</style><style>.tdi_7_511{float:right;clear:none}.tdi_7_511 .tdb-block-inner{text-align:right}.tdi_7_511 .tdb-mobile-menu-button
i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_511 .tdb-mobile-menu-button{color:#000}@media (max-width: 767px){.tdi_7_511 .tdb-mobile-menu-button
i{width:48.6px;height:48.6px;line-height:48.6px}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-mobile-menu-button href=#><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_8_649 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_8_649><style>.tdi_8_649 .tdb-logo-a,
.tdi_8_649
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_8_649 .tdb-logo-svg-wrap{display:block}.tdi_8_649 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_649 .tdb-logo-img-wrap{display:block}.tdi_8_649 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_8_649 .tdb-logo-text-title{display:block;text-transform:uppercase !important;}.tdi_8_649 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_8_649 .tdb-logo-icon{top:0px;display:block}@media (max-width: 767px){.tdi_8_649 .tdb-logo-text-title{font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_9_238 class=tdc-zone><div class="tdc_zone tdi_10_fc0  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_10_fc0{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id=tdi_11_05c class=tdc-row><div class="vc_row tdi_12_e06  wpb_row td-pb-row"><style scoped>.tdi_12_e06{min-height:0}.tdi_12_e06,
.tdi_12_e06 .tdc-columns{display:block}.tdi_12_e06 .tdc-columns{width:100%}</style><div class="vc_column tdi_14_58c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_14_58c{vertical-align:baseline}.tdi_14_58c .wpb_wrapper,
.tdi_14_58c .wpb_wrapper .tdc-elements{display:block}.tdi_14_58c .wpb_wrapper .tdc-elements{width:100%}.tdi_14_58c
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id=tdi_15_232 class=tdc-zone><div class="tdc_zone tdi_16_5cc  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_16_5cc{min-height:0}.tdi_16_5cc>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important}.td-header-desktop-wrap{position:relative}</style><div class="tdi_15_232_rand_style td-element-style"></div><div id=tdi_17_2c8 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_18_866  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_18_866{min-height:0}.tdi_18_866>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000}.tdi_18_866,
.tdi_18_866 .tdc-columns{display:block}.tdi_18_866 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_18_866{margin-left:-10px;margin-right:-10px}.tdi_18_866
.vc_column{padding-left:10px;padding-right:10px}}.tdi_18_866{padding-top:5px !important;padding-bottom:5px !important}.tdi_18_866
.td_block_wrap{text-align:left}</style><div class="tdi_17_2c8_rand_style td-element-style"></div><div class="vc_column tdi_20_639  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_20_639{vertical-align:baseline}.tdi_20_639 .wpb_wrapper,
.tdi_20_639 .wpb_wrapper .tdc-elements{display:block}.tdi_20_639 .wpb_wrapper .tdc-elements{width:100%}.tdi_20_639
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_mobile_horiz_menu tdi_21_785 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_21_785 style=" z-index: 999;"><style>.tdi_21_785{display:inline-block}.tdi_21_785 .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_21_785 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px}.tdi_21_785 .tdb-horiz-menu>li>a{color:#fff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important}.tdi_21_785 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_21_785 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_21_785 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_21_785 .tdb-horiz-menu>li:hover>a{color:#746ee5}.tdi_21_785 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_21_785 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_21_785 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_21_785 .tdb-horiz-menu ul li:hover>a{color:#4c4084}.tdi_21_785 .tdb-horiz-menu
ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.tdi_21_785 .tdb-horiz-menu ul li>a{font-family:Source Sans Pro !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_21_785 .tdb-horiz-menu>li>a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important}}</style><div id=tdi_21_785 class="td_block_inner td-fix-index"><div class=menu-top-menu-container><ul id=menu-top-menu class=tdb-horiz-menu><li id=menu-item-16673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href=https://lagacetadepanama.com/about/><div class=tdb-menu-item-text>Nosotros</div></a></li>
<li id=menu-item-16674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class=tdb-menu-item-text>Contácto</div></a></li>
<li id=menu-item-22969 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22969"><a href="https://api.whatsapp.com/send?phone=50761577580"><div class=tdb-menu-item-text>Envía Noticias</div></a></li>
<li id=menu-item-16672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href=https://agendatic.com/><div class=tdb-menu-item-text>Revista Agenda TIC</div></a></li></ul></div></div></div></div></div></div></div><div id=tdi_22_960 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_23_266  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_23_266{min-height:0}.tdi_23_266,
.tdi_23_266 .tdc-columns{display:block}.tdi_23_266 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_23_266{margin-left:-10px;margin-right:-10px}.tdi_23_266
.vc_column{padding-left:10px;padding-right:10px}}@media (min-width: 767px){.tdi_23_266.tdc-row-content-vert-center,
.tdi_23_266.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_23_266.tdc-row-content-vert-bottom,
.tdi_23_266.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_23_266.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.tdi_23_266.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}}.tdi_23_266{margin-top:30px !important}.tdi_23_266
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_25_e91  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_25_e91{vertical-align:baseline}.tdi_25_e91 .wpb_wrapper,
.tdi_25_e91 .wpb_wrapper .tdc-elements{display:block}.tdi_25_e91 .wpb_wrapper .tdc-elements{width:100%}.tdi_25_e91
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div><div class="vc_column tdi_27_6c6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_27_6c6{vertical-align:baseline}.tdi_27_6c6 .wpb_wrapper,
.tdi_27_6c6 .wpb_wrapper .tdc-elements{display:block}.tdi_27_6c6 .wpb_wrapper .tdc-elements{width:100%}.tdi_27_6c6
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_28_796 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_28_796><style>.tdi_28_796{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_28_796{margin-bottom:0px !important}}</style><style>.tdi_28_796 .tdb-logo-a,
.tdi_28_796
h1{flex-direction:row;align-items:center;justify-content:center}.tdi_28_796 .tdb-logo-svg-wrap{display:block}.tdi_28_796 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_28_796 .tdb-logo-img-wrap{display:block}.tdi_28_796 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;font-family:Source Sans Pro !important;}.tdi_28_796 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_28_796 .tdb-logo-icon{top:0px;display:block}.tdi_28_796 .tdb-logo-text-title{font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_28_796 .tdb-logo-text-title{font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_28_796 .tdb-logo-text-title{font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La Gaceta</span></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_29_5c5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_29_5c5><style>.tdi_29_5c5 .tdb-block-inner{justify-content:center}.tdi_29_5c5 .tdb-head-date-txt{color:#000;font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_29_5c5 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_29_5c5 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-head-date-txt>sábado, diciembre 10, 2022</div></div></div></div></div><div class="vc_column tdi_31_686  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_31_686{vertical-align:baseline}.tdi_31_686 .wpb_wrapper,
.tdi_31_686 .wpb_wrapper .tdc-elements{display:block}.tdi_31_686 .wpb_wrapper .tdc-elements{width:100%}.tdi_31_686
.wpb_wrapper{height:auto}.tdi_31_686{justify-content:flex-end !important;text-align:right !important}</style><div class=wpb_wrapper><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_6a0 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid=tdi_32_6a0><style>.tdi_32_6a0{padding-top:7px !important;padding-right:5px !important}</style><style>.tdi_33_979 .tdm-social-item
i{font-size:16px;vertical-align:middle;line-height:27.2px}.tdi_33_979 .tdm-social-item i.td-icon-twitter,
.tdi_33_979 .tdm-social-item i.td-icon-linkedin,
.tdi_33_979 .tdm-social-item i.td-icon-pinterest,
.tdi_33_979 .tdm-social-item i.td-icon-blogger,
.tdi_33_979 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_33_979 .tdm-social-item{width:27.2px;height:27.2px;margin:5px
10px 5px 0}.tdi_33_979 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_33_979 .tdm-social-item i,
.tds-team-member2 .tdi_33_979.tds-social1 .tdm-social-item
i{color:#000}.tdi_33_979 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_33_979.tds-social1 .tdm-social-item:hover
i{color:#4c4084}.tdi_33_979 .tdm-social-text{margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_33_979"><div class=tdm-social-item-wrap><a href=https://www.facebook.com/LaGacetadePanama rel=noreferrer class=tdm-social-item><i class="td-icon-font td-icon-facebook"></i></a><a href=https://www.facebook.com/LaGacetadePanama rel=noreferrer class=tdm-social-text>Facebook</a></div><div class=tdm-social-item-wrap><a href=https://twitter.com/LaGacetaPa rel=noreferrer class=tdm-social-item><i class="td-icon-font td-icon-twitter"></i></a><a href=https://twitter.com/LaGacetaPa rel=noreferrer class=tdm-social-text>Twitter</a></div><div class=tdm-social-item-wrap><a href=https://www.youtube.com/LaGacetaPa rel=noreferrer class=tdm-social-item><i class="td-icon-font td-icon-youtube"></i></a><a href=https://www.youtube.com/LaGacetaPa rel=noreferrer class=tdm-social-text>Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_34_708 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_34_708><style>.tdi_34_708{margin-top:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_34_708{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class=tdb-drop-down-search aria-labelledby=td-header-search-button><div class=tdb-drop-down-search-inner><form method=get class=tdb-search-form action=https://lagacetadepanama.com/><div class=tdb-search-form-inner><input class=tdb-head-search-form-input type=text value name=s autocomplete=off><div class=tdb-head-search-placeholder>type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class=tdb-aj-search></div></div></div><a href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id=tdi_35_c59 class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_36_638  wpb_row td-pb-row"><style scoped>.tdi_36_638{min-height:0}.tdi_36_638:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0}.tdi_36_638,
.tdi_36_638 .tdc-columns{display:block}.tdi_36_638 .tdc-columns{width:100%}</style><div class="vc_column tdi_38_c0c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_38_c0c{vertical-align:baseline}.tdi_38_c0c .wpb_wrapper,
.tdi_38_c0c .wpb_wrapper .tdc-elements{display:block}.tdi_38_c0c .wpb_wrapper .tdc-elements{width:100%}.tdi_38_c0c
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_40_66c  td_separator_solid td_separator_center"><span style=border-color:#eaeaea;border-width:1px;width:100%;></span><style scoped>.tdi_40_66c{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important}</style></div><div class="td_block_wrap tdb_header_menu tdi_41_d96 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_41_d96 style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_41_d96{margin-top:1px !important}}</style><style>.tdi_41_d96
.td_block_inner{text-align:center}.tdi_41_d96 .tdb-menu > li > a,
.tdi_41_d96 .td-subcat-more{padding:0
24px}.tdi_41_d96 .tdb-menu > li .tdb-menu-sep,
.tdi_41_d96 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_41_d96 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_41_d96 .td-subcat-more .tdb-menu-more-subicon{font-size:12px;top:-1px}.tdi_41_d96 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_41_d96 .tdb-menu > li > a,
.tdi_41_d96 .td-subcat-more,
.tdi_41_d96 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important}.tdi_41_d96 .tdb-normal-menu > ul,
.tdi_41_d96 .td-pulldown-filter-list{left:-4px}.tdi_41_d96 .tdb-normal-menu ul
ul{margin-top:-18px}.tdi_41_d96 .tdb-menu .tdb-normal-menu ul,
.tdi_41_d96 .td-pulldown-filter-list{padding:18px
0;box-shadow:0px 0px 1px 0px rgba(0,0,0,0.14)}.tdi_41_d96 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_41_d96 .td-pulldown-filter-list li
a{padding:4px
28px;color:#919191;font-family:Source Sans Pro !important;font-size:13px !important}.tdi_41_d96 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_41_d96 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{margin-right:7px}.tdi_41_d96:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_41_d96 .tdb-mega-menu .sub-menu>li{max-width:1502px !important}.tdi_41_d96 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (max-width: 1018px){.tdi_41_d96 .td-pulldown-filter-list{left:auto;right:-4px}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_41_d96 .tdb-menu > li > a,
.tdi_41_d96 .td-subcat-more{padding:0
10px}.tdi_41_d96 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_41_d96 .td-subcat-more .tdb-menu-more-subicon{font-size:10px}.tdi_41_d96 .tdb-menu > li > a,
.tdi_41_d96 .td-subcat-more,
.tdi_41_d96 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_41_d96 .tdb-menu > li > a,
.tdi_41_d96 .td-subcat-more{padding:0
10px}.tdi_41_d96 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_41_d96 .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:7px;top:0px}.tdi_41_d96 .tdb-menu > li > a,
.tdi_41_d96 .td-subcat-more,
.tdi_41_d96 .td-subcat-more>.tdb-menu-item-text{font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important}.tdi_41_d96 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_41_d96 .td-pulldown-filter-list li
a{padding:4px
26px;font-family:Source Sans Pro !important;font-size:11px !important}.tdi_41_d96 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:3px}}</style><style>.tdi_41_d96 .tdb-menu > li.current-menu-item > a,
.tdi_41_d96 .tdb-menu > li.current-menu-ancestor > a,
.tdi_41_d96 .tdb-menu > li.current-category-ancestor > a,
.tdi_41_d96 .tdb-menu > li:hover > a,
.tdi_41_d96 .tdb-menu > li.tdb-hover > a,
.tdi_41_d96 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084}.tdi_41_d96 .tdb-menu > li > a:after,
.tdi_41_d96 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style>.tdi_41_d96 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_41_d96 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_41_d96 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_41_d96 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_41_d96 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_41_d96 .td-pulldown-filter-list li:hover
a{color:#4c4084;background-color:rgba(76,64,132,0.05)}</style><div id=tdi_41_d96 class="td_block_inner td-fix-index"><ul id=menu-homepage-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8417"><a href=https://lagacetadepanama.com/><div class=tdb-menu-item-text>Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-7795"><a href=https://lagacetadepanama.com/secciones/actualidad/><div class=tdb-menu-item-text>Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122"><a href=https://lagacetadepanama.com/secciones/nacionales/><div class=tdb-menu-item-text>Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/politica/><div class=tdb-menu-item-text>Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23185"><a href=https://www.youtube.com/lagacetapa><div class=tdb-menu-item-text>MÁS POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164"><a href=https://lagacetadepanama.com/secciones/politica/entrevistas/><div class=tdb-menu-item-text>ENTREVISTAS</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/int/><div class=tdb-menu-item-text>Internacionales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23213"><a href=https://lagacetadepanama.com/secciones/int/america/><div class=tdb-menu-item-text>AMÉRICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23214"><a href=https://lagacetadepanama.com/secciones/int/asia/><div class=tdb-menu-item-text>ASIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23215"><a href=https://lagacetadepanama.com/secciones/int/europa/><div class=tdb-menu-item-text>EUROPA</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3714 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/economia/><div class=tdb-menu-item-text>Economía</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-23216"><a href=https://lagacetadepanama.com/secciones/economia/negocios/><div class=tdb-menu-item-text>NEGOCIOS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-23184"><a href=http://entremercados.com><div class=tdb-menu-item-text>ENTRE MERCADOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25919"><a href=https://lagacetadepanama.com/secciones/economia/criptos/><div class=tdb-menu-item-text>CRIPTOMONEDAS</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16869 tdb-menu-item-inactive"><a href=https://lagacetadepanama.com/secciones/deportes/><div class=tdb-menu-item-text>Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-27698"><a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/><div class=tdb-menu-item-text>MUNDIAL QATAR 2022</div></a></li></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16894"><a href=https://lagacetadepanama.com/secciones/opinion/><div class=tdb-menu-item-text>Opinión</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id=tdi_44_696 class=tdc-zone><div class="tdc_zone tdi_45_658  wpb_row td-pb-row" data-sticky-offset=0><style scoped>.tdi_45_658{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id=tdi_46_666 class=tdc-row><div class="vc_row tdi_47_f6f  wpb_row td-pb-row"><style scoped>.tdi_47_f6f{min-height:0}.tdi_47_f6f,
.tdi_47_f6f .tdc-columns{display:block}.tdi_47_f6f .tdc-columns{width:100%}</style><div class="vc_column tdi_49_5ff  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_49_5ff{vertical-align:baseline}.tdi_49_5ff .wpb_wrapper,
.tdi_49_5ff .wpb_wrapper .tdc-elements{display:block}.tdi_49_5ff .wpb_wrapper .tdc-elements{width:100%}.tdi_49_5ff
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper></div></div></div></div></div></div></div></div><div id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=29890 data-autoload-type data-autoload-count=5><div class="td-main-content-wrap td-container-wrap"><div class=tdc-content-wrap><article id=template-id-17940 class="post-17940 tdb_templates type-tdb_templates status-publish post" itemscope itemtype=https://schema.org/Article><div id=tdi_50_c06 class=tdc-zone><div class="tdc_zone tdi_51_6fc  wpb_row td-pb-row"><style scoped>.tdi_51_6fc{min-height:0}</style><div id=tdi_52_8c8 class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_69e  wpb_row td-pb-row"><style scoped>.tdi_53_69e{min-height:0}.tdi_53_69e,
.tdi_53_69e .tdc-columns{display:block}.tdi_53_69e .tdc-columns{width:100%}@media (min-width: 768px){.tdi_53_69e{margin-left:-15px;margin-right:-15px}.tdi_53_69e
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_53_69e{margin-left:-10px;margin-right:-10px}.tdi_53_69e
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_53_69e{margin-left:-10px;margin-right:-10px}.tdi_53_69e
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_53_69e{margin-top:40px !important}.tdi_53_69e
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_53_69e{margin-top:30px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_53_69e{margin-top:20px !important}}@media (max-width: 767px){.tdi_53_69e{margin-top:20px !important}}</style><div class="vc_column tdi_55_3c5  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_55_3c5{vertical-align:baseline}.tdi_55_3c5 .wpb_wrapper,
.tdi_55_3c5 .wpb_wrapper .tdc-elements{display:block}.tdi_55_3c5 .wpb_wrapper .tdc-elements{width:100%}.tdi_55_3c5
.wpb_wrapper{height:auto}.tdi_55_3c5{width:calc(100% - 340px) !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_55_3c5{width:calc(100% - 240px) !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_55_3c5{width:calc(100% - 230px) !important}}@media (max-width: 767px){.tdi_55_3c5{width:100% !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_single_categories tdi_56_1e9 td-pb-border-top td_block_template_1 " data-td-block-uid=tdi_56_1e9><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_56_1e9{margin-bottom:0px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_56_1e9{margin-bottom:0px !important}}@media (max-width: 767px){.tdi_56_1e9{margin-bottom:0px !important}}</style><style>.tdi_56_1e9 .tdb-entry-category{padding:3px
4px 2px;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_56_1e9 .tdb-cat-bg{border-width:1px}.tdi_56_1e9 .tdb-cat-sep{font-size:14px}.tdi_56_1e9 .tdb-cat-text{margin-right:10px}.td-theme-wrap
.tdi_56_1e9{text-align:left}</style><div class="tdb-category td-fix-index"><a class=tdb-entry-category href=https://lagacetadepanama.com/secciones/deportes/><span class=tdb-cat-bg></span>Deportes</a><a class=tdb-entry-category href=https://lagacetadepanama.com/secciones/deportes/qatar2022/><span class=tdb-cat-bg></span>Mundial de Qatar 2022</a></div></div><div class="td_block_wrap tdb_title tdi_57_336 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid=tdi_57_336><style>.tdi_57_336{margin-bottom:5px !important}@media (max-width: 767px){.tdi_57_336{margin-bottom:0px !important}}</style><style>.tdi_57_336 .tdb-title-line:after{height:2px;bottom:40%}.tdi_57_336 .tdb-title-line{height:50px}.td-theme-wrap
.tdi_57_336{text-align:left}.tdi_57_336 .tdb-first-letter{left:-0.36em;right:auto}.tdi_57_336 .tdb-title-text{font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_57_336 .tdb-title-text{font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_57_336 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_57_336 .tdb-title-text{font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Argentina clasifica a semifinales tras vencer en penales a Países Bajos</h1><div></div><div class=tdb-title-line></div></div></div><div class="vc_row_inner tdi_60_c6c  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_60_c6c{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_60_c6c,
.tdi_60_c6c .tdc-inner-columns{display:block}.tdi_60_c6c .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_60_c6c{margin-left:-0px;margin-right:-0px}.tdi_60_c6c
.vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_62_8c6  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_62_8c6{vertical-align:baseline}.tdi_62_8c6 .wpb_wrapper,
.tdi_62_8c6 .wpb_wrapper .tdc-elements{display:block}.tdi_62_8c6 .wpb_wrapper .tdc-elements{width:100%}.tdi_62_8c6{padding-top:10px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_62_8c6{padding-top:5px !important;width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_author tdi_63_45c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_63_45c><style>@media (min-width: 768px) and (max-width: 1018px){.tdi_63_45c{margin-top:1px !important}}@media (max-width: 767px){.tdi_63_45c{margin-top:1px !important}}</style><style>.tdi_63_45c{display:inline-block}.tdi_63_45c .tdb-author-name-wrap{align-items:baseline}.tdi_63_45c .tdb-author-by{margin-right:5px;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_63_45c
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_63_45c .tdb-author-name{color:#000;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important}</style><div class="tdb-block-inner td-fix-index"><div class=tdb-author-name-wrap><span class=tdb-author-by>Por</span> <a class=tdb-author-name href=https://lagacetadepanama.com/author/admin/>Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_64_816 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_64_816><style>.tdi_64_816{margin-left:10px !important}</style><style>.tdi_64_816{display:inline-block;float:right;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_64_816
i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime=2022-12-09T17:00:05-05:00>diciembre 9, 2022</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_65_455 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid=tdi_65_455><style>.tdi_65_455{margin-left:20px !important}</style><style>.tdi_65_455{display:inline-block;font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important}.tdi_65_455
i{font-size:9px;margin-right:5px}.tdi_65_455
a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#respond><i class=td-icon-comments></i><span class=tdb-add-text></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_67_69c  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_67_69c{vertical-align:baseline}.tdi_67_69c .wpb_wrapper,
.tdi_67_69c .wpb_wrapper .tdc-elements{display:block}.tdi_67_69c .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_67_69c{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_post_share tdi_68_869 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_68_869><style>@media (min-width: 1019px) and (max-width: 1140px){.tdi_68_869{margin-bottom:10px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_68_869{margin-bottom:15px !important;display:inline-block !important}}@media (max-width: 767px){.tdi_68_869{display:inline-block !important}}</style><style>.tdi_68_869 .td-post-sharing,
.tdi_68_869 .tdb-share-classic{text-align:right}</style><div id=tdi_68_869 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fargentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentina+clasifica+a+semifinales+tras+vencer+en+penales+a+Pa%C3%ADses+Bajos&url=https%3A%2F%2Flagacetadepanama.com%2Fargentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos%2F&via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Argentina+clasifica+a+semifinales+tras+vencer+en+penales+a+Pa%C3%ADses+Bajos %0A%0A https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_68_869><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_69_839 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_69_839><style>.tdi_69_839 .td-audio-player{font-size:12px}.tdi_69_839 .tdb-caption-text{margin:6px
0 0}.tdi_69_839:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index">
<img width=1068 height=711 class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20711'%3E%3C/svg%3E" data-src=https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-1068x711.jpg data-srcset="https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-1068x711.jpg 1068w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-300x200.jpg 300w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-1024x682.jpg 1024w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-768x511.jpg 768w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-150x100.jpg 150w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-696x463.jpg 696w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-631x420.jpg 631w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-310x206.jpg 310w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-60x40.jpg 60w, https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina.jpg 1200w" data-sizes="(max-width: 1068px) 100vw, 1068px" alt title="Bandera de Argentina"></div></div><div class="vc_row_inner tdi_71_538  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_71_538{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_71_538,
.tdi_71_538 .tdc-inner-columns{display:block}.tdi_71_538 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_71_538{margin-left:-15px;margin-right:-15px}.tdi_71_538
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_71_538{margin-left:-10px;margin-right:-10px}.tdi_71_538
.vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_71_538{margin-left:-10px;margin-right:-10px}.tdi_71_538
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_73_46d  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_73_46d{vertical-align:baseline}.tdi_73_46d .wpb_wrapper,
.tdi_73_46d .wpb_wrapper .tdc-elements{display:block}.tdi_73_46d .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_73_46d{display:none !important}}@media (max-width: 767px){.tdi_73_46d{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_74_93c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_74_93c><style>.td-theme-wrap .tdi_74_93c .td-block-title > *,
.td-theme-wrap .tdi_74_93c .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_74_93c .td-subcat-item a:hover,
.td-theme-wrap .tdi_74_93c .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_74_93c .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_74_93c .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_74_93c .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_74_93c .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_74_93c .td_quote_on_blocks,
.td-theme-wrap .tdi_74_93c .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_74_93c .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_74_93c .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_74_93c .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_74_93c .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_74_93c .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_74_93c .td-read-more a,
.td-theme-wrap .tdi_74_93c .td-weather-information:before,
.td-theme-wrap .tdi_74_93c .td-weather-week:before,
.td-theme-wrap .tdi_74_93c .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_74_93c .td-post-category,
.td-theme-wrap .tdi_74_93c .td-post-category:hover{background-color:#4c4084}.tdi_74_93c{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_74_93c{margin-bottom:-15px !important}}</style><style>.tdi_74_93c .td-block-title a,
.tdi_74_93c .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_74_93c .td-block-title a,
.tdi_74_93c .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_74_93c .td-block-title a,
.tdi_74_93c .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Más Leídos </span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_75_c11 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_75_c11><style>.tdi_75_c11{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_c11{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_75_c11{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_75_c11 .td-image-wrap{padding-bottom:100%}.tdi_75_c11 .entry-thumb{background-position:center 50%}.tdi_75_c11 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_75_c11 .td-image-container,
.ie11 .tdi_75_c11 .td-image-container{flex:0 0 auto}.tdi_75_c11 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_75_c11 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_75_c11
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_75_c11
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_75_c11 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_75_c11 .td-post-vid-time{display:block}.tdi_75_c11 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_75_c11 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_75_c11 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_75_c11 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_75_c11 .td-read-more{display:none}.tdi_75_c11 .td-post-author-name{display:none}.tdi_75_c11 .entry-review-stars{display:inline-block}.tdi_75_c11 .td-icon-star,
.tdi_75_c11 .td-icon-star-empty,
.tdi_75_c11 .td-icon-star-half{font-size:15px}.tdi_75_c11 .td-module-comments{display:none}.tdi_75_c11 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_75_c11 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_75_c11 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_75_c11 .td-post-author-name
a{color:#000}.tdi_75_c11 .td-post-date,
.tdi_75_c11 .td-post-author-name
span{color:#000}.tdi_75_c11 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_75_c11 .td-editor-date,
.tdi_75_c11 .td-editor-date .td-post-author-name,
.tdi_75_c11 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_75_c11 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_75_c11
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_75_c11 .td-module-container:before{bottom:-10px}.tdi_75_c11 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_75_c11 .td_module_wrap .td-module-container:before{display:block !important}.tdi_75_c11 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_75_c11 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_75_c11 .td-module-meta-info{padding:0
10px 0 0}.tdi_75_c11
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_75_c11 .td-module-container:before{bottom:-5px}.tdi_75_c11 .td-post-date,
.tdi_75_c11 .td-post-author-name
span{display:none}.tdi_75_c11 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_75_c11 .td_module_wrap .td-module-container:before{display:block !important}.tdi_75_c11 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_75_c11 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_75_c11 .td-editor-date,
.tdi_75_c11 .td-editor-date .td-post-author-name,
.tdi_75_c11 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_75_c11
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_75_c11 .td-module-container:before{bottom:-15px}.tdi_75_c11 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_75_c11 .td_module_wrap .td-module-container:before{display:block !important}.tdi_75_c11 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_75_c11 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/ rel=bookmark class="td-image-wrap " title="Argentina clasifica a semifinales tras vencer en penales a Países Bajos"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/ rel=bookmark title="Argentina clasifica a semifinales tras vencer en penales a Países Bajos">Argentina clasifica a semifinales tras vencer en penales a Países Bajos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-09T17:00:05-05:00>diciembre 9, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#respond>0</a></span> </span></div><div class=td-excerpt>Los fallos de Van Dijk y Berghuis en la tanda final con grandes atajadas del &#039;Dibu&#039; Martínez, dieron el pase a las semifinales al...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/ rel=bookmark class="td-image-wrap " title="Croacia derrota a Brasil por penales y avanza a semifinales"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Croacia-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/ rel=bookmark title="Croacia derrota a Brasil por penales y avanza a semifinales">Croacia derrota a Brasil por penales y avanza a semifinales</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-09T13:40:34-05:00>diciembre 9, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/#respond>0</a></span> </span></div><div class=td-excerpt>La vigente subcampeona mundial, Croacia, eliminó a la toda poderosa Brasil de Neymar, tras superarla 4 goles por 2 en la tanda de penales...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-empresa-starlink-de-spacex-iniciara-operaciones-en-panama/ rel=bookmark class="td-image-wrap " title="La empresa Starlink de SpaceX iniciará operaciones en Panamá"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Starlink-en-Panama-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-empresa-starlink-de-spacex-iniciara-operaciones-en-panama/ rel=bookmark title="La empresa Starlink de SpaceX iniciará operaciones en Panamá">La empresa Starlink de SpaceX iniciará operaciones en Panamá</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-07T20:48:07-05:00>diciembre 7, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-empresa-starlink-de-spacex-iniciara-operaciones-en-panama/#comments>1</a></span> </span></div><div class=td-excerpt>El Regulador de Telecomunicaciones de Panamá, la Autoridad Nacional de los Servicios Públicos (ASEP), otorgó la concesión a la empresa Space Exploration Technologies Corp....</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-empresa-starlink-de-spacex-iniciara-operaciones-en-panama/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/las-exportaciones-e-importaciones-de-china-sufren-la-mayor-caida-desde-2020/ rel=bookmark class="td-image-wrap " title="Las exportaciones e importaciones de China sufren la mayor caída desde 2020"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Exportaciones-chinas-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/economia/ class=td-post-category>Economía</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/las-exportaciones-e-importaciones-de-china-sufren-la-mayor-caida-desde-2020/ rel=bookmark title="Las exportaciones e importaciones de China sufren la mayor caída desde 2020">Las exportaciones e importaciones de China sufren la mayor caída desde 2020</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-07T08:39:52-05:00>diciembre 7, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/las-exportaciones-e-importaciones-de-china-sufren-la-mayor-caida-desde-2020/#respond>0</a></span> </span></div><div class=td-excerpt>El comercio de China registró en noviembre una nueva contracción como consecuencia del impacto de las restricciones para contener la Covid-19 y el debilitamiento de la...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/las-exportaciones-e-importaciones-de-china-sufren-la-mayor-caida-desde-2020/>Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_77_33e  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_77_33e{vertical-align:baseline}.tdi_77_33e .wpb_wrapper,
.tdi_77_33e .wpb_wrapper .tdc-elements{display:block}.tdi_77_33e .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_77_33e{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_content tdi_78_89d td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid=tdi_78_89d><style>.tdi_78_89d{margin-top:0px !important}</style><style>.tdi_78_89d,.tdi_78_89d>p{font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important}.tdi_78_89d .tdb-block-inner blockquote
p{font-family:Gelasio !important;font-style:normal !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_78_89d,.tdi_78_89d>p{font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important}}</style><div class="tdb-block-inner td-fix-index"><p>Los fallos de Van Dijk y Berghuis en la tanda final con grandes atajadas del &#8216;Dibu&#8217; Martínez, dieron el pase a las semifinales al equipo de Lionel Scaloni tras un intenso duelo de cuartos de final, que en 120 minutos termino 2-2.</p><p>La Albiceleste ganaba 2 a 0 con tantos de Nahuel Molina (35) y Lionel Messi (72 de penal), pero la otrora <em>Naranja Mecánica</em> reaccionó a tiempo y pudo equilibrar el marcador, con un doblete de Wout Weghorst (83 y 90+11).</p><h2>Messi, máximo artillero argentino en mundiales</h2><p>Tras su anotación frente a Países Bajos, , Lionel Messi logró su décimo gol en un Mundial e igualó como máximo artillero argentino en esa competición con Gabriel Batistuta.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_81_8c0 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_81_8c0><style>.tdi_81_8c0
span{margin-right:4px;padding:2px
8px 3px;color:#fff;background-color:#222;font-family:Source Sans Pro !important;font-size:12px !important}.tdi_81_8c0
a{margin-right:4px;padding:1px
7px 2px;border:1px
solid #ededed;color:#111;font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important}.tdi_81_8c0 a:hover{background-color:#4c4084;border-color:#4c4084}@media (min-width: 1019px) and (max-width: 1140px){.tdi_81_8c0
a{border:1px
solid #ededed}}@media (min-width: 768px) and (max-width: 1018px){.tdi_81_8c0
a{border:1px
solid #ededed}}@media (max-width: 767px){.tdi_81_8c0
a{border:1px
solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class=tdb-tags><li><span>Tags</span></li><li><a href=https://lagacetadepanama.com/tag/qatar2022/>Qatar2022</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_82_016 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_82_016><style>.tdi_82_016{margin-top:20px !important}</style><div id=tdi_82_016 class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadepanama.com%2Fargentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentina+clasifica+a+semifinales+tras+vencer+en+penales+a+Pa%C3%ADses+Bajos&url=https%3A%2F%2Flagacetadepanama.com%2Fargentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos%2F&via=LaGacetaPa"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Argentina+clasifica+a+semifinales+tras+vencer+en+penales+a+Pa%C3%ADses+Bajos %0A%0A https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=tdi_82_016><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_83_c72 td-pb-border-top td_block_template_1" data-td-block-uid=tdi_83_c72><style>.tdi_83_c72{margin-top:40px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_83_c72{margin-top:20px !important;margin-bottom:20px !important}}</style><style>.tdi_83_c72 .tdb-next-post:hover
a{color:#4c4084}.tdi_83_c72 .tdb-next-post
a{font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_83_c72 .tdb-next-post
span{font-family:Source Sans Pro !important;font-size:14px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_83_c72 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_83_c72 .tdb-next-post
a{font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width: 767px){.tdi_83_c72 .tdb-next-post
a{font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/>Croacia derrota a Brasil por penales y avanza a semifinales</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_85_889  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_85_889{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_85_889,
.tdi_85_889 .tdc-inner-columns{display:block}.tdi_85_889 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_87_23c  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_87_23c{vertical-align:baseline}.tdi_87_23c .wpb_wrapper,
.tdi_87_23c .wpb_wrapper .tdc-elements{display:block}.tdi_87_23c .wpb_wrapper .tdc-elements{width:100%}</style><div class=vc_column-inner><div class=wpb_wrapper>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-header tdi_88_327 td_block_template_1 "><style>.tdi_88_327.td-a-rec{text-align:center}.tdi_88_327 .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-2420923106408930 data-ad-slot=1715678521></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div><div class="vc_row_inner tdi_90_c58  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_90_c58{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_90_c58,
.tdi_90_c58 .tdc-inner-columns{display:block}.tdi_90_c58 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_90_c58{margin-left:-15px;margin-right:-15px}.tdi_90_c58
.vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_90_c58{margin-left:-10px;margin-right:-10px}.tdi_90_c58
.vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_92_958  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_92_958{vertical-align:baseline}.tdi_92_958 .wpb_wrapper,
.tdi_92_958 .wpb_wrapper .tdc-elements{display:block}.tdi_92_958 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_92_958{display:none !important}}</style><div class=vc_column-inner><div class=wpb_wrapper>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-sidebar tdi_93_c56 td_block_template_1 "><style>.tdi_93_c56.td-a-rec{text-align:center}.tdi_93_c56 .td-element-style{z-index:-1}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-2420923106408930 data-ad-slot=3043977849></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div class="vc_column_inner tdi_95_e6c  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_95_e6c{vertical-align:baseline}.tdi_95_e6c .wpb_wrapper,
.tdi_95_e6c .wpb_wrapper .tdc-elements{display:block}.tdi_95_e6c .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 768px) and (max-width: 1018px){.tdi_95_e6c{width:100% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap tdb_single_comments tdi_96_353 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid=tdi_96_353><style>.tdi_96_353 .comment-link{display:inline-block}.tdi_96_353
.comment{border-bottom-style:dashed}.tdi_96_353 .comment
.children{border-top-style:dashed}.tdi_96_353
.avatar{border-radius:50px}.tdi_96_353 .comment-form
.submit{padding:14px
24px;font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_96_353 .td-block-title a,
.tdi_96_353 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}.tdi_96_353
cite{font-family:Gelasio !important}.tdi_96_353 .comment-link,
.tdi_96_353 .comment-edit-link{font-family:Source Sans Pro !important}.tdi_96_353 .comment-content
p{font-family:Source Sans Pro !important;line-height:1.2 !important}.tdi_96_353 .comment-reply-link{font-family:Gelasio !important}.tdi_96_353 .comment-reply-title{font-family:Source Sans Pro !important;font-weight:600 !important}.tdi_96_353 input[type=text],
.tdi_96_353
textarea{font-family:Gelasio !important;font-size:15px !important}.tdi_96_353 .comment-form-cookies-consent label,
.tdi_96_353 .logged-in-as,
.tdi_96_353 .logged-in-as
a{font-family:Source Sans Pro !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_96_353 .td-block-title a,
.tdi_96_353 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_96_353 .td-block-title a,
.tdi_96_353 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}.tdi_96_353 input[type=text],
.tdi_96_353
textarea{font-family:Gelasio !important;font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel=nofollow id=cancel-comment-reply-link href=/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#respond style=display:none;>Cancelar respuesta</a></small></h3><form action=https://lagacetadepanama.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author">
<input class id=author name=author placeholder=Nombre:* type=text value size=30 aria-required=true><div class=td-warning-author>Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30 aria-required=true><div class=td-warning-email-error>¡Has introducido una dirección de correo electrónico incorrecta!</div><div class=td-warning-email>Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url">
<input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent>
<input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes>
<label for=wp-comment-cookies-consent>Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=29890 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=c340afd315></p><p style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input type=hidden id=ak_js_1 name=ak_js value=178><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_98_78c  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_98_78c{vertical-align:baseline}.tdi_98_78c .wpb_wrapper,
.tdi_98_78c .wpb_wrapper .tdc-elements{display:block}.tdi_98_78c .wpb_wrapper .tdc-elements{width:100%}.tdi_98_78c
.wpb_wrapper{height:auto}.tdi_98_78c{width:340px !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_98_78c{width:240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_98_78c{width:230px !important}}</style><div class=wpb_wrapper><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_99_c72  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://lagacetadepanama.com/wp-content/uploads/2022/10/Bagatrac_MDHolding_LaGaceta_30-x-250.jpg')" href=# rel=bookmark></a><style>.tdi_99_c72
.td_single_image_bg{height:300px;padding-bottom:0}.tdi_99_c72:hover .td_single_image_bg:before{opacity:0}@media (max-width: 767px){.tdi_99_c72{width:1px}}</style></div><div class="td_block_wrap td_block_title tdi_100_564 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_100_564><style>.td-theme-wrap .tdi_100_564 .td-block-title > *,
.td-theme-wrap .tdi_100_564 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_100_564 .td-subcat-item a:hover,
.td-theme-wrap .tdi_100_564 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_100_564 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_100_564 .td-subcat-dropdown:hover .td-subcat-more
i{color:#4c4084}.td-theme-wrap .tdi_100_564 .td-subcat-dropdown ul:after{background-color:#4c4084}.td-theme-wrap .tdi_100_564 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_100_564 .td_quote_on_blocks,
.td-theme-wrap .tdi_100_564 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_100_564 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_100_564 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_100_564 .td-instagram-user
a{color:#4c4084}.td-theme-wrap .tdi_100_564 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_100_564 .td-load-more-wrap a:hover{background-color:#4c4084;border-color:#4c4084}.td-theme-wrap .tdi_100_564 .td-read-more a,
.td-theme-wrap .tdi_100_564 .td-weather-information:before,
.td-theme-wrap .tdi_100_564 .td-weather-week:before,
.td-theme-wrap .tdi_100_564 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_100_564 .td-post-category,
.td-theme-wrap .tdi_100_564 .td-post-category:hover{background-color:#4c4084}.tdi_100_564{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_100_564{margin-bottom:-15px !important}}</style><style>.tdi_100_564 .td-block-title a,
.tdi_100_564 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_100_564 .td-block-title a,
.tdi_100_564 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_100_564 .td-block-title a,
.tdi_100_564 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_101_656 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_101_656><style>.tdi_101_656{margin-bottom:30px !important;padding-top:19px !important;padding-right:19px !important;padding-bottom:19px !important;padding-left:19px !important;border-color:#eaeaea !important;border-style:solid !important;border-width:1px 1px 1px 1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_101_656{margin-bottom:5px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_101_656{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_101_656 .td-image-wrap{padding-bottom:100%}.tdi_101_656 .entry-thumb{background-position:center 50%}.tdi_101_656 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_101_656 .td-image-container,
.ie11 .tdi_101_656 .td-image-container{flex:0 0 auto}.tdi_101_656 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_101_656 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_101_656
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_101_656
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_101_656 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_101_656 .td-post-vid-time{display:block}.tdi_101_656 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_101_656 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_101_656 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_101_656 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_101_656 .td-read-more{display:none}.tdi_101_656 .td-post-author-name{display:none}.tdi_101_656 .entry-review-stars{display:inline-block}.tdi_101_656 .td-icon-star,
.tdi_101_656 .td-icon-star-empty,
.tdi_101_656 .td-icon-star-half{font-size:15px}.tdi_101_656 .td-module-comments{display:none}.tdi_101_656 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_101_656 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_101_656 .td_module_wrap:hover .td-module-title
a{color:#4c4084 !important}.tdi_101_656 .td-post-author-name
a{color:#000}.tdi_101_656 .td-post-date,
.tdi_101_656 .td-post-author-name
span{color:#000}.tdi_101_656 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_101_656 .td-editor-date,
.tdi_101_656 .td-editor-date .td-post-author-name,
.tdi_101_656 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_101_656 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_101_656
.td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_101_656 .td-module-container:before{bottom:-10px}.tdi_101_656 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_656 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_656 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_656 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:700 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_101_656 .td-module-meta-info{padding:0
10px 0 0}.tdi_101_656
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_101_656 .td-module-container:before{bottom:-5px}.tdi_101_656 .td-post-date,
.tdi_101_656 .td-post-author-name
span{display:none}.tdi_101_656 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_656 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_656 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_656 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important}.tdi_101_656 .td-editor-date,
.tdi_101_656 .td-editor-date .td-post-author-name,
.tdi_101_656 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_101_656
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_101_656 .td-module-container:before{bottom:-15px}.tdi_101_656 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_656 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_656 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_101_656 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/ rel=bookmark class="td-image-wrap " title="Argentina clasifica a semifinales tras vencer en penales a Países Bajos"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/ rel=bookmark title="Argentina clasifica a semifinales tras vencer en penales a Países Bajos">Argentina clasifica a semifinales tras vencer en penales a Países Bajos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-09T17:00:05-05:00>diciembre 9, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#respond>0</a></span> </span></div><div class=td-excerpt>Los fallos de Van Dijk y Berghuis en la tanda final con grandes atajadas del &#039;Dibu&#039; Martínez, dieron el pase a las semifinales al...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/ rel=bookmark class="td-image-wrap " title="Croacia derrota a Brasil por penales y avanza a semifinales"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Croacia-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/ rel=bookmark title="Croacia derrota a Brasil por penales y avanza a semifinales">Croacia derrota a Brasil por penales y avanza a semifinales</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-09T13:40:34-05:00>diciembre 9, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/#respond>0</a></span> </span></div><div class=td-excerpt>La vigente subcampeona mundial, Croacia, eliminó a la toda poderosa Brasil de Neymar, tras superarla 4 goles por 2 en la tanda de penales...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/la-empresa-starlink-de-spacex-iniciara-operaciones-en-panama/ rel=bookmark class="td-image-wrap " title="La empresa Starlink de SpaceX iniciará operaciones en Panamá"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Starlink-en-Panama-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/nacionales/ class=td-post-category>Nacionales</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/la-empresa-starlink-de-spacex-iniciara-operaciones-en-panama/ rel=bookmark title="La empresa Starlink de SpaceX iniciará operaciones en Panamá">La empresa Starlink de SpaceX iniciará operaciones en Panamá</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-07T20:48:07-05:00>diciembre 7, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/la-empresa-starlink-de-spacex-iniciara-operaciones-en-panama/#comments>1</a></span> </span></div><div class=td-excerpt>El Regulador de Telecomunicaciones de Panamá, la Autoridad Nacional de los Servicios Públicos (ASEP), otorgó la concesión a la empresa Space Exploration Technologies Corp....</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/la-empresa-starlink-de-spacex-iniciara-operaciones-en-panama/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/las-exportaciones-e-importaciones-de-china-sufren-la-mayor-caida-desde-2020/ rel=bookmark class="td-image-wrap " title="Las exportaciones e importaciones de China sufren la mayor caída desde 2020"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Exportaciones-chinas-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/economia/ class=td-post-category>Economía</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/las-exportaciones-e-importaciones-de-china-sufren-la-mayor-caida-desde-2020/ rel=bookmark title="Las exportaciones e importaciones de China sufren la mayor caída desde 2020">Las exportaciones e importaciones de China sufren la mayor caída desde 2020</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-07T08:39:52-05:00>diciembre 7, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/las-exportaciones-e-importaciones-de-china-sufren-la-mayor-caida-desde-2020/#respond>0</a></span> </span></div><div class=td-excerpt>El comercio de China registró en noviembre una nueva contracción como consecuencia del impacto de las restricciones para contener la Covid-19 y el debilitamiento de la...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/las-exportaciones-e-importaciones-de-china-sufren-la-mayor-caida-desde-2020/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/una-exhibicion-de-goncalo-ramos-pone-a-portugal-en-cuartos/ rel=bookmark class="td-image-wrap " title="Una exhibición de Gonçalo Ramos pone a Portugal en cuartos"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Portugal-arrolla-a-Suiza-324x400.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/una-exhibicion-de-goncalo-ramos-pone-a-portugal-en-cuartos/ rel=bookmark title="Una exhibición de Gonçalo Ramos pone a Portugal en cuartos">Una exhibición de Gonçalo Ramos pone a Portugal en cuartos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-06T16:42:23-05:00>diciembre 6, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/una-exhibicion-de-goncalo-ramos-pone-a-portugal-en-cuartos/#respond>0</a></span> </span></div><div class=td-excerpt>Portugal sacó el último boleto para los cuartos de final del Mundial de Catar 2022, tras vencer (6-1) a Suiza, gracias al &#039;hat-trick&#039; de...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/una-exhibicion-de-goncalo-ramos-pone-a-portugal-en-cuartos/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-12-09T17:00:05-05:00"><meta itemprop="dateModified" content="2022-12-10T23:03:45-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/"></span><meta itemprop="name" content="La Gaceta"></span><meta itemprop="headline" content="Argentina clasifica a semifinales tras vencer en penales a Países Bajos"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="799"></span></article></div></div></div><div class=td-footer-template-wrap style="position: relative"><div class="td-footer-wrap "><div id=tdi_102_032 class=tdc-zone><div class="tdc_zone tdi_103_89c  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_103_89c{min-height:0}.tdi_103_89c>.td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000 !important}</style><div class="tdi_102_032_rand_style td-element-style"></div><div id=tdi_104_281 class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_699  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_105_699{min-height:0}.tdi_105_699,
.tdi_105_699 .tdc-columns{display:block}.tdi_105_699 .tdc-columns{width:100%}@media (min-width: 768px){.tdi_105_699{margin-left:-15px;margin-right:-15px}.tdi_105_699
.vc_column{padding-left:15px;padding-right:15px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_105_699{margin-left:-10px;margin-right:-10px}.tdi_105_699
.vc_column{padding-left:10px;padding-right:10px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_105_699{margin-left:-10px;margin-right:-10px}.tdi_105_699
.vc_column{padding-left:10px;padding-right:10px}}}.tdi_105_699{padding-top:60px !important;padding-bottom:40px !important;position:relative}.tdi_105_699
.td_block_wrap{text-align:left}@media (min-width: 768px) and (max-width: 1018px){.tdi_105_699{padding-top:30px !important;padding-bottom:10px !important}}@media (max-width: 767px){.tdi_105_699{padding-top:40px !important}}</style><div class="tdi_104_281_rand_style td-element-style"><div class=td-element-style-before><style>.tdi_104_281_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("") !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important}</style></div></div><div class="vc_column tdi_107_855  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_107_855{vertical-align:baseline}.tdi_107_855 .wpb_wrapper,
.tdi_107_855 .wpb_wrapper .tdc-elements{display:block}.tdi_107_855 .wpb_wrapper .tdc-elements{width:100%}.tdi_107_855
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_107_855{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap tdb_header_logo tdi_108_676 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid=tdi_108_676><style>.tdi_108_676{margin-top:10px !important;margin-bottom:10px !important}@media (max-width: 767px){.tdi_108_676{display:inline-block !important}}</style><style>.tdi_108_676 .tdb-logo-a,
.tdi_108_676
h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_108_676 .tdb-logo-svg-wrap{display:block}.tdi_108_676 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_108_676 .tdb-logo-img-wrap{display:block}.tdi_108_676 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;font-family:Source Sans Pro !important;}.tdi_108_676 .tdb-logo-text-title{display:block;color:#fff;font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;}.tdi_108_676 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_108_676 .tdb-logo-icon{top:0px;display:block}@media (min-width: 1019px) and (max-width: 1140px){.tdi_108_676 .tdb-logo-text-title{font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_108_676 .tdb-logo-text-title{font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;}}</style><div class="tdb-block-inner td-fix-index"><a class=tdb-logo-a href=https://lagacetadepanama.com/><span class=tdb-logo-text-wrap><span class=tdb-logo-text-title>La gaceta</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109_5c5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid=tdi_109_5c5><style>@media (max-width: 767px){.tdi_109_5c5{justify-content:center !important;text-align:center !important}}</style><style>.tdi_109_5c5 .tdm-descr{color:#fff;font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_109_5c5 .tdm-descr{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important}}</style><p class=tdm-descr>DIARIO DIGITAL INDEPENDENTE</p></div></div></div><div class="vc_column tdi_111_566  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_111_566{vertical-align:baseline}.tdi_111_566 .wpb_wrapper,
.tdi_111_566 .wpb_wrapper .tdc-elements{display:block}.tdi_111_566 .wpb_wrapper .tdc-elements{width:100%}.tdi_111_566
.wpb_wrapper{height:auto}</style><div class=wpb_wrapper><div class="vc_row_inner tdi_113_3c2  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_113_3c2{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_113_3c2,
.tdi_113_3c2 .tdc-inner-columns{display:block}.tdi_113_3c2 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_113_3c2{margin-left:-10px;margin-right:-10px}.tdi_113_3c2
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_113_3c2{margin-left:-5px;margin-right:-5px}.tdi_113_3c2
.vc_column_inner{padding-left:5px;padding-right:5px}}}</style><div class="vc_column_inner tdi_115_c31  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_115_c31{vertical-align:baseline}.tdi_115_c31 .wpb_wrapper,
.tdi_115_c31 .wpb_wrapper .tdc-elements{display:block}.tdi_115_c31 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_115_c31{width:20% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_115_c31{width:20% !important}}</style><div class=vc_column-inner><div class=wpb_wrapper></div></div></div><div class="vc_column_inner tdi_117_895  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_117_895{vertical-align:baseline}.tdi_117_895 .wpb_wrapper,
.tdi_117_895 .wpb_wrapper .tdc-elements{display:block}.tdi_117_895 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_117_895{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_117_895{width:35% !important}}@media (max-width: 767px){.tdi_117_895{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_118_363 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_118_363><style>.td-theme-wrap .tdi_118_363 .td-block-title > *,
.td-theme-wrap .tdi_118_363 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_118_363 .td-subcat-item a:hover,
.td-theme-wrap .tdi_118_363 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_118_363 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_118_363 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_118_363 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_118_363 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_118_363 .td_quote_on_blocks,
.td-theme-wrap .tdi_118_363 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_118_363 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_118_363 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_118_363 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_118_363 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_118_363 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_118_363 .td-read-more a,
.td-theme-wrap .tdi_118_363 .td-weather-information:before,
.td-theme-wrap .tdi_118_363 .td-weather-week:before,
.td-theme-wrap .tdi_118_363 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_118_363 .td-post-category,
.td-theme-wrap .tdi_118_363 .td-post-category:hover{background-color:#febe2b}.tdi_118_363{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_118_363{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_118_363{display:inline-block !important}}</style><style>.tdi_118_363 .td-block-title a,
.tdi_118_363 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_118_363 .td-block-title a,
.tdi_118_363 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_118_363 .td-block-title a,
.tdi_118_363 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Sobre Nosotros</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_119_6c9 td-pb-border-top td_block_template_1 widget" data-td-block-uid=tdi_119_6c9><style>@media (max-width: 767px){.tdi_119_6c9{justify-content:center !important;text-align:center !important}}</style><style>.tdi_119_6c9
ul{margin:0px;text-align:left;justify-content:flex-start}.tdi_119_6c9
a{color:#fff}.tdi_119_6c9 a:hover{color:#febe2b}.tdi_119_6c9
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_119_6c9
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><div id=tdi_119_6c9 class="td_block_inner td-fix-index"><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-8330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8330"><a href=http://lagacetadepanama.com>Inicio</a></li>
<li id=menu-item-8331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8331"><a href=https://lagacetadepanama.com/about/>Acerca de Nosotros</a></li>
<li id=menu-item-8337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href=https://lagacetadepanama.com/archives/>Archivos</a></li>
<li id=menu-item-8338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href=https://lagacetadepanama.com/contact/>Contáctenos</a></li>
<li id=menu-item-22971 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22971"><a href="https://api.whatsapp.com/send?phone=50761577580">Envía Noticias</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_121_c56  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_121_c56{vertical-align:baseline}.tdi_121_c56 .wpb_wrapper,
.tdi_121_c56 .wpb_wrapper .tdc-elements{display:block}.tdi_121_c56 .wpb_wrapper .tdc-elements{width:100%}@media (min-width: 1019px) and (max-width: 1140px){.tdi_121_c56{width:40% !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_121_c56{width:45% !important}}@media (max-width: 767px){.tdi_121_c56{justify-content:center !important;text-align:center !important}}</style><div class=vc_column-inner><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_122_583 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_122_583><style>.td-theme-wrap .tdi_122_583 .td-block-title > *,
.td-theme-wrap .tdi_122_583 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_122_583 .td-subcat-item a:hover,
.td-theme-wrap .tdi_122_583 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_122_583 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_122_583 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_122_583 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_122_583 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_122_583 .td_quote_on_blocks,
.td-theme-wrap .tdi_122_583 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_122_583 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_122_583 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_122_583 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_122_583 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_122_583 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_122_583 .td-read-more a,
.td-theme-wrap .tdi_122_583 .td-weather-information:before,
.td-theme-wrap .tdi_122_583 .td-weather-week:before,
.td-theme-wrap .tdi_122_583 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_122_583 .td-post-category,
.td-theme-wrap .tdi_122_583 .td-post-category:hover{background-color:#febe2b}.tdi_122_583{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_122_583{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_122_583{display:inline-block !important}}</style><style>.tdi_122_583 .td-block-title a,
.tdi_122_583 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_122_583 .td-block-title a,
.tdi_122_583 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_122_583 .td-block-title a,
.tdi_122_583 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Categorias Populares</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_123_551 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid=tdi_123_551><style>.tdi_123_551{margin-top:-20px !important;margin-bottom:0px !important;margin-left:-12px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_551{margin-top:-29px !important}}@media (max-width: 767px){.tdi_123_551{justify-content:center !important;text-align:center !important}}</style><style>.tdi_123_551 .td-cat-name{color:#fff}.tdi_123_551 .td-cat-no{color:#fff}.tdi_123_551 li:hover .td-cat-name{color:#febe2b}.tdi_123_551 li:hover .td-cat-no{color:#febe2b}.tdi_123_551
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_123_551
li{font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important}}</style><div class=td-block-title-wrap></div><ul class=td-pb-padding-side><li><a href=https://lagacetadepanama.com/secciones/nacionales/><span class=td-cat-name>Nacionales</span><span class=td-cat-no>1301</span></a></li><li><a href=https://lagacetadepanama.com/secciones/politica/><span class=td-cat-name>Política</span><span class=td-cat-no>1204</span></a></li><li><a href=https://lagacetadepanama.com/secciones/deportes/><span class=td-cat-name>Deportes</span><span class=td-cat-no>501</span></a></li><li><a href=https://lagacetadepanama.com/secciones/int/><span class=td-cat-name>Internacionales</span><span class=td-cat-no>469</span></a></li><li><a href=https://lagacetadepanama.com/secciones/actualidad/><span class=td-cat-name>Actualidad</span><span class=td-cat-no>287</span></a></li><li><a href=https://lagacetadepanama.com/secciones/economia/><span class=td-cat-name>Economía</span><span class=td-cat-no>275</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_125_563  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_125_563{vertical-align:baseline}.tdi_125_563 .wpb_wrapper,
.tdi_125_563 .wpb_wrapper .tdc-elements{display:block}.tdi_125_563 .wpb_wrapper .tdc-elements{width:100%}.tdi_125_563
.wpb_wrapper{height:auto}@media (max-width: 767px){.tdi_125_563{justify-content:center !important;text-align:center !important}}</style><div class=wpb_wrapper><div class="td_block_wrap td_block_title tdi_126_3c6 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid=tdi_126_3c6><style>.td-theme-wrap .tdi_126_3c6 .td-block-title > *,
.td-theme-wrap .tdi_126_3c6 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_126_3c6 .td-subcat-item a:hover,
.td-theme-wrap .tdi_126_3c6 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_126_3c6 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_126_3c6 .td-subcat-dropdown:hover .td-subcat-more
i{color:#febe2b}.td-theme-wrap .tdi_126_3c6 .td-subcat-dropdown ul:after{background-color:#febe2b}.td-theme-wrap .tdi_126_3c6 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_126_3c6 .td_quote_on_blocks,
.td-theme-wrap .tdi_126_3c6 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_126_3c6 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_126_3c6 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_126_3c6 .td-instagram-user
a{color:#febe2b}.td-theme-wrap .tdi_126_3c6 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_126_3c6 .td-load-more-wrap a:hover{background-color:#febe2b;border-color:#febe2b}.td-theme-wrap .tdi_126_3c6 .td-read-more a,
.td-theme-wrap .tdi_126_3c6 .td-weather-information:before,
.td-theme-wrap .tdi_126_3c6 .td-weather-week:before,
.td-theme-wrap .tdi_126_3c6 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_126_3c6 .td-post-category,
.td-theme-wrap .tdi_126_3c6 .td-post-category:hover{background-color:#febe2b}.tdi_126_3c6{margin-bottom:-5px !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_126_3c6{margin-bottom:-15px !important}}@media (max-width: 767px){.tdi_126_3c6{display:inline-block !important}}</style><style>.tdi_126_3c6 .td-block-title a,
.tdi_126_3c6 .td-block-title
span{font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important}@media (min-width: 1019px) and (max-width: 1140px){.tdi_126_3c6 .td-block-title a,
.tdi_126_3c6 .td-block-title
span{font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_126_3c6 .td-block-title a,
.tdi_126_3c6 .td-block-title
span{font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important}}</style><h4 class="td-block-title"><span class=td-pulldown-size>Selecciones Del Editor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_127_858 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid=tdi_127_858><style>.tdi_127_858{margin-bottom:20px !important}</style><style>.tdi_127_858 .td-image-wrap{padding-bottom:100%}.tdi_127_858 .entry-thumb{background-position:center 50%}.tdi_127_858 .td-image-container{flex:0 0 20%;width:20%;display:block;order:1}.ie10 .tdi_127_858 .td-image-container,
.ie11 .tdi_127_858 .td-image-container{flex:0 0 auto}.tdi_127_858 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_127_858 .td-module-meta-info{flex:1;padding:4px
10px 0 0;border-color:#eaeaea}.tdi_127_858
.td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_127_858
.td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_127_858 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_127_858 .td-post-vid-time{display:block}.tdi_127_858 .td-post-category{padding:3px
4px 2px;display:none;font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important}.tdi_127_858 .td-author-photo
.avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_127_858 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_127_858 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_127_858 .td-read-more{display:none}.tdi_127_858 .td-post-author-name{display:none}.tdi_127_858 .entry-review-stars{display:inline-block}.tdi_127_858 .td-icon-star,
.tdi_127_858 .td-icon-star-empty,
.tdi_127_858 .td-icon-star-half{font-size:15px}.tdi_127_858 .td-module-comments{display:none}.tdi_127_858 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_127_858 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_127_858 .td-module-title
a{color:#fff}.tdi_127_858 .td_module_wrap:hover .td-module-title
a{color:#febe2b !important}.tdi_127_858 .td-post-author-name
a{color:#fff}.tdi_127_858 .td-post-date,
.tdi_127_858 .td-post-author-name
span{color:#fff}.tdi_127_858 .entry-title{font-family:Gelasio !important;font-size:15px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_127_858 .td-editor-date,
.tdi_127_858 .td-editor-date .td-post-author-name,
.tdi_127_858 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}html:not([class*='ie']) .tdi_127_858 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width: 1019px) and (max-width: 1140px){.tdi_127_858
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_127_858 .td-module-container:before{bottom:-15px}.tdi_127_858 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_127_858 .td_module_wrap .td-module-container:before{display:block !important}.tdi_127_858 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_127_858 .entry-title{font-family:Gelasio !important;font-size:14px !important;line-height:1.1 !important;font-weight:500 !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_127_858
.td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px !important;margin-bottom:5px !important}.tdi_127_858 .td-module-container:before{bottom:-5px}.tdi_127_858 .td-post-date,
.tdi_127_858 .td-post-author-name
span{display:none}.tdi_127_858 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_127_858 .td_module_wrap .td-module-container:before{display:block !important}.tdi_127_858 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_127_858 .entry-title{font-family:Gelasio !important;font-size:12px !important;line-height:1.1 !important;font-weight:500 !important}.tdi_127_858 .td-editor-date,
.tdi_127_858 .td-editor-date .td-post-author-name,
.tdi_127_858 .td-module-comments
a{font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:400 !important}}@media (max-width: 767px){.tdi_127_858
.td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px !important;margin-bottom:15px !important}.tdi_127_858 .td-module-container:before{bottom:-15px}.tdi_127_858 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_127_858 .td_module_wrap .td-module-container:before{display:block !important}.tdi_127_858 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class=td-block-title-wrap></div><div id=tdi_127_858 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/ rel=bookmark class="td-image-wrap " title="Argentina clasifica a semifinales tras vencer en penales a Países Bajos"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Argentina-218x150.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/ rel=bookmark title="Argentina clasifica a semifinales tras vencer en penales a Países Bajos">Argentina clasifica a semifinales tras vencer en penales a Países Bajos</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-09T17:00:05-05:00>diciembre 9, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/#respond>0</a></span> </span></div><div class=td-excerpt>Los fallos de Van Dijk y Berghuis en la tanda final con grandes atajadas del &#039;Dibu&#039; Martínez, dieron el pase a las semifinales al...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/argentina-clasifica-a-semifinales-tras-vencer-en-penales-a-paises-bajos/>Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class=td-image-container><div class=td-module-thumb><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/ rel=bookmark class="td-image-wrap " title="Croacia derrota a Brasil por penales y avanza a semifinales"><span class="entry-thumb td-thumb-css  lazy" style data-bg=url(https://lagacetadepanama.com/wp-content/uploads/2022/12/Bandera-de-Croacia-218x150.jpg)></span></a></div></div><div class=td-module-meta-info>
<a href=https://lagacetadepanama.com/secciones/deportes/qatar2022/ class=td-post-category>Mundial de Qatar 2022</a><h3 class="entry-title td-module-title"><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/ rel=bookmark title="Croacia derrota a Brasil por penales y avanza a semifinales">Croacia derrota a Brasil por penales y avanza a semifinales</a></h3><div class=td-editor-date>
<span class=td-author-date>
<span class=td-post-author-name><a href=https://lagacetadepanama.com/author/admin/>Redacción</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-12-09T13:40:34-05:00>diciembre 9, 2022</time></span> <span class=td-module-comments><a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/#respond>0</a></span> </span></div><div class=td-excerpt>La vigente subcampeona mundial, Croacia, eliminó a la toda poderosa Brasil de Neymar, tras superarla 4 goles por 2 en la tanda de penales...</div><div class=td-read-more>
<a href=https://lagacetadepanama.com/croacia-derrota-a-brasil-por-penales-y-avanza-a-semifinales/>Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><a rel=nofollow style=display:none; href="https://lagacetadepanama.com/?blackhole=e672399f4c" title="¡NO sigas este enlace o serás bloqueado en este sitio!">La Gaceta</a> <script src=https://lagacetadepanama.com/wp-content/cache/minify/460e9.js></script> <script type=text/javascript src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.10' async=async></script> <script>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</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://lagacetadepanama.com/wp-content/cache/minify/1615d.js></script> <script>(function(){var js = "window['__CF$cv$params']={r:'777b7d70aaf57fdc',m:'0UYBefST4MF.vB6qL1Qx5aPALGyR906ZNd8UJBgEVn4-1670733079-0-AUjWyjewz140AKUryQUxlpahEJR7DSEIyHS3Ph7Lk0UwMCM10U68kkKCFTek6EpdTKnkiCfVt/J35acSjSDNgBzwfN8CthZ8t2jKH/WedACg6pZkW9I76ut8zKPrhf+1yQWJJSLX8JKPMYl+0KZLFxU4uyOnro7HcT8Qqv2TqTAnSUuURqEyGfSbiyyFp3y4SJ2Cih0V12I4+Ci3+rTdnuA=',s:[0x03d627cebb,0xc64096b552],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>